<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen ist | Die Propagandaschau</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://propagandaschau.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Feed" href="https://propagandaschau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kommentar-Feed" href="https://propagandaschau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen&nbsp;ist Kommentar-Feed" href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KF5bNXaaQ/TvoUQl7gFjIJRtr+fk7SqukWoL+jO3HE2YKYMjpNgEhMr5FA9pWICnbGYE0q27gwLe3alPJlt+YjBCvaQucgf1rI5HlHrMVuZFRF7shgwqqxlm6j3qDkquWAQ/G5aYj5cg2Y46FTNzqasaui6PGIpoGukGkEG7e2/by2bXDvjBp3cVlPkJ+AjQkpuFcMS+cjYwvly0dspG5bCjmwAUsk9Wc1kEsu6eQWtUz0yBHZWiNMdgWOwNLY/ShfYK/TL693obPqKn6/73dv74eNltz/9AoiX+oE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propagandaschau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Staatspropaganda der ARD tagesschau weiß genau, was das deutsch-russische Verhältnis&nbsp;belastet' href='https://propagandaschau.wordpress.com/2018/05/19/die-staatspropaganda-der-ard-tagesschau-weiss-genau-was-das-deutsch-russische-verhaeltnis-belastet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/" />
<link rel='shortlink' href='https://wp.me/p3SCCt-avP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2018%2F05%2F21%2Fein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2018%2F05%2F21%2Fein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen ist" />
<meta property="og:url" content="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/" />
<meta property="og:description" content="Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen ist von Prof. James Petras 15.04.2018                  Übersetzung: Luftpost Einführung: Führende Politiker übers…" />
<meta property="article:published_time" content="2018-05-21T15:31:03+00:00" />
<meta property="article:modified_time" content="2018-05-21T15:34:51+00:00" />
<meta property="og:site_name" content="Die Propagandaschau" />
<meta property="og:image" content="https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="365" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Propagandaschau" />
<meta name="twitter:text:title" content="Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen&nbsp;ist" />
<meta name="twitter:image" content="https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Propagandaschau" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=114" />
<link rel='openid.server' href='https://propagandaschau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://propagandaschau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://propagandaschau.wordpress.com/osd.xml" title="Die Propagandaschau" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Die Propagandaschau" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der Watchblog für Desinformation und Propaganda in deutschen Medien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://propagandaschau.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen ist von Prof. James Petras 15.04.2018                  Übersetzung: Luftpost Einführung: Führende Politiker überschwemmen die Öffentlichkeit mit Hilfe der Massenmedien ständig mit einer Flut von Berichten über furchterregende Vorkommnisse – verursacht vom &quot;Feind der Woche&quot;: In Syrien&hellip;" />
<link rel="amphtml" href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-40413 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://propagandamelder.wordpress.com/">Propaganda melden!</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://propagandaschau.wordpress.com/was-ist-propaganda/">Propaganda?</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://propagandaschau.wordpress.com/propagandamethoden/">Propagandamethoden</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://propagandaschau.wordpress.com/kampagne-gegen-propaganda/">Kampagne gegen Propaganda</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://propagandaschau.wordpress.com/propagandaschau-fragt-nach/">Propagandaschau fragt nach</a></li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://propagandaschau.wordpress.com/" title="Die Propagandaschau" rel="home">Die Propagandaschau</a></h1>
												<h2 id="site-description">~ Der Watchblog für Desinformation und Propaganda in deutschen Medien</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://propagandaschau.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://propagandaschau.wordpress.com/">
													<img src="https://propagandaschau.files.wordpress.com/2016/06/propaganda_header960.png" width="960" height="200" alt="Die Propagandaschau" title="Die Propagandaschau" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-40413" class="post-40413 post type-post status-publish format-standard hentry category-allgemein tag-demokratie tag-desinformation tag-imperialismus tag-propaganda tag-usa">
	<header class="post-title">
				<h1>Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen&nbsp;ist</h1>			<a href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/" class="post-permalink">		<p class="post-date">
			<strong>21</strong>
			<em>Montag</em>
			<span>Mai 2018</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://propagandaschau.wordpress.com/author/dokumentor/" title="Zeige alle Beiträge von Dok" rel="author">Dok</a></span></span> in <a href="https://propagandaschau.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/#comments">Ein Kommentar</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://propagandaschau.wordpress.com/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://propagandaschau.wordpress.com/tag/desinformation/" rel="tag">Desinformation</a>, <a href="https://propagandaschau.wordpress.com/tag/imperialismus/" rel="tag">Imperialismus</a>, <a href="https://propagandaschau.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/usa/" rel="tag">USA</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<div style="background-color:#fefee1;padding:10px;">
<p><strong><a href="http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP06618_200518.pdf" target="_blank" rel="noopener"><img data-attachment-id="21659" data-permalink="https://propagandaschau.wordpress.com/2016/05/10/robert-parry-wuerden-einem-sieg-hillary-clintons-noch-mehr-krieg-folgen/luftpost-logo-gross525/" data-orig-file="https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=120&#038;h=22" data-orig-size="525,98" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luftpost-logo-gross525" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=120&#038;h=22?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=120&#038;h=22?w=525" class="alignright wp-image-21659" style="margin-top:-30px;margin-bottom:0;margin-right:-20px;" src="https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=120&#038;h=22" alt="luftpost-logo-gross525" width="120" height="22" srcset="https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=120&amp;h=22 120w, https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=236&amp;h=44 236w, https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=100&amp;h=19 100w, https://propagandaschau.files.wordpress.com/2016/05/luftpost-logo-gross525.png?w=240&amp;h=45 240w" sizes="(max-width: 120px) 100vw, 120px" /></a> </strong></p>
<p><strong><span style="font-size:x-large;"> Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen ist</span></strong></p>
<p>von <strong><a style="text-decoration:none;" href="https://www.globalresearch.ca/an-empire-built-on-fear-at-home-and-abroad/5636226" target="_blank" rel="noopener">Prof. James Petras</a></strong> 15.04.2018                  <code>Übersetzung: <strong><a style="text-decoration:none;" href="http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP06618_200518.pdf" target="_blank" rel="noopener">Luftpost</a></strong></code></p>
<p><strong><img data-attachment-id="40414" data-permalink="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/msm_warnung525/" data-orig-file="https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png?w=529" data-orig-size="525,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MSM_Warnung525" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png?w=529?w=525" class="aligncenter size-full wp-image-40414" src="https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png?w=529" alt="" srcset="https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png 525w, https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png?w=100 100w, https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png?w=240 240w" sizes="(max-width: 525px) 100vw, 525px"   />Einführung:</strong><br />
Führende Politiker überschwemmen die Öffentlichkeit mit Hilfe der Massenmedien ständig mit einer Flut von Berichten über furchterregende Vorkommnisse – verursacht vom &#8222;Feind der Woche&#8220;: In Syrien sollen Dutzende Kleinkinder an Giftgas erstickt sein, in England soll es Mordversuche mit russischem Nervengas gegeben haben, und die vielen behaupteten Terroranschläge überall in Europa schreien förmlich nach noch mehr Polizeistaat und noch schärferer Überwachung. Die privaten Bankkonten, das Verhalten am Arbeitsplatz, die persönliche Kommunikation und alle politischen Meinungsäußerungen werden ständig von staatlichen Behörden und privaten Sicherheitsfirmen kontrolliert.</p>
<p><span id="more-40413"></span></p>
<p>Hunderte karrieregeiler Staatsanwälte lassen die Familie und den Bekanntenkreis &#8222;missliebiger Bürger&#8220; durchleuchten – auch längst erloschene Bekanntschaften und zufällige Gesprächspartner. Jeder kann ohne Begründung und ohne Rechtsgrundlage Verhören unterzogen werden, und die &#8222;Medien&#8220; spenden bei solchen Übergriffen auch noch Beifall.</p>
<p>Politische Prozesse und politisch begründete Urteile werden von den Medien gelobt. Selbstzensur im sozialen Umfeld, am Arbeitsplatz und an Universitäten sind zur Regel geworden, und über die weit verbreitete Erfassung von Menschen mit abweichenden Meinungen in schwarzen Listen regt sich niemand mehr auf.</p>
<p>Wahlen und Ernennungen werden zum Vorteil von Konzernen so manipuliert, dass sich nur Kriegstreiber durchsetzen, die bereit sind, Vorwände für Kriege zu liefern.</p>
<p>Politische Einschüchterung, Handelskriege und Sanktionen haben Hochkonjunktur.</p>
<p>Figuren, die ihre Macht dazu missbrauchen, die Bevölkerung stillzuhalten, werden als &#8222;herausragende Persönlichkeiten&#8220; gefeiert. Und die Mainstream-Medien sorgen durch die ständige Wiederholung kurzer Schreckensbotschaften dafür, dass die aufgehetzte Bevölkerung jedem neu ernannten Feind &#8222;Tod und Verderben&#8220; wünscht.</p>
<p>So befällt das Kriegsfieber nach und nach auch lokale Meinungsführer; sie übernehmen einfach die Hetztiraden psychotischer Scharfmacher, ohne sie selbst zu hinterfragen.</p>
<p>Letzte Woche wurde Arbeitern aus Mexiko vorgeworfen, &#8222;gefährliche Eindringlinge, Rauschgifthändler, Vergewaltiger und eine Gefahr für das alltägliche Leben normaler US- Bürger&#8220; zu sein. Mauern sollen errichtet und von Tausenden Nationalgardisten bewacht werden, um den Grenzübertritt landwirtschaftlicher Helfer und ihrer Familien zu verhindern.</p>
<p>Davor wurden Muslime als gehirngewaschene Terroristen dargestellt, die dazu programmiert seien, bei jeder sich bietenden Gelegenheit und überall Bombenanschläge zu verüben – in öffentlichen Verkehrsmitteln, in viel besuchten Vergnügungsparks und auf allen belebten Plätzen, wo möglichst viele unschuldige Menschen getroffen werden könnten. Ein drakonisches Nachzugsverbot für Muslime wurde verhängt – auch für die Eltern bereits eingebürgerter Kinder.</p>
<p>Nach dem letzten Massaker eines durchgeknallten Amokschützen an Schülern einer mit zu wenig Personal ausgestatteten öffentlichen Schule wurden die Lehrer aufgefordert, sich mit Baseballschlägern, Wurfgeschossen oder Handfeuerwaffen auszurüsten – in gut bewachten privaten Eliteschulen ist das natürlich nicht notwendig. Statt Kopfrechnen müssen verängstigte Lehrer wöchentlich oder sogar täglich mit ihren in überfüllte Klassen gepferchten Schülern üben, wie sie sich in Abstellkammern oder Toiletten verstecken können. Das gemeinsame Mittagessen in Grundschulen muss – wie in manchen Gefängnissen – schweigend eingenommen werden, als ließen sich potenzielle Amokschützen dadurch abschrecken. Da drängt sich mir das Bild von dem kleinem Oliver Twist (s. <a href="https:// de.wikipedia.org/wiki/Oliver_Twist" rel="noopener" target="_blank">https:// de.wikipedia.org/wiki/Oliver_Twist</a>) auf, der einen bewaffneten Aufpasser kleinlaut darum bittet, zur Toilette gehen zu dürfen. Besorgte Eltern quält die Angst, ein irrer Eindringling könnte die Schule ihrer Kinder in Brand setzen und damit die vielen in Abstellkammern und Toiletten eingesperrten Kinder in den Tod schicken, weil die nicht mehr das Verhalten bei Feueralarm, sondern nur noch das Verstecken vor Amokschützen geübt haben.</p>
<p>Angst lähmt unser ganzes Land! Wo wird das enden?</p>
<p><strong>Ein auf Angst erbautes Imperium</strong></p>
<p>Vorherrschaft ist die treibende Kraft der Baumeister des US-Imperiums. Dieses Imperium ruht aber zunehmend auf bröckelnden wirtschaftlichen Fundamenten. Ein Imperium, das errichtet wurde, um die Welt auf lange Dauer zu dominieren, droht nach einer ganzen Reihe militärischer Niederlagen im Ausland vorzeitig unterzugehen und muss sogar schon die eigene Bevölkerung durch Propaganda einschüchtern und in Angst versetzen, um seine Macht erhalten zu können.</p>
<p>Dieses Imperium kann nur überleben, wenn es auch die eigene Bevölkerung durch die Erzeugung von Angst in Schach hält.</p>
<p>Da die aus allenfalls 1 % aller US-Bürger bestehende herrschende Klasse die Weltherrschaft nur noch durch zunehmende Ausbeutung und wachsende Ungleichheit erringen kann, ist die freiwillige Unterordnung der (immer weiter verarmenden) Mehrheit nicht mehr gewährleistet.</p>
<p>Auch die überwiegende Mehrheit der US-Bürger hat das Vertrauen in die herrschende Elite verloren. Die Schulweisheiten von der Demokratie und der Eigenverantwortlichkeit sind unglaubwürdig geworden. Wie sollen Schulkinder in öffentlichen Schulen, die sich in Abstellkammern verkriechen müssen, noch an die von der Verfassung garantierten Bürgerrechte glauben?</p>
<p>Weil die wachsende wirtschaftliche Unsicherheit nicht mehr durch patriotische Ablenkungsmanöver zu überdecken ist, wächst die Unzufriedenheit in der US-Bevölkerung. Die Rettung der Banken und die maßlosen Militärausgaben mussten mit sinkenden Arbeitslöhnen, unsicheren Arbeitsplätzen und durch die Einschränkung öffentlicher und sozialer Dienstleistungen finanziert werden. Unbezahlbare Krankheitskosten sind die Hauptursache für Privatinsolvenzen – nicht nur in der Unter-, sondern auch am unteren Rand der Mittelschicht. Die Pharmaindustrie trägt die Hauptverantwortung dafür, dass Millionen von US-Amerikanern von Medikamenten abhängig sind und täglich mehr als 100 daran sterben. Arbeitslose versuchen ihre Existenzängste mit Stimmungsaufhellern zu überwinden. Angst, unzureichende ärztliche Behandlung, Selbstzerstörung (durch Alkohol- und Drogenmissbrauch) und Verzweiflung über die Ausweglosigkeit sind die Hauptursachen vermehrter Selbstmorde und die sinkende Lebenserwartung bei Arbeitern, die erstmals in der Geschichte der USA zu beobachten ist.</p>
<p>Experten und Meinungsführer wie Lehrer, Ärzte und Journalisten verstoßen gegen ihr Berufsethos und beteiligen sich an der Täuschung und Einschüchterung ihrer Schüler, Patienten und Leser.</p>
<p>Ein Präsident, der seine unterprivilegierten Wähler so enttäuscht, wie Trump das tut, indem er immer mehr seiner Wahlversprechen bricht, kann sich nur durch Panikmache im Amt halten.</p>
<p><span style="background-color:#ffff66;">Die Angst, die uns lähmt, wird von der herrschenden Klasse erzeugt, von den Massenmedien verstärkt und verbreitet und von örtlichen Meinungsführern im täglichen Umgang mit den Menschen in ihrer Umgebung geschürt. Lehrer und verunsicherte Eltern übertragen ihre Angst auf die Kinder, ohne über den Ursprung und die Absichten nachzudenken, die mit der Angstmacherei verfolgt werden.</span></p>
<p><span style="background-color:#ffff66;">Die Mainstream-Medien erwecken täglich den Eindruck, wir seien von Terroristen umzingelt, müssten unsere Wachsamkeit erhöhen, den Polizeistaat weiter ausbauen, die Ausrüstung unserer Polizei mit Kriegswaffen einfach hinnehmen und auch in unseren Nachbarn, Arbeitskollegen und besonders in Kritikern der Herrschenden potenzielle Terroristen und Dschihadisten sehen, die als Immigranten in Büros, Fabriken, Schulen, Kirchen und Wohngegenden &#8222;eingeschleust&#8220; wurden. Inzwischen genehmigen sich die uns regierenden Oligarchen massive Steuersenkungen und genießen den größten Zuwachs an Reichtum in der bisherigen Geschichte.werden.</span></p>
<p>Die Angst lenkt davon ab, dass unsere Imperialisten ständig Krieg führen und mehrere hundert Militärbasen im Ausland betreiben. Jede Kritik, die darauf aufmerksam macht, dass täglich unzählige Menschen sterben müssen oder ihrer Lebensgrundlagen beraubt werden, damit noch mehr Milliarden in die Taschen der herrschenden Klasse wandern können, wird durch Zensur aus der öffentlichen Debatte herausgehalten.</p>
<p>Die Angst durchdringt die ganze Gesellschaft: Weil alle Kommunikationsmittel überwacht und manipuliert werden, schränken die Menschen ihre Kommunikation ein und wagen es aus Angst vor Repressalien nicht mehr, ihre Sorgen und Nöte mit anderen zu besprechen, geschweige denn gemeinsam nach Lösungen zu suchen. Sie leben nach der Devise: Halt deinen Mund und sprich nur noch mit deinen nächsten Verwandten!</p>
<p>Aus Angst glauben sie ihre Loyalität zum Staat ständig demonstrieren zu müssen: Sie tragen die US-Fahne als Anstecker und plappern die Propaganda über den &#8222;Feind der Woche&#8220; gedankenlos nach.</p>
<p>Gewaltfreier Protest gegen die Vergötterung staatlicher Symbole wird nicht geduldet (s. <a href="http://www.spiegel.de/sport/sonst/donald-trump-us-sportler-aus-nfl-mlb-und-nba-kritisieren- den-praesidenten-a-1169535.html" target="_blank" rel="noopener">http://www.spiegel.de/sport/sonst/donald-trump-us-sportler-aus-nfl-mlb-und-nba-kritisieren- den-praesidenten-a-1169535.html</a> ), sogar bekannte Sportler werden niedergemacht und müssen damit rechen, dass ihre Karrieren abrupt enden; jeder Widerstand gegen staatlichen Rassismus wird kollektiv bestraft.</p>
<p>Angst und Hoffnungslosigkeit sind die Ursachen der Medikamentenabhängigkeit, die besonders unter Arbeitern weit verbreitet und durch Überlastung, aus Angst vor dem Verlust des Jobs, durch inkompetente ärztliche Behandlung und ein völlig unzureichendes Gesundheitssystem entstanden ist. Die Ärzte wurden vermutlich dazu vergattert, die Arbeiter durch die massenhafte Verschreibung von Tranquilizern (s. <a href="https://de.wikipedia.org/wiki/ Tranquilizer" target="_blank" rel="noopener">https://de.wikipedia.org/wiki/ Tranquilizer</a> ) ruhig zu halten, sie verdienen aber auch viel Geld damit.</p>
<p>Angst verhindert, dass die Menschen miteinander reden und sich gemeinsam zur Wehr setzen.</p>
<p>Wann immer Sie das Fernsehen einschalten, werden Sie feststellen, dass in Diensten der herrschenden Klasse stehende Demagogen Ihre Aufmerksamkeit nach unten, statt nach oben lenken – auf die Armen oder die Immigranten, nicht auf die Banker oder die Militaristen, die Sie eigentlich fürchten müssten.</p>
<p>Ihre Angst wird umgelenkt, Sie sollen sich vor Ausländern, Muslimen, Afroamerikanern, &#8222;beklagenswerten&#8220; verarmten Weißen aus der Unterschicht, vor Kriegsgegnern und Streikenden fürchten.</p>
<p>Moderatoren, die Muslime, Russen oder Chinesen hassen, missbrauchen ihre Fernsehkanäle zur Beeinflussung der öffentlichen Meinung. Israel-Kritiker werden entlassen und dauerhaft auf schwarze Listen gesetzt. Wer die neokonservativen Kriegstreiber kritisiert, wird als &#8222;verkappter Antisemit&#8220; denunziert. Die schlimmsten Kriegsverbrecher werden in hohe politische Ämter gehievt – trotz ihre blutbesudelten Vergangenheit.</p>
<p>Angst und eingeimpfte Minderwertigkeitskomplexe dienen dazu, die Unterwerfung der Bevölkerung unter die herrschende Klasse abzusichern und Hassgefühle gegen politische Gegner und wirtschaftliche Konkurrenten im Ausland und verarmte, obdachlose Menschen im eigenen Land zu erzeugen, die nicht schnell genug sterben oder weggesperrt werden können.</p>
<p>Die unterschwellige Angst wird ständig genährt und von Zeit zu Zeit angefacht, um den Druck auf die Bevölkerung zu erhalten und sie von Forderungen nach Veränderung der Herrschaftsverhältnisse abzulenken.</p>
<p>Russland wird als bedrohlicher, mordgieriger, blindwütiger Monsterstaat beschrieben, um die ständig wachsenden Rüstungsausgaben zu rechtfertigen und das Kanonenfutter auf den heraufziehenden Atomkrieg einzustimmen.</p>
<p>Auch die von der US-Regierung organisierten oder geförderten &#8222;Regimewechsel&#8220;, die in der Ukraine, in Libyen und Syrien mit Hilfe von &#8222;Aufständischen&#8220; inszeniert oder (in Afghanistan und) im Irak mit direkten Invasionen in Gang gesetzt wurden, oder die &#8222;Bestrafung&#8220; Russlands mit Wirtschaftssanktionen und seine Einkreisung durch die NATO sollen Angst erzeugen. Die Botschaft lautet: &#8218;Wir müssen zuerst bombardieren, bevor Russland, China, Syrien, der Iran oder wer auch immer über uns herfällt.&#8220;</p>
<p>Der wiedergewählte russische Präsident Putin wird als autoritärer &#8222;KGB-Agent&#8220; dämonisiert, dem unser &#8222;starker Führer&#8220;, der rücksichtslose, unberechenbare, furchtlose, twitter- süchtige und unzurechnungsfähige Bomber-Präsident Donald Trump, unterstützt von einer mit Theresa May, Manny Macron, dem saudischen Kronprinzen Mohammad bin Salman und Benny Netanjahu gebildeten &#8222;(Un)heiligen Allianz&#8220; die Stirn bieten muss. (Kanzlerin Merkel wird wohl als so untertänig eingeschätzt, dass sie nicht erwähnt werden muss.) Wird einmal in den Geschichtsbücher stehen, dass eine Kriegserklärung erstmals &#8222;getwittert&#8220; wurde, falls Historiker (den atomaren Weltuntergang) überleben sollten?</p>
<p><strong>Schlussfolgerungen:</strong> Angst ist die letzte aus purer Verzweiflung eingesetzte Waffe, mit der ein im Niedergang befindliches Imperium erhalten werden soll. Eingeschüchterte Gegner müssen unter Druck gesetzt und durch &#8222;Verhandlungen&#8220; dazu gezwungen werden, ihre zur Verteidigung entwickelten Waffen freiwillig auszuliefern oder – wie der Irak und Libyen – durch Überfälle &#8222;zwangsabgerüstet&#8220; werden, damit das Imperium mit ihnen umspringen kann, wie es ihm beliebt. Auch der Iran soll mit militärischen Drohungen dazu gebracht werden, auf die nur zu seiner Verteidigung vorgesehenen Raketen zu verzichten und seine guten Beziehungen zu regionalen Verbündeten zu kappen. Wenn sich Teheran entwaffnen und isolieren ließe, könnten die Oligarchen der USA, Israels und Saudi-Arabiens die 80 Millionen Iraner mit einem für die Angreifer gefahrlosen Überfall leichter unterwerfen.</p>
<p>China soll mit einem Handelskrieg und einer in der Luft und auf See vom US-Militär vorgenommenen Umzingelung in die Knie gezwungen werden. Damit will man den Chinesen ihre wirtschaftliche Souveränität, ihren Einfluss auf die Finanzmärkte und ihre industrielle Wettbewerbsfähigkeit nehmen, um das Wachstum der chinesischen Wirtschaft und den technischen Fortschritt des Landes zu stoppen.</p>
<p>Ins Visier genommene Staaten sollen Schritt für Schritt unterjocht werden: Schon US-Präsident Harry Truman wollte den Einfluss des asiatischen Riesen reduzieren, und die Chinesen so arm machen, &#8222;dass sie mit einer verrosteten Schüssel um Reis betteln müssen&#8220;.</p>
<p>Russland werden jede Woche neue Giftgas-Angriffe und Kriegsverbrechen vorgeworfen, in der Ukraine, in englischen Kleinstädten und in dem mit ihm verbündeten Syrien, das mit Geld aus den USA und aus Saudi-Arabien verwüstet wurde. Mit diesen Vorwürfen werden weitere Wirtschaftssanktionen begründet und diplomatische Lösungen verhindert; auch mit einer totalen Wirtschaftsblockade kann ein globaler Krieg provoziert werden.</p>
<p>Die herrschende Klasse der USA träumt davon, von ihren mit Milliarden Dollars errichteten luxuriösen Bunkern aus die verstrahlte Welt auch weiterhin kontrollieren zu können. Gerade daran, dass US-Oligarchen zur Panikmache greifen müssen, um die US-Bürger in Schach zu halten, zeigt sich ihre Ohnmacht und ihre eigene Angst, die Menschen könnten sich irgendwann nicht mehr von ihnen einschüchtern lassen.</p>
<p>Die herrschende Klasse hat Angstmacher in die beiden politischen Parteien eingeschleust. Sie versuchen sich gegenseitig in der Erzeugung von Verwirrung und Angst unter den Wählern zu übertreffen. Millionen Flüchtlinge werden von Haus und Hof vertrieben, Drohnenangriffe und Raketenüberfälle finden inzwischen auf drei Kontinenten statt. Die Medien und die private Kommunikation werden größtenteils vom militärisch-industriellen Komplex (s. <a href="https://de.wikipedia.org/wiki/Milit%C3%A4risch-industrieller_Komplex" target="_blank" rel="noopener">https://de.wikipedia.org/wiki/Milit%C3%A4risch-industrieller_Komplex</a> ) kontrolliert; Die geheimdienstliche Überwachung &#8222;Verdächtiger&#8220; ist zur Routine geworden. Ihre Nachforschungen reichen bis zu unseren längst begrabenen Großvätern zurück.</p>
<p>Die in Angst versetzten US-Bürger schauen tatenlos zu und warten gebannt auf das nächste Massaker, den nächsten Bombenanschlag. Man empfiehlt ihnen, zu Hause zu bleiben, während ihre Kinder in Abstellkammern eingeschlossen werden. Sie befürchten sogar schon, dass die Russen oder andere Bösewichte ihre Pizza vergiften oder die USA in die Steinzeit zurückbomben könnten.</p>
<p>Die Wall Street befürchtet, mit China den größten Finanzmarkt der Welt zu verlieren, wenn Donald seinen Handelskrieg hochfährt.</p>
<p>Das Pentagon befürchtet, dass seine Schiffe (bei einem Hacker-Angriff) im Fluss Potomac kollidieren oder Mitarbeiter einer Fremdfirma mit befristeten Arbeitsverträgen einen falschen Knopf drücken könnten.</p>
<p>Die Senatoren werden fürchten, ihre Nebeneinkünfte zu verlieren, wenn sie ihre jungen Praktikanten oder Praktikantinnen – natürlich nur zu deren Sicherheit – in ihre zu Bunkern ausgebauten Keller mitnehmen.</p>
<p>Der Präsident, sein Kabinett, die Botschafter bei den Vereinten Nationen und die führenden Berater befürchten, die Bevölkerung könnte aufwachen und entdecken, dass nicht nur die USA (und die NATO), sondern auch Russland und China über Raketen und Atomwaffen verfügen.</p>
<p>Wenn die Menschen endlich begreifen, dass die größte Bedrohung für die USA von der Panikmache der Kriegstreiber ausgeht, wird es zu spät für Gedanken über Inschriften auf ihren Gräbern sein, weil sie dann wohl gerade den Atomtod sterben.</p>
<p><em>Prof. James Petras schreibt regelmäßig Beiträge für Global Research.</em></p>
<p style="text-align:right;">Quelle: <a href="http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP06618_200518.pdf" target="_blank" rel="noopener">Luftpost-kl.de</a></p>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40413" class="share-twitter sd-button share-icon" href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40413" class="share-facebook sd-button share-icon" href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40413" class="share-google-plus-1 sd-button share-icon" href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57347177-40413-5b030a079684a' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=57347177&amp;post_id=40413&amp;origin=propagandaschau.wordpress.com&amp;obj_id=57347177-40413-5b030a079684a' data-name='like-post-frame-57347177-40413-5b030a079684a'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-40413 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://propagandaschau.wordpress.com/2018/05/19/die-staatspropaganda-der-ard-tagesschau-weiss-genau-was-das-deutsch-russische-verhaeltnis-belastet/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>1</span> Gedanke zu &ldquo;Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen&nbsp;ist&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment even thread-even depth-1 highlander-comment" id="comment-134642">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/988b95ed6c6913ff21c397270411830f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Kassandra</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/#comment-134642"><time pubdate datetime="2018-05-21T18:03:26+00:00">21. Mai 2018 um 18:03</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Da kann man nur noch beten: Gott schütze uns!</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/?replytocom=134642#respond' onclick='return addComment.moveForm( "comment-134642", "134642", "respond", "40413" )' aria-label='Antworte auf Kassandra'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">------------------ Kommentar ZUM THEMA verfassen ------------------ (versehentlich gefilterte werden später freigeschaltet) ___________________ Markdown ist aktiviert! _________________ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://propagandaschau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4692f754fe" /><input type="hidden" name="_wp_http_referer" value="/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpropagandaschau.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>





<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='40413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0ecbf00794" /></p>
<input type="hidden" name="genseq" value="1526925831" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaschau.wordpress.com/2015/07/10/rainer-mausfeld-warum-schweigen-die-laemmer/" target="_blank"><img class="alignnone" style="margin-top:-12px;margin-bottom:-1px;" title="
“Nur wenn wir uns entschließen, uns unseres Verstandes zu bedienen und unsere induzierte moralische Apathie überwinden und nicht mehr bereit sind, die Illusion der Informiertheit, die Illusion der Demokratie, die Illusion der Freiheit, uns mit diesen Illusionen zufrieden zu geben, haben wir eine Chance, diesen Manipulationstechniken zu entgehen.”" src="https://propagandaschau.files.wordpress.com/2015/07/mausfeld.gif" /></a>
<p style="text-align:center;">
<a href="https://www.youtube.com/watch?v=Rx5SZrOsb6M" target="_blank"><u>youtube-Video</u></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.free21.org/wp-content/uploads/2015/08/03-Transcript-Mausfeld-Laemmer-2.pdf" target="_blank"><u>pdf-Dokument</u></a></p></div>
		</aside><aside id="media_image-24" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/buecher-zum-thema-propaganda/" class="" rel="" target=""><img width="300" height="100" src="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif" class="image wp-image-5659 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="5659" data-permalink="https://propagandaschau.wordpress.com/2016/04/07/ist-die-luegenpresse-ein-neues-phaenomen/ps_media-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PS_Media" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=300" /></a></aside><aside id="media_image-43" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2016/08/23/kreativ-wettbewerb/" class="" rel="" target=""><img width="189" height="224" src="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif" class="image wp-image-24593 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24593" data-permalink="https://propagandaschau.wordpress.com/2016/08/05/die-tuerkei-sagt-obama-luegt-die-usa-stecken-hinter-dem-gescheiterten-umsturz/mugshot4/" data-orig-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif" data-orig-size="189,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mugshot4" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189" /></a></aside><aside id="media_image-27" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/muellkippe/" class="" rel="" target=""><img width="529" height="178" src="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png" class="image wp-image-6228 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=529&amp;h=178 529w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=100&amp;h=34 100w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=240&amp;h=81 240w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=525&amp;h=177 525w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png 600w" sizes="(max-width: 529px) 100vw, 529px" data-attachment-id="6228" data-permalink="https://propagandaschau.wordpress.com/2015/01/18/in-eigener-sache-regelverstose-melden/hetzmelder/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png" data-orig-size="600,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hetzmelder" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=525" /></a></aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://propagandaschau.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-152865"><a href="https://propagandaschau.wordpress.com/category/ard/" >ARD</a>
</li>
	<li class="cat-item cat-item-25470"><a href="https://propagandaschau.wordpress.com/category/bild/" >BILD</a>
</li>
	<li class="cat-item cat-item-286294"><a href="https://propagandaschau.wordpress.com/category/deutschlandfunk/" >Deutschlandfunk</a>
</li>
	<li class="cat-item cat-item-714016"><a href="https://propagandaschau.wordpress.com/category/faz/" >FAZ</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://propagandaschau.wordpress.com/category/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-714029"><a href="https://propagandaschau.wordpress.com/category/suddeutsche/" >Süddeutsche</a>
</li>
	<li class="cat-item cat-item-534759"><a href="https://propagandaschau.wordpress.com/category/spiegel/" >Spiegel</a>
</li>
	<li class="cat-item cat-item-34503"><a href="https://propagandaschau.wordpress.com/category/stern/" >Stern</a>
</li>
	<li class="cat-item cat-item-555908"><a href="https://propagandaschau.wordpress.com/category/taz/" >TAZ</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://propagandaschau.wordpress.com/category/welt/" >Welt</a>
</li>
	<li class="cat-item cat-item-287927"><a href="https://propagandaschau.wordpress.com/category/zdf/" >ZDF</a>
</li>
	<li class="cat-item cat-item-113488"><a href="https://propagandaschau.wordpress.com/category/zeit/" >Zeit</a>
</li>
		</ul>
</aside><aside id="media_image-16" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Tageswochenschau</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/" class="" rel="" target=""><img width="294" height="166" src="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png" class="image wp-image-2100 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png 294w, https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=240&amp;h=136 240w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="2100" data-permalink="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/tageswochenschau/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tageswochenschau" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=294" /></a></aside><aside id="media_image-12" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Bundeswehrbung</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/03/09/etwas-werbung-in-eigener-sache/" class="" rel="" target=""><img width="188" height="106" src="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188" class="image wp-image-2101 aligncenter attachment-188x106 size-188x106" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188 188w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=100 100w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=240 240w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png 294w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="2101" data-permalink="https://propagandaschau.wordpress.com/bundeswehrbung/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="bundeswehrbung" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=294" /></a></aside><aside id="media_image-17" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Demokratie oder was?</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/05/23/demokratie-oder-was/" class="" rel="" target=""><img width="294" height="166" src="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg" class="image wp-image-2295 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg 294w, https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=240&amp;h=136 240w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="2295" data-permalink="https://propagandaschau.wordpress.com/demokratie-oder-was_vid/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Demokratie-oder-was_vid" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=294" /></a></aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Anonymous" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstexttop" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2018/05/19/die-staatspropaganda-der-ard-tagesschau-weiss-genau-was-das-deutsch-russische-verhaeltnis-belastet/comment-page-1/#comment-134645">Die Staatspropaganda der ARD t&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2018/05/19/die-staatspropaganda-der-ard-tagesschau-weiss-genau-was-das-deutsch-russische-verhaeltnis-belastet/comment-page-1/#comment-134644">Die Staatspropaganda der ARD t&hellip;</a></td></tr><tr><td title="Kassandra" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/988b95ed6c6913ff21c397270411830f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Kassandra zu <a href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/comment-page-1/#comment-134642">Ein Imperium, das im In- und A&hellip;</a></td></tr><tr><td title="Dok" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://propagandaschau.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/6936d405ba4afd9a7b9dba9c0f612ae8?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="https://propagandaschau.wordpress.com" rel="nofollow">Dok</a> zu <a href="https://propagandaschau.wordpress.com/2018/05/16/farce-um-antisemitische-karikatur-in-der-sz/comment-page-1/#comment-134639">Farce um &#8222;antisemitische&hellip;</a></td></tr><tr><td title="123456789" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/11bcf6d6d864540851a5b734fdf0aa09?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">123456789 zu <a href="https://propagandaschau.wordpress.com/2018/05/16/farce-um-antisemitische-karikatur-in-der-sz/comment-page-1/#comment-134638">Farce um &#8222;antisemitische&hellip;</a></td></tr><tr><td title="anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/01ff788fc6407a3afda8aa56df2285e0?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">anonymous zu <a href="https://propagandaschau.wordpress.com/2018/05/19/deppen-journalismus/comment-page-1/#comment-134636">Deppen-Journalismus</a></td></tr><tr><td title="Gernot Weyrich" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/98f157667805124730f50b57a4665179?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Gernot Weyrich zu <a href="https://propagandaschau.wordpress.com/2018/05/16/wilfried-schmitz-mein-widerspruch-gegen-die-rundfunkgebuehr/comment-page-1/#comment-134635">Wilfried Schmitz: Mein Widersp&hellip;</a></td></tr><tr><td title="Dr. Schamberger" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/92e97c23a088ad0eb2f87a8c81feffea?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Dr. Schamberger zu <a href="https://propagandaschau.wordpress.com/2018/05/16/farce-um-antisemitische-karikatur-in-der-sz/comment-page-1/#comment-134634">Farce um &#8222;antisemitische&hellip;</a></td></tr><tr><td title="siempre" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/9e18ede70f1a1bba805cd1bf4ef19827?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">siempre zu <a href="https://propagandaschau.wordpress.com/2018/05/19/die-staatspropaganda-der-ard-tagesschau-weiss-genau-was-das-deutsch-russische-verhaeltnis-belastet/comment-page-1/#comment-134633">Die Staatspropaganda der ARD t&hellip;</a></td></tr><tr><td title="siempre" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/9e18ede70f1a1bba805cd1bf4ef19827?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">siempre zu <a href="https://propagandaschau.wordpress.com/2018/05/19/die-staatspropaganda-der-ard-tagesschau-weiss-genau-was-das-deutsch-russische-verhaeltnis-belastet/comment-page-1/#comment-134632">Die Staatspropaganda der ARD t&hellip;</a></td></tr>				</table>
				</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><strong><a href="https://propagandaschau.wordpress.com/kommentarregeln/">KOMMENTARREGELN</a></strong></div>
		</aside><aside id="media_image-13" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="188" height="166" src="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif" class="image wp-image-1637 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1637" data-permalink="https://propagandaschau.wordpress.com/propaganda_sm-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif" data-orig-size="188,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="propaganda_sm" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188" /></aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">#propagandaschau auf Twitter</h1><a class="twitter-timeline" data-width="220" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="DE" data-partner="jetpack" data-chrome="noborders" data-widget-id="378432262779305984">Meine Tweets</a></aside><aside id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p style="text-align:center;"><a href="http://de.wikipedia.org/wiki/1984_(Roman)" target="_blank"><img class="aligncenter" src="https://propagandaschau.files.wordpress.com/2014/03/orwell.jpg" alt="" width="188" height="199" /></a><span style="color:#993300;font-size:16px;text-shadow:2px 2px 3px lightgrey;"><a href="http://www.medienverantwortung.de/unsere-themen/informationsportale/neusprech-manipulation-durch-sprache/" target="_blank"><strong><big>&lt;Neusprech&gt;</big></strong></a></span></p></div>
		</aside><aside id="media_image-36" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.actvism.org" class="" rel="" target=""><img width="189" height="67" src="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png" class="image wp-image-8783 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png 189w, https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=100&amp;h=35 100w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="8783" data-permalink="https://propagandaschau.wordpress.com/2016/12/06/noam-chomsky-das-propagandamodell-massenmedien-teil-1/actvism_logo189/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png" data-orig-size="189,67" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="actvism_logo189" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189" /></a></aside><aside id="media_image-42" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://amerika21.de/" class="" rel="" target=""><img width="189" height="87" src="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" class="image wp-image-8610 aligncenter attachment-189x106 size-189x106" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png 189w, https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=100 100w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="8610" data-permalink="https://propagandaschau.wordpress.com/2015/04/21/amnesty-international-als-handlanger-rechter-putschisten/amerika21_logo189/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png" data-orig-size="189,87" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amerika21_logo189" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" /></a></aside><aside id="media_image-40" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.free21.org" class="" rel="" target=""><img width="189" height="72" src="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189" class="image wp-image-15744 aligncenter attachment-189x72 size-189x72" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189 189w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=100 100w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=240 240w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png 292w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="15744" data-permalink="https://propagandaschau.wordpress.com/logo_free21_horizontal_bg_transparent_with_credible_small/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png" data-orig-size="292,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_free21_horizontal_bg_transparent_with_credible_small" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=292" /></a></aside><aside id="media_image-38" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/Nfes2005/videos" class="" rel="" target=""><img width="190" height="64" src="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png" class="image wp-image-12880 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png 190w, https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=100&amp;h=34 100w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="12880" data-permalink="https://propagandaschau.wordpress.com/2015/09/14/innenminister-de-maiziere-ganz-unverbluemt-ueber-propaganda-massnahmen-der-regierung/jungundnaiv-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png" data-orig-size="190,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jungundnaiv" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190" /></a></aside><aside id="media_image-41" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd" class="" rel="" target=""><img width="165" height="50" src="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=165" class="image wp-image-1357 aligncenter attachment-182x50 size-182x50" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=165 165w, https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=100 100w, https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png 182w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="1357" data-permalink="https://propagandaschau.wordpress.com/2015/09/14/kenfm-am-telefon-willy-wimmer-ueber-fluchtursachen-und-wiedereinfuehrung-deutscher-grenzkontrollen/kenfm/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png" data-orig-size="182,55" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="kenfm" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182" /></a></aside><aside id="media_image-22" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://forum.publikumskonferenz.de/index.php" class="" rel="" target=""><img width="369" height="74" src="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png" class="image wp-image-12883 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png 369w, https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=100&amp;h=20 100w, https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=240&amp;h=48 240w" sizes="(max-width: 369px) 100vw, 369px" data-attachment-id="12883" data-permalink="https://propagandaschau.wordpress.com/2015/10/31/russlandberichterstattung-von-ard-aktuell-eine-untersuchung-fuer-den-monat-juli-2015/publikumskonferenz_logo-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png" data-orig-size="369,74" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publikumskonferenz_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=369" /></a></aside><aside id="media_image-21" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.heise.de/tp/default.html" class="" rel="" target=""><img width="180" height="48" src="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png" class="image wp-image-5650 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png 180w, https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=100&amp;h=27 100w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="5650" data-permalink="https://propagandaschau.wordpress.com/2015/01/29/telepolis-der-journalismus-muss-sich-der-diskussion-um-objektivitat-stellen/tplogo-5/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png" data-orig-size="180,48" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tplogo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180" data-large-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180" /></a></aside><aside id="media_image-44" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.rubikon.news" class="" rel="" target=""><img width="170" height="33" src="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png" class="image wp-image-31640 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png 170w, https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=100&amp;h=19 100w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="31640" data-permalink="https://propagandaschau.wordpress.com/2017/03/30/rubikon-news-vielversprechendes-medienportal-startet-im-april/rubikon_logo/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png" data-orig-size="170,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rubikon_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170" /></a></aside><aside id="media_image-4" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.hintergrund.de" class="" rel="" target=""><img width="188" height="32" src="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg" class="image wp-image-215 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hintergrund.de" srcset="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg 188w, https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=100&amp;h=17 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="215" data-permalink="https://propagandaschau.wordpress.com/2014/06/05/weitere-beschwerde-beim-rundfunkrat/hintergrund/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg" data-orig-size="188,32" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hintergrund" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188" /></a></aside><aside id="media_image-5" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.nachdenkseiten.de" class="" rel="" target=""><img width="188" height="33" src="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png" class="image wp-image-216 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Die Nachdenkseiten von Albrecht Müller" srcset="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png 188w, https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=100&amp;h=18 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="216" data-permalink="https://propagandaschau.wordpress.com/2014/05/19/nachdenkseiten-albrecht-muller-uber-die-gleichschaltung-der-medien/nds_logo_neu/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png" data-orig-size="188,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nds_logo_neu" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188" /></a></aside><aside id="media_image-7" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.netzpolitik.org" class="" rel="" target=""><img width="418" height="49" src="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png" class="image wp-image-220 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Netzpolitik.org" srcset="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png 418w, https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=100&amp;h=12 100w, https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=240&amp;h=28 240w" sizes="(max-width: 418px) 100vw, 418px" data-attachment-id="220" data-permalink="https://propagandaschau.wordpress.com/2015/05/13/netzpolitik-org-arbeitet-den-uberwachern-in-die-hande/netzpolitik/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png" data-orig-size="418,49" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="netzpolitik" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=418" /></a></aside><aside id="media_image-6" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.weltnetz.tv" class="" rel="" target=""><img width="188" height="31" src="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png" class="image wp-image-219 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Weltnetz.tv" srcset="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png 188w, https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=100&amp;h=16 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="219" data-permalink="https://propagandaschau.wordpress.com/2015/07/17/spoos-presseschau-deutsche-medien-in-springerstiefeln/weltnetz-3/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png" data-orig-size="188,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="weltnetz" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188" /></a></aside><aside id="media_image-39" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://consortiumnews.com/" class="" rel="" target=""><img width="190" height="20" src="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png" class="image wp-image-12881 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png 190w, https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=100&amp;h=11 100w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="12881" data-permalink="https://propagandaschau.wordpress.com/2017/11/12/robert-parry-entlarvt-weitere-absurditaeten-des-inszenierten-giftgasanschlags-von-khan-sheikoun/consortiumnews/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png" data-orig-size="190,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consortiumnews" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190" /></a></aside><aside id="media_image-11" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.democracynow.org/" class="" rel="" target=""><img width="188" height="105" src="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg" class="image wp-image-1099 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg 188w, https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=100&amp;h=56 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="1099" data-permalink="https://propagandaschau.wordpress.com/2014/12/13/protestzensur-durch-die-un-beim-klimagipfel-in-lima/dn-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg" data-orig-size="188,105" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DN" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188" /></a></aside><aside id="media_image-10" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://internetdefenseleague.org/" class="" rel="" target=""><img width="300" height="300" src="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png" class="image wp-image-961 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png 300w, https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=100&amp;h=100 100w, https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=240&amp;h=240 240w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="961" data-permalink="https://propagandaschau.wordpress.com/shield_badge/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="shield_badge" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=300" /></a></aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://propagandaschau.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/09/'>September 2013</a></li>
		</ul>
		</aside><aside id="media_image-32" class="sidebar-widget widget_media_image"><h1 class="widget-title">ARD &#038; Co. &#8211; Wie&shy; Medien manipulieren</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/" class="" rel="" target=""><img width="172" height="252" src="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=172" class="image wp-image-16081 aligncenter attachment-189x252 size-189x252" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=172 172w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=68 68w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=240 240w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="16081" data-permalink="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/ard_und-co_wie_medien_manipulieren/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg" data-orig-size="300,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ard_und-co_wie_medien_manipulieren" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=300" /></a></aside><aside id="blog_subscription-2" class="sidebar-widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 1.328 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="57347177"/>
						<input type="hidden" name="source" value="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="8e2a45c21a" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://propagandaschau.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://propagandaschau.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://propagandaschau.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="top-posts-3" class="footer-widget widget_top-posts clear-fix"><h1>Top Beiträge &amp; Seiten</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://propagandaschau.wordpress.com/2018/05/19/die-staatspropaganda-der-ard-tagesschau-weiss-genau-was-das-deutsch-russische-verhaeltnis-belastet/" title="Die Staatspropaganda der ARD tagesschau weiß genau, was das deutsch-russische Verhältnis belastet" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2018/05/ard_18052018_ts_merkel_putin.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Staatspropaganda der ARD tagesschau weiß genau, was das deutsch-russische Verhältnis belastet" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2018/05/19/die-staatspropaganda-der-ard-tagesschau-weiss-genau-was-das-deutsch-russische-verhaeltnis-belastet/" class="bump-view" data-bump-view="tp">
								Die Staatspropaganda der ARD tagesschau weiß genau, was das deutsch-russische Verhältnis belastet							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2018/05/19/auch-presse-und-kunstfreiheit-hat-merkel-angesprochen/" title="ZDF heute-journal zur Russlandreise: &quot;Auch Presse- und Kunstfreiheit hat Merkel angesprochen&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2018/05/zdf_18052018_hj_merkel_putin.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ZDF heute-journal zur Russlandreise: &quot;Auch Presse- und Kunstfreiheit hat Merkel angesprochen&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2018/05/19/auch-presse-und-kunstfreiheit-hat-merkel-angesprochen/" class="bump-view" data-bump-view="tp">
								ZDF heute-journal zur Russlandreise: &quot;Auch Presse- und Kunstfreiheit hat Merkel angesprochen&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/" title="Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen ist" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2018/05/msm_warnung525.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen ist" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/" class="bump-view" data-bump-view="tp">
								Ein Imperium, das im In- und Ausland Angst verbreitet und vom Kriegsfieber befallen ist							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2018/05/16/farce-um-antisemitische-karikatur-in-der-sz/" title="Farce um &quot;antisemitische&quot; Karikatur in der SZ" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2018/05/sz_hanitzsch_netanyahu_antisemitismus.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Farce um &quot;antisemitische&quot; Karikatur in der SZ" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2018/05/16/farce-um-antisemitische-karikatur-in-der-sz/" class="bump-view" data-bump-view="tp">
								Farce um &quot;antisemitische&quot; Karikatur in der SZ							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2018/05/19/deppen-journalismus/" title="Deppen-Journalismus" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Deppen-Journalismus" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2018/05/19/deppen-journalismus/" class="bump-view" data-bump-view="tp">
								Deppen-Journalismus							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" title="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2016/05/zdf_hjo_18052016_kleber_afd.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" class="bump-view" data-bump-view="tp">
								ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2018/05/17/die-propaganda-der-ard-tagesthemen-beweist-einmal-mehr-wie-man-schlechte-nachrichten-verdreht/" title="Fall Skripal: Die Propaganda der ARD zeigt einmal mehr, wie man schlechte Nachrichten verdreht" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2018/05/ard_16052018_tt_novitschok_skripal1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Fall Skripal: Die Propaganda der ARD zeigt einmal mehr, wie man schlechte Nachrichten verdreht" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2018/05/17/die-propaganda-der-ard-tagesthemen-beweist-einmal-mehr-wie-man-schlechte-nachrichten-verdreht/" class="bump-view" data-bump-view="tp">
								Fall Skripal: Die Propaganda der ARD zeigt einmal mehr, wie man schlechte Nachrichten verdreht							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2018/05/16/wilfried-schmitz-mein-widerspruch-gegen-die-rundfunkgebuehr/" title="Wilfried Schmitz: Mein Widerspruch gegen die Rundfunkgebühr" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2017/12/wilfried_schmitz.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Wilfried Schmitz: Mein Widerspruch gegen die Rundfunkgebühr" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2018/05/16/wilfried-schmitz-mein-widerspruch-gegen-die-rundfunkgebuehr/" class="bump-view" data-bump-view="tp">
								Wilfried Schmitz: Mein Widerspruch gegen die Rundfunkgebühr							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/08/03/ard-hajo-seppelt-als-luegenbaron-entlarvt-und-eine-fortgesetzte-hetzkampagne-gegen-thomas-bach/" title="ARD: Hajo Seppelt als Lügenbaron entlarvt und eine fortgesetzte Hetzkampagne gegen Thomas Bach" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2016/08/ard_02082016_tt_wozny_ioc_bach.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ARD: Hajo Seppelt als Lügenbaron entlarvt und eine fortgesetzte Hetzkampagne gegen Thomas Bach" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/08/03/ard-hajo-seppelt-als-luegenbaron-entlarvt-und-eine-fortgesetzte-hetzkampagne-gegen-thomas-bach/" class="bump-view" data-bump-view="tp">
								ARD: Hajo Seppelt als Lügenbaron entlarvt und eine fortgesetzte Hetzkampagne gegen Thomas Bach							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2018/05/18/facebook-wird-zum-nato-organ/" title="Norbert Häring: Facebook&nbsp;wird&nbsp;zum&nbsp;Nato-Organ" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2018/05/facebook_nato.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Norbert Häring: Facebook&nbsp;wird&nbsp;zum&nbsp;Nato-Organ" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2018/05/18/facebook-wird-zum-nato-organ/" class="bump-view" data-bump-view="tp">
								Norbert Häring: Facebook&nbsp;wird&nbsp;zum&nbsp;Nato-Organ							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201821y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-988b95ed6c6913ff21c397270411830f">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-6936d405ba4afd9a7b9dba9c0f612ae8">
	</div>
	<div class="grofile-hash-map-11bcf6d6d864540851a5b734fdf0aa09">
	</div>
	<div class="grofile-hash-map-01ff788fc6407a3afda8aa56df2285e0">
	</div>
	<div class="grofile-hash-map-98f157667805124730f50b57a4665179">
	</div>
	<div class="grofile-hash-map-92e97c23a088ad0eb2f87a8c81feffea">
	</div>
	<div class="grofile-hash-map-9e18ede70f1a1bba805cd1bf4ef19827">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/propagandaschau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?action=logout&_wpnonce=b3a05c03d5","homeURL":"https:\/\/propagandaschau.wordpress.com\/","postID":"40413","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="57347177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://propagandaschau.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Die Propagandaschau" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a7168ce35" /><input type="hidden" name="_wp_http_referer" value="/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/propagandaschau.wordpress.com\/2018\/05\/21\/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist\/":40413};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/05/21/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57347177","siteName":"Die Propagandaschau","siteURL":"http:\/\/propagandaschau.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0c31b6c1a22b700bcceff0c65a1d34d6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2018%2F05%2F21%2Fein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist%2F","themeURL":"","xhrURL":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2db16c6e12","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8e2a45c21a\" \/>","referer":"https:\/\/propagandaschau.wordpress.com\/2018\/05\/21\/ein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist\/","canFollow":"1","feedID":"14011448","statusMessage":"","customizeLink":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2018%2F05%2F21%2Fein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist%2F","postID":"40413","shortlink":"https:\/\/wp.me\/p3SCCt-avP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/propagandaschau.wordpress.com\/40413","statsLink":"https:\/\/wordpress.com\/stats\/post\/40413\/propagandaschau.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.328 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2018%2F05%2F21%2Fein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"215ff570f8","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2018%2F05%2F21%2Fein-imperium-das-im-in-und-ausland-angst-verbreitet-und-vom-kriegsfieber-befallen-ist%2F","blog_id":"57347177","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=57347177&v=wpcom&tz=2&user_id=0&subd=propagandaschau","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMtOAzEM/CGygaKy4oD4FBSybutsXrWdlv49rmDLHqpInGyNZyaTsedqfMkCWWxgO8EJPdSvIfCDXZ1SMzW2PWa2EWdge2zQ4ODyFIEWMmYf26RHNfIlJRUaghovQ8LccQwg1fnZfqiBlTOKABnBBBEzdHRuUl/z6cgmx6rRzZQTEOE1xA37p4OQZuGeyAuWfBXdtnsNcP379BoPWh1dfsewZt15yzsqjSEuHZkF6OWbkROIeR4efyrdFUodfi0sZhcdkuWDI8z7ZaroPb09bTfbzTi+jK/hGx6w0Ig='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57347177','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'57347177','v':'wpcom','tz':'2','user_id':'0','post':'40413','subd':'propagandaschau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflJNTDU9OHVRR2hbaStmYiw/d0svRmdTYytWbTMxLG8mfHJ5b3NMSUdBeDdKMHNTTjh4aVVGa19ubitoTThYbXVJQnhfcU9SazRNTFo3WUl1RzNXeTBuLFtXM1s5akVULmNPVmJMakZiYlNSMFlTOUdwPVRofmtpNF8wdHlbK1MuK0dRdl8tZ0lwaS5NYysrVDJnXSstJjlvZlhoRXNfZSYmVkdbWFBJR3RUZng/aXMvNXdtWVBXPW9vW3w2QVtCTTdJSWQ/Ky4zbEF8aklZamp+K2M2Wm1ydW5TWkZGUU0xaWRhYTQmYkpBeFAlTUkySyYmcnpQb1AuW09YTl0vW003LEIsZj93aixw'}]);
_stq.push([ 'clickTrackerInit', '57347177', '40413' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
<!--
	generated 53 seconds ago
	generated in 0.247 seconds
	served from batcache in 0.002 seconds
	expires in 247 seconds
-->
