<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch manipulieren | Die Propagandaschau</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://propagandaschau.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Feed" href="https://propagandaschau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kommentar-Feed" href="https://propagandaschau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch&nbsp;manipulieren Kommentar-Feed" href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KF5KNu0bg/TvoUQj7gFjIJRtr+fk7SqukWoL+jO3HE2YOYMjpNgEhMr5FA9pWICnbCYI0q27gQre3SlPJh9+YTBCg6Qucgf1rI5nlDrMVtZFBEHshgwqqxlm2nwqDkqOWMQ/G5aYn69BC1w1Kmanc1Z1dD3ecJSQNdINYKM2tt/31Y2ufbGjTq5rabIT8B7hJTcJoY18p6xhfP5ovdTdiyFHdkApJJbspnJJJZt8wJap3pkCOysEKcbAl/B0tT+KH1gr9Cvr3eli+kzfnQv74ent6577o6/iKT6fQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propagandaschau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asylant Pawlenski, Held anti&shy;russischer Propaganda, landet in französischer&nbsp;Psychiatrie' href='https://propagandaschau.wordpress.com/2017/10/19/pawlenski-landet-in-franzoesischer-psychiatrie/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/" />
<link rel='shortlink' href='http://wp.me/p3SCCt-9hz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F10%2F20%2Fpolitische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F10%2F20%2Fpolitische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch manipulieren" />
<meta property="og:url" content="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/" />
<meta property="og:description" content="Regelmäßige Leser wissen, dass die Propagandaschau vor 6 Monaten den Facebook-Account gelöscht hat. Der simple Grund liegt darin, dass wir die freie Meinungsäußerung nicht unter den Vorbehalt einer…" />
<meta property="article:published_time" content="2017-10-20T11:42:01+00:00" />
<meta property="article:modified_time" content="2017-10-20T11:42:53+00:00" />
<meta property="og:site_name" content="Die Propagandaschau" />
<meta property="og:image" content="https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="297" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Propagandaschau" />
<meta name="twitter:text:title" content="Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch&nbsp;manipulieren" />
<meta name="twitter:image" content="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Propagandaschau" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=114" />
<link rel='openid.server' href='https://propagandaschau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://propagandaschau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://propagandaschau.wordpress.com/osd.xml" title="Die Propagandaschau" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Die Propagandaschau" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der Watchblog für Desinformation und Propaganda in deutschen Medien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://propagandaschau.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-35685 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://propagandamelder.wordpress.com/">Propaganda melden!</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://propagandaschau.wordpress.com/was-ist-propaganda/">Propaganda?</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://propagandaschau.wordpress.com/propagandamethoden/">Propagandamethoden</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://propagandaschau.wordpress.com/kampagne-gegen-propaganda/">Kampagne gegen Propaganda</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://propagandaschau.wordpress.com/propagandaschau-fragt-nach/">Propagandaschau fragt nach</a></li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://propagandaschau.wordpress.com/" title="Die Propagandaschau" rel="home">Die Propagandaschau</a></h1>
												<h2 id="site-description">~ Der Watchblog für Desinformation und Propaganda in deutschen Medien</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://propagandaschau.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://propagandaschau.wordpress.com/">
													<img src="https://propagandaschau.files.wordpress.com/2016/06/propaganda_header960.png" width="960" height="200" alt="Die Propagandaschau" title="Die Propagandaschau" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-35685" class="post-35685 post type-post status-publish format-standard hentry category-allgemein tag-demokratie tag-desinformation tag-mediendiskurs tag-propaganda tag-verschweigen tag-verzerren tag-zensur">
	<header class="post-title">
				<h1>Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch&nbsp;manipulieren</h1>			<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/" class="post-permalink">		<p class="post-date">
			<strong>20</strong>
			<em>Freitag</em>
			<span>Okt 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://propagandaschau.wordpress.com/author/dokumentor/" title="Zeige alle Beiträge von Dok" rel="author">Dok</a></span></span> in <a href="https://propagandaschau.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comments">18 Kommentare</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://propagandaschau.wordpress.com/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://propagandaschau.wordpress.com/tag/desinformation/" rel="tag">Desinformation</a>, <a href="https://propagandaschau.wordpress.com/tag/mediendiskurs/" rel="tag">Mediendiskurs</a>, <a href="https://propagandaschau.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/verschweigen/" rel="tag">Verschweigen</a>, <a href="https://propagandaschau.wordpress.com/tag/verzerren/" rel="tag">Verzerren</a>, <a href="https://propagandaschau.wordpress.com/tag/zensur/" rel="tag">Zensur</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p style="text-align:justify;"><a href="https://dieunbestechlichen.com/2017/10/fakebook/" target="_blank" rel="noopener"><img data-attachment-id="31907" data-permalink="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/facebook_thumb525/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png" data-orig-size="525,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook_thumb525" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=525" class="alignright wp-image-31907 size-thumbnail" style="margin-top:-10px;margin-bottom:0;margin-right:-10px;" src="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=100&#038;h=61" alt="" width="100" height="61" srcset="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=100&amp;h=61 100w, https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=200&amp;h=122 200w" sizes="(max-width: 100px) 100vw, 100px" /></a>Regelmäßige Leser wissen, dass die Propagandaschau vor 6 Monaten den Facebook-Account gelöscht hat. Der simple Grund liegt darin, dass wir die freie Meinungsäußerung nicht unter den Vorbehalt einer politischen Zensur stellen lassen, die obendrein von regierungsnahen Großkonzernen organisiert wird. In diesen vergangenen 6 Monaten ist die von der Bundesregierung vorangetriebene Zensur auf <em>facebook</em> und <em>twitter</em> derart eskaliert, dass immer mehr User zu Alternativen abgewandert sind.</p>
<div data-shortcode="caption" id="attachment_35690" style="width: 535px" class="wp-caption aligncenter"><a href="https://www.youtube.com/watch?v=my870qKI5yg" target="_blank" rel="noopener"><img data-attachment-id="35690" data-permalink="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/dieunbestechlichen_facebook/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg?w=529" data-orig-size="525,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dieunbestechlichen_Facebook" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg?w=529?w=525" class="wp-image-35690 size-full" src="https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg?w=529" alt="" srcset="https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg 525w, https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg?w=100 100w, https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg?w=240 240w" sizes="(max-width: 525px) 100vw, 525px"   /></a><p class="wp-caption-text">Bild anklicken, YouTube!</p></div>
<p>Dass es sich auf <em>facebook</em> vor allem um Zensur gegen Kritiker von Rechts handelt, <a href="https://propagandaschau.wordpress.com/2017/07/28/googles-neuer-suchalgorithmus-beschraenkt-zugang-zu-linken-und-progressiven-webseiten/" target="_blank" rel="noopener">während <em>Google</em> auch massiv gegen linke Medienportale vorgeht</a>, scheint sich nun durch die Aussagen einer Insiderin zu bestätigen. Auch wenn die Quelle auf den ersten Blick nicht unbedingt verlässlich erscheint &#8211; welche Quelle ist das heutzutage schon? &#8211; sind die anonymen Aussagen schlüssig, plausibel und bestätigen sowohl die vielfach geäußerte Kritik von Betroffenen, wie auch die hinter der Zensur deutlich werdende politische Agenda.</p>
<p><a href="https://dieunbestechlichen.com/2017/10/fakebook/" target="_blank" rel="noopener"><em><strong>Weiterlesen→</strong></em></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-35685" class="share-twitter sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-35685" class="share-facebook sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-35685" class="share-google-plus-1 sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57347177-35685-59ea88e416223' data-src='//widgets.wp.com/likes/#blog_id=57347177&amp;post_id=35685&amp;origin=propagandaschau.wordpress.com&amp;obj_id=57347177-35685-59ea88e416223' data-name='like-post-frame-57347177-35685-59ea88e416223'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-35685 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://propagandaschau.wordpress.com/2017/10/19/pawlenski-landet-in-franzoesischer-psychiatrie/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>18</span> Gedanken zu &ldquo;Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch&nbsp;manipulieren&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment even thread-even depth-1 highlander-comment" id="comment-127620">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/1665cd96012be713d0ab8a040d2c8db9?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Anfänger</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127620"><time pubdate datetime="2017-10-20T20:05:45+00:00">20. Oktober 2017 um 20:05</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Scheint ne persönliche Sache des Hanno Vollenweider zu sein, der auch auf der Liste der AAS steht: <a href="https://amadeus-verlag.de/autoren/hanno-vollenweider/" rel="nofollow">https://amadeus-verlag.de/autoren/hanno-vollenweider/</a></p>
<p>Ziemlich mies gemachte AFD-Propaganda für islamophobe Rassisten, die leider durch diese unsägliche Stiftung auch alle anderen in den Dreck ziehen, die wirklich was zu sagen haben.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127620#respond' onclick='return addComment.moveForm( "comment-127620", "127620", "respond", "35685" )' aria-label='Antworte auf Anfänger'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-127615">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/828837378cd71f656f46861b4abdd03a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Rene A</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127615"><time pubdate datetime="2017-10-20T18:39:26+00:00">20. Oktober 2017 um 18:39</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>&#8222;regierungsnahen Großkonzernen&#8220;</p>
<p>Sorry, Dok,<br />
du meintest wohl von &#8222;großkonzernnahen Regierungen&#8220;. Immerhin leben wir in einer &#8222;marktkonformen Demokratie&#8220; und nicht in einem &#8222;demokratiekonformen Markt&#8220;.<br />
;-)</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127615#respond' onclick='return addComment.moveForm( "comment-127615", "127615", "respond", "35685" )' aria-label='Antworte auf Rene A'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-2 parent highlander-comment" id="comment-127616">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/828837378cd71f656f46861b4abdd03a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Rene A</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127616"><time pubdate datetime="2017-10-20T18:44:24+00:00">20. Oktober 2017 um 18:44</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Nicht zu vergessen &#8230; die Bundesrepublik Deutschland ist bei der UN nicht als Staat sondern als Verein registiert &#8230; genauer gesagt als Nicht-Regierungsorganisation (NGO). Immerhin haben wir alle ja auch einen &#8222;Personalausweis&#8220; &#8230; sind also nicht &#8222;Buerger&#8220; sondern &#8222;Personal&#8220; dieses Landes.<br />
;-)</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127616#respond' onclick='return addComment.moveForm( "comment-127616", "127616", "respond", "35685" )' aria-label='Antworte auf Rene A'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-3 highlander-comment" id="comment-127619">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/002342b5f8a2540849e4bafff753c431?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Hintergrundbeleuchtungsassistent</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127619"><time pubdate datetime="2017-10-20T19:19:32+00:00">20. Oktober 2017 um 19:19</time></a>					</p>
				</div>
				<div class="comment-text">
					<p><em>Immerhin haben wir alle {???}  ja auch einen „Personalausweis“ …</em></p>
<p>Ich nicht &#8230;&#8230;.. und bin im BRD-Verein (Handelsregisternummer 51411) trotzdem &#8222;wahl&#8220;berechtigt  (so ich mir <strong>diesen</strong>  Schwachsinn für Vollverblödete auch immer nur nebenbei anschaue)</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127619#respond' onclick='return addComment.moveForm( "comment-127619", "127619", "respond", "35685" )' aria-label='Antworte auf Hintergrundbeleuchtungsassistent'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 highlander-comment" id="comment-127613">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6247bd84a759152848f008c4b0306ca7?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Pushek</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127613"><time pubdate datetime="2017-10-20T18:20:58+00:00">20. Oktober 2017 um 18:20</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Tja, da kann ich nur einen Tip(p) geben: Weg von Facebook. Es gibt eine sehr gute russische Alternative: VKontakte (ist in Russland sehr beliebt und hat die selben Funktionen wie Facebook). Deutsche Seiten werden da auch in Zukunft nicht zensiert.Eigentlich ein Treppenwitz in westlichen Augen: Wenn man der Zensur ausweichen will, muss man zu den Russen&#8230; Aber die Welt ändert sich zurzeit ja &#8211; in Zeitlupe, aber sie ändert sich (die meisten merken es nur nicht).</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127613#respond' onclick='return addComment.moveForm( "comment-127613", "127613", "respond", "35685" )' aria-label='Antworte auf Pushek'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-127608">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/20e6342d09f62ca5a2099064cda7ea70?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Hamster Ratte</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127608"><time pubdate datetime="2017-10-20T16:24:01+00:00">20. Oktober 2017 um 16:24</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Ausgerechnet der verbrecherische in der Nazizeit grossgewordene Konzern soll politische Zensur betreiben.Ich kann mich noch an die Buchclubwerber erinnern die bundesweit massenhaft 14,15,16 jährige in Verträge lockten die sich nur für Bertelsmann lohnten,den Jugentlichen aber nur Rechnungen und Mahngebühren einbrockten.<br />
Mit Volldampf in die Diktatur,die Kapitalistenklasse und ihre Funktionseliten machen die bisher offene Möglichkeit im Internet zu kommunizieren platt damit jede Diskussion nur noch im Sinne der Eliten läuft.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127608#respond' onclick='return addComment.moveForm( "comment-127608", "127608", "respond", "35685" )' aria-label='Antworte auf Hamster Ratte'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-127605">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/2c3cfb176b986bf34be267fbbcc37963?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Borris</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127605"><time pubdate datetime="2017-10-20T15:23:37+00:00">20. Oktober 2017 um 15:23</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Einigkeit und Recht und Freiheit stehen zum Verkauf.</p>
<p>In einem Rechtsstaat mit Verfassung müsste nun der <b>Staatsschutz oder das Kartellamt</b> aktiv werden.<br />
Zudem müsste wegen der <b>parteiischen Wahlbeeinflussung</b> der Verfassungsschutz, das Parlament, Bundestagspräsident, Bundespräsident, die €U, die OSZE,… aktiv werden.</p>
<p>Grundgesetz für die Bundesrepublik Deutschland, Art 5<br />
(1) Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern und zu verbreiten und sich aus allgemein zugänglichen Quellen ungehindert zu unterrichten. […] <b>Eine Zensur findet nicht statt.</b><br />
(2) Diese Rechte finden ihre Schranken in den Vorschriften der allgemeinen Gesetze, den gesetzlichen Bestimmungen zum Schutze der Jugend und in dem Recht der persönlichen Ehre.<br />
(3) Kunst und Wissenschaft, Forschung und Lehre sind frei. Die Freiheit der Lehre entbindet nicht von der Treue zur Verfassung.</p>
<p>(A) Betonung der Politiker, insbesondere von Minister Maas, dass eine „staatliche“ Zensur nicht stattfinde.<br />
<b>(B) Vorstellungsgespräche als Gesinnungstest, inkl. Aushorchen von Familie und Freundeskreis.</b><br />
<b>(C) Möglicherweise Bildung einer Kriminellen Vereinigung (Regierung-Stiftung-Bertelsmann-Tochter)</b><br />
(D) Extrem themenspezifische Selektion der zu filternden Gesellschaftsbereiche, fast schon eine Sektorenliste<br />
<b>(E) Gezieltes Mobbing von Usern, die unliebsame, zu unterdrückende Informationen mitteilen</b><br />
<b>(F) Hochfahren der Ressourcen vor den BT-Wahlen, zudem Verschärfung des Mobbings und Ausweitung der Filter-Trefferlisten</b><br />
(G) Konspirative Strukturen zum <b>Verschleiern</b> von Verbindungen zur Regierung über die <b>Mittelmänner/Verbindungsleute/IMs</b> bestimmter Stiftungen<br />
(H) Planstabsmässige Umsetzung unter der Vorwegnahme des NetzDG<br />
PS: Unter der Annahme, dass das Interview Tatsachen wiedergibt, müsste sich 1989 wiederholen. Oder 1789.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127605#respond' onclick='return addComment.moveForm( "comment-127605", "127605", "respond", "35685" )' aria-label='Antworte auf Borris'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 parent highlander-comment" id="comment-127609">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Himbeertoni</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127609"><time pubdate datetime="2017-10-20T17:05:20+00:00">20. Oktober 2017 um 17:05</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>&#8230; von Enten die nicht schwimmen können und Tatsachen die Hand und Fuß haben&#8230;</p>
<p>Tatsache ist nun mal, dass Fatzebuck eine private Onlineplattform ist und Meinungsmacher, die dieses Medium benutzen, keinen Rechtsanspruch nach § 5 GG haben.</p>
<p>Auch eine manipulative Wahlbeeinflussung greift hier nicht.</p>
<p>Also Mund abputzen und weiter machen&#8230;</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127609#respond' onclick='return addComment.moveForm( "comment-127609", "127609", "respond", "35685" )' aria-label='Antworte auf Himbeertoni'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-3 highlander-comment" id="comment-127611">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6bfcae4e260f888b21efae8d1bc69b4d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>anon</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127611"><time pubdate datetime="2017-10-20T17:53:59+00:00">20. Oktober 2017 um 17:53</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Was Du schreibst, ist mE (nur) oberflächlich korrekt, insoweit es das Ganze rein formaljuristisch betrachtet. Facebook hat zwar tatsächlich das &#8222;virtuelle Hausrecht&#8220; und darf (im Rahemn festgelegter Nutzungsbedingungen, also nicht willkürlich) eine ganze Menge löschen. Wenn Facebook jedoch &#8211; wie hier &#8211; gesetzliche Vorgaben umsetzt (im Interview kommt raus, das sie damals in &#8222;vorauseilendem Gehorsam&#8220; gehandelt haben), die auf Zensur hinauslaufen, nämlich das Maas&#8217;sche Netzwerkdurchsetzungsgesetz, kommt die Zensur doch wieder durch die Hintertür von staatlicher Seite. Facebook löscht ja nicht aus Spaß, sondern aus Angst vor 50 Mio Geldstrafe (im Gesetz!).</p>
<p>Zudem ist die staatsnahe und weitenteils durch Steuergelder finanzierte Amadeu-Antonio-Stiftung hier ebenfalls mit von der Partie und greift operativ in die Facebook-&#8222;Zensur&#8220; ein.</p>
<p>Meiner Meinung nach würde ein Verfassungsgericht, das nicht aus Pantoffelhelden besteht, bei diesen rechtlich windigen und fragwürdigen Konstruktionen hier massiv einschreiten. Diese Gefahr besteht jedoch zur Zeit eher nicht&#8230; Letztlich wird, wie in den USA vorexerziert, staatliche Repression auf privatwirtschaftliche Akteure abgewälzt, weil diese eben viel weniger restriktiven Anforderungen unterliegen (Art. 5 GG gilt historísch folgerichtig eben nur für den Staat &#8211; hauptsächlich weil das Thema &#8222;Social Network&#8220; 1949 noch nicht existent war). Das ist ähnlich wie die Auslagerung des Mordens im Irakkrieg an die private Söldnerfirma Blackwater, die konnten auch nach Herzenslust Foltern und Killen, im Gegensatz zur gesetzlich doch etwas &#8222;limitierteren&#8220; US Army.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127611#respond' onclick='return addComment.moveForm( "comment-127611", "127611", "respond", "35685" )' aria-label='Antworte auf anon'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-127603">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127603"><time pubdate datetime="2017-10-20T15:12:13+00:00">20. Oktober 2017 um 15:12</time></a>					</p>
				</div>
				<div class="comment-text">
					<blockquote>
<blockquote>
<blockquote><p>
      die obendrein von regierungsnahen Großkonzernen organisiert wird
    </p></blockquote>
</blockquote>
</blockquote>
<p>Vielleicht sind das regierungsdominierende Großkonzerne. Das Spiel läuft doch so, dass Konzerne den Regierungen sagen, womit die Regierungen die Konzerne beauftragen sollen. Zwei Beispiele: NRW und eGK.</p>
<p>Die &#8222;öffentliche Hand&#8220; von NRW ist tatsächlich die Hand von Bertelsmann.<br />
<a href="https://www.piratenfraktion-nrw.de/tag/bertelsmann/" rel="nofollow">https://www.piratenfraktion-nrw.de/tag/bertelsmann/</a></p>
<p>Ziel des Projekts &#8222;elektronische Gesundheitskarte&#8220; (eGK) ist es, sämtliche vertraulichen Patientendaten aller gesetzlich (und später auch privat) Versicherten von Bertelsmann zentral speichern zu lassen und auszuwerten bzw. zu verwerten. Die politische Vorbereitung lief dafür bereits Jahre vor der Verabschiedung durch die Volksverräter im Jahre 2003 &#8211; und das in den USA, der gesamten EU, Japan und anderen Ländern. Das Projekt hieß damals &#8222;eCard&#8220;. In Deutschland hat Bertelsmann dafür die Lobbyarbeit betrieben und &#8211; oh Wunder &#8211; den Zuschlag für die menschenverachtende, neofaschistische Datenbank erhalten. Großkonzerne aus den USA sind an dem Projekt ebenfalls beteiligt.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127603#respond' onclick='return addComment.moveForm( "comment-127603", "127603", "respond", "35685" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-127602">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/bdf78e830e152e67e80efc7193cc4e05?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Mannuss Fridolin</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127602"><time pubdate datetime="2017-10-20T14:23:09+00:00">20. Oktober 2017 um 14:23</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Regelmäßige Leser wissen, dass die Propagandaschau vor 6 Monaten den Facebook-Account gelöscht hat. Dann ist die auf FB vorhandene Seite ein Fake?  Ich wurde letztens aufgefordert sie Seite zu liken.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127602#respond' onclick='return addComment.moveForm( "comment-127602", "127602", "respond", "35685" )' aria-label='Antworte auf Mannuss Fridolin'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 highlander-comment" id="comment-127617">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Nachricht über Facebook</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127617"><time pubdate datetime="2017-10-20T18:46:41+00:00">20. Oktober 2017 um 18:46</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Ist ne Fakeseite.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127617#respond' onclick='return addComment.moveForm( "comment-127617", "127617", "respond", "35685" )' aria-label='Antworte auf Nachricht über Facebook'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-127600">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/800e59b90341be2b08749a83894a1bf5?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Unsympath</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127600"><time pubdate datetime="2017-10-20T13:48:46+00:00">20. Oktober 2017 um 13:48</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Absolut erschütternd fand ich auch, mit welchen Methoden dort Gesinnung erschnüffelt und junge Menschen manipuliert und aufgehetzt werden.</p>
<p>Ich denke auch @Dok, man sollte das Schema der herrschenden Ideologie: <em>Rechts ist, wer gegen die &#8222;Flüchtlingspolitik&#8220; der Herrschenden ist</em>, nicht übernehmen.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127600#respond' onclick='return addComment.moveForm( "comment-127600", "127600", "respond", "35685" )' aria-label='Antworte auf Unsympath'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 parent highlander-comment" id="comment-127604">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6bfcae4e260f888b21efae8d1bc69b4d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>anon</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127604"><time pubdate datetime="2017-10-20T15:12:56+00:00">20. Oktober 2017 um 15:12</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Ja, erschreckend. Das ist pure Gehirnwäsche und Manipulation von ahnungslosen 20jährigen. Der Interviewten wurden &#8222;Fake-News und &#8222;Hasskommentare&#8220; gezeigt, und sie war (wie gewünscht) geschockt:</p>
<p>&#8222;Also mich hat das damals richtig heftig getroffen, vor allem diese Aggressivität der Leute. Ich habe mir gedacht: „Was? Da stellen Leute falsche Nachrichten ins Netz, um andere Menschen aufzuhetzen? Was soll das? Wollen die damit Gewalt fördern?“ Das hat mich schon sehr schockiert und da habe ich mir gedacht „Ja, das mache ich. Da kann ich die Welt vielleicht ein bisschen verbessern und dafür sorgen, dass so ein Müll und solche Fakes aus dem Netz verschwinden.&#8220;</p>
<p>Kennt Ihr den 68er-Spruch <strong>Von Mao lernen heißt siegen lernen</strong>? Mir ist da was eingefallen:<br />
<a href="https://de.wikipedia.org/wiki/Kulturrevolution" rel="nofollow">https://de.wikipedia.org/wiki/Kulturrevolution</a></p>
<p>Zitat:</p>
<blockquote><p>Die Verheißung Maos an Chinas Jugend, mit der Kulturrevolution ein neues Kapitel der Geschichte der Menschheit hin zu einer idealen Welt aufzuschlagen, verbunden mit dem täglichen Personenkult um Mao, gab der Bewegung **Begeisterung, Fanatismus sowie Brutalität, Hass und Zerstörungswut gegen die angeblichen Feinde**.</p></blockquote>
<blockquote><p>Ein wesentliches Merkmal der Kulturrevolution war deren Unbestimmtheit. Es sollten „kapitalistische Machthaber“ und „Revisionisten“ entlarvt werden, die den „falschen Weg“ gingen, es war aber nirgends festgelegt, was diese Begriffe zu bedeuten hatten. Gleichzeitig waren die gefällten Urteile absolut.</p></blockquote>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127604#respond' onclick='return addComment.moveForm( "comment-127604", "127604", "respond", "35685" )' aria-label='Antworte auf anon'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-3 parent highlander-comment" id="comment-127606">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6bfcae4e260f888b21efae8d1bc69b4d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>anon</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127606"><time pubdate datetime="2017-10-20T15:26:27+00:00">20. Oktober 2017 um 15:26</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>PS: Bis auf den Personenkult ist eigentlich schon alles installiert. Nur die Gewalt ist natürlich subtiler, außer man hat das Pech, AfD-Politiker zu sein, da brennt schonmal ein Auto, oder Boris Palmer wird auf Partys angerempelt und kriegt Drinks ins Gesicht geschüttet. Ausgeführt von den würdigen Nachfolgern von Maos &#8222;Roten Garden&#8220;, unserer geliebten Antifa.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127606#respond' onclick='return addComment.moveForm( "comment-127606", "127606", "respond", "35685" )' aria-label='Antworte auf anon'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-4 highlander-comment" id="comment-127607">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6bfcae4e260f888b21efae8d1bc69b4d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>anon</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127607"><time pubdate datetime="2017-10-20T15:54:59+00:00">20. Oktober 2017 um 15:54</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>PPS: Am Schluss des Interviews:</p>
<p>&#8222;Ich muss das vielleicht so erklären, ich war da mehr oder weniger nur von jungen Männern umgeben, die das alles, was wir da gemacht haben, <strong>total unterstützten. Viele von denen sind politisch aktiv</strong>, und in manchen Raucherpausen ist der ein oder andere <strong>sogar richtig aggressiv geworden, wenn es um aktuelle News oder die AfD</strong> oder so ging. Dann sind da <strong>Sprüche gefallen, die hätte ich von Nazis erwartet</strong>, aber nicht von Leuten, die ich am Anfang für normal gehalten habe.&#8220;</p>
<p>Ich dachte eigentlich zuerst, ich hätte mit meinem China-Vergleich oben etwas zugespitzt bzw. übertrieben, aber mittlerweile&#8230;</p>
										<p class="reply-link"></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment even depth-3 highlander-comment" id="comment-127610">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/988b95ed6c6913ff21c397270411830f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Kassandra</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127610"><time pubdate datetime="2017-10-20T17:27:23+00:00">20. Oktober 2017 um 17:27</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>@anon  wie sich die Dinge gleichen. Hass und Propaganda verbreiten immer nur die bösen anderen. Wenn es gegen diejenigen geht, sind Hass und Propaganda genehme Mittel, bzw. eben nicht Hass und Propaganda , sondern blanke Wahrheit.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127610#respond' onclick='return addComment.moveForm( "comment-127610", "127610", "respond", "35685" )' aria-label='Antworte auf Kassandra'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment odd alt depth-2 highlander-comment" id="comment-127618">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/8c73fca29c462d9e4131a7e24df74658?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#comment-127618"><time pubdate datetime="2017-10-20T19:09:12+00:00">20. Oktober 2017 um 19:09</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Mich hat eher erschüttert, wie naiv und politisch unmündig einige Leute mit Mitte 20 offensichtlich noch sind. Viele der Aussagen, die diese Frau da in ihrem Bewerbungsgespräch tätigte, würde man vielleicht von einer 15-jährigen erwarten, aber nicht von einem Erwachsenen. Das erklärt die Wahlergebnisse vermutlich besser, als alle staatliche Zensur. Trotzdem ein wichtiges Interview, zeigt es doch, wie sehr der Linksfaschismus unser Land mittlerweile im Griff hat.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/?replytocom=127618#respond' onclick='return addComment.moveForm( "comment-127618", "127618", "respond", "35685" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">------------------ Kommentar ZUM THEMA verfassen ------------------ (versehentlich gefilterte werden später freigeschaltet) ___________________ Markdown ist aktiviert! _________________ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://propagandaschau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3705280b1d" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpropagandaschau.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='35685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb5d1b85ad" /></p>
<input type="hidden" name="genseq" value="1508542692" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-37" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaticker.wordpress.com/" target="_blank" rel="nofollow"><img class="alignright " style="margin-top:-10px;margin-bottom:5px;" src="https://propagandaschau.files.wordpress.com/2016/05/propagandaticker.gif"></a>
<div style="overflow:auto;width:210px;height:400px;"><div style="width:190px;background-color:#F7F2EA;border-top-width:2px;border-bottom-width:2px;border-left-width:2px;border-style:inset;border-color:grey;padding:1px;">
<div style="margin-left:5px;font-family:'Trebuchet MS';font-weight:bold;color:dark-grey;text-shadow:1px 1px 2px white;font-size:11px;text-decoration:none;">
<ul><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/stehlen-katalanische-nationalisten-aus-dem-propaganda-handbuch-des-maidan/" title="https://deutsch.rt.com/europa/59362-stehlen-katalanische-nationalisten-aus-propaganda/ Advertisements">Stehlen katalanische Nationalisten aus dem Propaganda-Handbuch des Maidan?</a><div class="rssSummary">https://deutsch.rt.com/europa/59362-stehlen-katalanische-nationalisten-aus-propaganda/ Advertisements</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/john-pilger-clinton-assange-and-the-war-on-truth/" title="https://consortiumnews.com/2017/10/20/clinton-assange-and-the-war-on-truth/">John Pilger: Clinton, Assange and the War on Truth</a><div class="rssSummary">https://consortiumnews.com/2017/10/20/clinton-assange-and-the-war-on-truth/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/feuer-und-flamme-fuer-den-westen-russischer-kuenstler-pawlenski-in-psychiatrie/" title="https://deutsch.rt.com/gesellschaft/59350-paris-feuer-und-flamme-fuer-den-westen-russischer-kuenstler-pawlenski-in-psychiatrie-eingewiesen/">Feuer und Flamme für den Westen – Russischer Künstler Pawlenski in Psychiatrie</a><div class="rssSummary">https://deutsch.rt.com/gesellschaft/59350-paris-feuer-und-flamme-fuer-den-westen-russischer-kuenstler-pawlenski-in-psychiatrie-eingewiesen/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/kreml-usa-setzen-hebel-in-bewegung-um-russland-von-olympia-auszuschliessen/" title="https://de.sputniknews.com/politik/20171020317960968-winterolympiade-sprecher-andeuten-nichtregierungsorganisationen-institutionen/">Kreml: USA setzen Hebel in Bewegung, um Russland von Olympia auszuschließen</a><div class="rssSummary">https://de.sputniknews.com/politik/20171020317960968-winterolympiade-sprecher-andeuten-nichtregierungsorganisationen-institutionen/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/sind-rechte-dumm-und-haben-linke-einen-erhobenen-zeigefinger/" title="https://www.heise.de/tp/features/Sind-Rechte-dumm-und-haben-Linke-einen-erhobenen-Zeigefinger-3866889.html">Sind Rechte dumm und haben Linke einen erhobenen Zeigefinger?</a><div class="rssSummary">https://www.heise.de/tp/features/Sind-Rechte-dumm-und-haben-Linke-einen-erhobenen-Zeigefinger-3866889.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/gewerkschaftsbund-setzt-linksextremisten-vor-die-tuer/" title="https://jungefreiheit.de/politik/deutschland/2017/gewerkschaftsbund-setzt-linksextremisten-vor-die-tuer/">Gewerkschaftsbund setzt Linksextremisten vor die Tür</a><div class="rssSummary">https://jungefreiheit.de/politik/deutschland/2017/gewerkschaftsbund-setzt-linksextremisten-vor-die-tuer/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/voelkerrechtswidrig-bundeswehr-trainiert-fuer-nato-atomwaffen-einsaetze/" title="https://de.sputniknews.com/politik/20171020317958561-voelkerrechtswidrig-bundeswehr-trainiert-fuer-nato-atomwaffen-einsaetze/">Völkerrechtswidrig? – Bundeswehr trainiert für Nato-Atomwaffen-Einsätze</a><div class="rssSummary">https://de.sputniknews.com/politik/20171020317958561-voelkerrechtswidrig-bundeswehr-trainiert-fuer-nato-atomwaffen-einsaetze/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/vertrauen-die-menschen-den-medien-nicht-mehr-weil-die-zu-komplex-sind-umgekehrt-wird-ein-schuh-daraus/" title="http://www.nachdenkseiten.de/?p=40683">Vertrauen die Menschen den Medien nicht mehr, weil die zu komplex sind? Umgekehrt wird ein Schuh daraus</a><div class="rssSummary">http://www.nachdenkseiten.de/?p=40683</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/die-kommerzialisierung-des-fernsehens-hat-die-deutsche-kultur-um-vieles-mehr-veraendert-als-hunderttausende-von-fluechtlingen-das-schaffen-koennten/" title="http://www.nachdenkseiten.de/?p=40690">Die Kommerzialisierung des Fernsehens hat die „deutsche Kultur“ um vieles mehr verändert, als Hunderttausende von Flüchtlingen das schaffen könnten</a><div class="rssSummary">http://www.nachdenkseiten.de/?p=40690</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/rundfunkgebuehren-deutsche-politik-plant-erhoehung-schweizer-buerger-entscheiden-ueber-abschaffung/" title="https://deutsch.rt.com/inland/59294-rundfunkgebuhren-erhoehung-notwendig-politiker-medien-schweizer-abstimmung/">Rundfunkgebühren: Deutsche Politik plant Erhöhung, Schweizer Bürger entscheiden über Abschaffung</a><div class="rssSummary">https://deutsch.rt.com/inland/59294-rundfunkgebuhren-erhoehung-notwendig-politiker-medien-schweizer-abstimmung/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/faz-trommelt-gegen-bargeld/" title="http://www.mmnews.de/wirtschaft/32843-faz-trommelt-fuer-bargeldabschaffung">FAZ trommelt gegen Bargeld</a><div class="rssSummary">http://www.mmnews.de/wirtschaft/32843-faz-trommelt-fuer-bargeldabschaffung</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/was-ist-die-aufgabe-der-tagesschau/" title="http://blogs.hmkw.de/HierMagKritisiertWerden/?p=983">Was ist die Aufgabe der „Tagesschau“?</a><div class="rssSummary">http://blogs.hmkw.de/HierMagKritisiertWerden/?p=983</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/medien-verbaende-laufen-sturm-wegen-des-e-privacy-votums-des-eu-parlaments/" title="http://meedia.de/2017/10/20/finanzierung-freier-presse-in-gefahr-medien-verbaende-laufen-sturm-wegen-des-e-privacy-votums-des-eu-parlaments/">Medien-Verbände laufen Sturm wegen des E-Privacy-Votums des EU-Parlaments</a><div class="rssSummary">http://meedia.de/2017/10/20/finanzierung-freier-presse-in-gefahr-medien-verbaende-laufen-sturm-wegen-des-e-privacy-votums-des-eu-parlaments/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/the-stupidity-of-the-western-presstitutes-is-unlimited/" title="http://www.paulcraigroberts.org/2017/10/19/putin-speaks-2/">The stupidity of the Western presstitutes is unlimited</a><div class="rssSummary">http://www.paulcraigroberts.org/2017/10/19/putin-speaks-2/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/bundeswehr-und-partner/" title="http://www.german-foreign-policy.com/de/fulltext/59700">Bundeswehr und Partner</a><div class="rssSummary">http://www.german-foreign-policy.com/de/fulltext/59700</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/cia-chef-angebliche-russische-einmischung-hatte-keinen-einfluss-auf-us-wahl/" title="https://de.sputniknews.com/politik/20171019317945986-einmischung-russland-us-wahl-kein-einfluss/">CIA-Chef: Angebliche russische Einmischung hatte keinen Einfluss auf US-Wahl</a><div class="rssSummary">https://de.sputniknews.com/politik/20171019317945986-einmischung-russland-us-wahl-kein-einfluss/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/facebook-loeschzentrum-eine-insiderin-packt-aus/" title="http://www.mmnews.de/politik/32909-facebook-loeschzentrum-eine-insiderin-packt-aus">Facebook-Löschzentrum: Eine Insiderin packt aus</a><div class="rssSummary">http://www.mmnews.de/politik/32909-facebook-loeschzentrum-eine-insiderin-packt-aus</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/gekaufte-demonstrationen-in-der-ukraine/" title="https://de.sputniknews.com/panorama/20171020317948436-maidan-profi-kiew/">Gekaufte Demonstrationen in der Ukraine</a><div class="rssSummary">https://de.sputniknews.com/panorama/20171020317948436-maidan-profi-kiew/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/proteste-vor-der-rada-bildet-sich-ein-neuer-maidan/" title="https://www.heise.de/tp/features/Proteste-vor-der-Rada-Bildet-sich-ein-neuer-Maidan-3865888.html">Proteste vor der Rada: Bildet sich ein neuer Maidan?</a><div class="rssSummary">https://www.heise.de/tp/features/Proteste-vor-der-Rada-Bildet-sich-ein-neuer-Maidan-3865888.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/washington-gibt-erstmals-einsatz-von-c-waffen-durch-terroristen-in-idlib-zu/" title="https://de.sputniknews.com/panorama/20171020317947074-us-aussenamt-chemiewaffen-terroristen-idlib/">Washington gibt erstmals Einsatz von C-Waffen durch Terroristen in Idlib zu</a><div class="rssSummary">https://de.sputniknews.com/panorama/20171020317947074-us-aussenamt-chemiewaffen-terroristen-idlib/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/wahlsieg-der-sozialistischen-partei-in-venezuela-ruft-kontraere-reaktionen-hervor/" title="https://amerika21.de/2017/10/187684/reaktionen-regionalwahl-venezuela">Wahlsieg der sozialistischen Partei in Venezuela ruft konträre Reaktionen hervor</a><div class="rssSummary">https://amerika21.de/2017/10/187684/reaktionen-regionalwahl-venezuela</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/deutsche-luftwaffe-wieder-an-kriegsverbrechen-in-syrien-beteiligt/" title="http://www.wsws.org/de/articles/2017/10/20/jord-o20.html">Deutsche Luftwaffe wieder an Kriegsverbrechen in Syrien beteiligt</a><div class="rssSummary">http://www.wsws.org/de/articles/2017/10/20/jord-o20.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/eu-gipfel-rueckendeckung-fuer-die-nuklearoption-in-spanien/" title="https://www.heise.de/tp/features/EU-Gipfel-Rueckendeckung-fuer-die-Nuklearoption-in-Spanien-3865892.html">EU-Gipfel: Rückendeckung für die „Nuklearoption“ in Spanien</a><div class="rssSummary">https://www.heise.de/tp/features/EU-Gipfel-Rueckendeckung-fuer-die-Nuklearoption-in-Spanien-3865892.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/man-bites-dog-nyt-does-journalism/" title="https://consortiumnews.com/2017/10/19/man-bites-dog-nyt-does-journalism/">Man Bites Dog: NYT Does Journalism</a><div class="rssSummary">https://consortiumnews.com/2017/10/19/man-bites-dog-nyt-does-journalism/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/20/to-get-hurricane-rebuilding-money-in-texas-contractors-must-promise-they-wont-boycott-israel/" title="https://theintercept.com/2017/10/19/to-get-hurricane-rebuilding-money-in-texas-contractors-must-promise-they-wont-boycott-israel/">To Get Hurricane Rebuilding Money in Texas, Contractors Must Promise They Won’t Boycott Israel</a><div class="rssSummary">https://theintercept.com/2017/10/19/to-get-hurricane-rebuilding-money-in-texas-contractors-must-promise-they-wont-boycott-israel/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/wieder-jede-menge-nationalsozialismus-und-rassismus-bei-telepolis-was-ist-los-beim-politmagazin-von-heise-online/" title="http://norberthaering.de/de/27-german/news/902-telepolis-konicz-wagenknecht">Wieder jede Menge Nationalsozialismus und Rassismus bei Telepolis – Was ist los beim Politmagazin von Heise Online?</a><div class="rssSummary">http://norberthaering.de/de/27-german/news/902-telepolis-konicz-wagenknecht</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/moskau-wird-unmittelbar-auf-massnahmen-der-usa-gegen-russischen-medien-reagieren/" title="https://deutsch.rt.com/russland/59299-moskau-reagiert-unmittelbar-auf-massnahmen-gegen-russische-medien-usa/">Moskau wird unmittelbar auf Maßnahmen der USA gegen russischen Medien reagieren</a><div class="rssSummary">https://deutsch.rt.com/russland/59299-moskau-reagiert-unmittelbar-auf-massnahmen-gegen-russische-medien-usa/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/uebermedien-medienwaechter-haben-kein-problem-mit-bigfm-fake-aber-mit-uns/" title="http://uebermedien.de/21654/medienwaechter-haben-kein-problem-mit-bigfm-fake-mit-uns/">Übermedien: Medienwächter haben kein Problem mit bigFM-Fake – aber mit uns</a><div class="rssSummary">http://uebermedien.de/21654/medienwaechter-haben-kein-problem-mit-bigfm-fake-mit-uns/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/unterwandern-islamisten-die-cdu-in-nordrhein-westfalen/" title="https://de.sputniknews.com/politik/20171019317943613-cdu-nrw-islamisten/">Unterwandern Islamisten die CDU in Nordrhein-Westfalen?</a><div class="rssSummary">https://de.sputniknews.com/politik/20171019317943613-cdu-nrw-islamisten/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/putin-ruegt-usa-und-eu-wegen-separatismus-und-massenvernichtungswaffen/" title="https://deutsch.rt.com/international/59296-putin-schelte-fur-eu-und-usa-separatismus-kosovo-chemiewaffen/">Putin rügt USA und EU wegen Separatismus und Massenvernichtungswaffen</a><div class="rssSummary">https://deutsch.rt.com/international/59296-putin-schelte-fur-eu-und-usa-separatismus-kosovo-chemiewaffen/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/london-nimmt-im-infokrieg-mit-russland-den-eurovision-contest-ins-visier/" title="https://www.heise.de/tp/news/London-nimmt-im-Infokrieg-mit-Russland-den-Eurovision-Contest-ins-Visier-3865466.html">London nimmt im Infokrieg mit Russland den Eurovision Contest ins Visier</a><div class="rssSummary">https://www.heise.de/tp/news/London-nimmt-im-Infokrieg-mit-Russland-den-Eurovision-Contest-ins-Visier-3865466.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/bild-verliert-105-bild-am-sonntag-11-welt-am-sonntag-82/" title="http://meedia.de/2017/10/19/ivw-blitz-analyse-zeitungen-wams-verliert-8-bild-und-bams-zahlen-liegen-noch-nicht-vor/">Bild verliert 10,5%, Bild am Sonntag 11%, Welt am Sonntag 8,2%</a><div class="rssSummary">http://meedia.de/2017/10/19/ivw-blitz-analyse-zeitungen-wams-verliert-8-bild-und-bams-zahlen-liegen-noch-nicht-vor/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/the-indonesia-massacres-historic-message/" title="https://consortiumnews.com/2017/10/19/the-indonesia-massacres-historic-message/">The Indonesia Massacre’s Historic Message</a><div class="rssSummary">https://consortiumnews.com/2017/10/19/the-indonesia-massacres-historic-message/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/putin-europa-haette-abspaltung-des-kosovo-auf-us-druck-hin-nicht-unterstuetzen-duerfen/" title="https://de.sputniknews.com/politik/20171019317940319-putin-kosovo-abspaltung-unterstuetzung-europa/">Putin: Europa hätte Abspaltung des Kosovo auf US-Druck hin nicht unterstützen dürfen</a><div class="rssSummary">https://de.sputniknews.com/politik/20171019317940319-putin-kosovo-abspaltung-unterstuetzung-europa/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/geniales-katalonien-gegen-dummes-spanien/" title="https://www.heise.de/tp/features/Geniales-Katalonien-gegen-dummes-Spanien-3865667.html">Geniales Katalonien gegen dummes Spanien?</a><div class="rssSummary">https://www.heise.de/tp/features/Geniales-Katalonien-gegen-dummes-Spanien-3865667.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/petition-asks-charlottesville-to-keep-weapons-out-of-rallies/" title="http://www.washingtonsblog.com/2017/10/petition-asks-charlottesville-keep-weapons-rallies.html">Petition asks Charlottesville to keep weapons out of rallies</a><div class="rssSummary">http://www.washingtonsblog.com/2017/10/petition-asks-charlottesville-keep-weapons-rallies.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/russische-paris-hilton-will-praesidentin-werden-westen-sieht-hierin-kreml-inszenierung/" title="https://deutsch.rt.com/russland/59278-russische-paris-hilton-will-praesidentin-werden/">„Russische Paris Hilton“ will Präsidentin werden – Westen sieht hierin Kreml-Inszenierung</a><div class="rssSummary">https://deutsch.rt.com/russland/59278-russische-paris-hilton-will-praesidentin-werden/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/die-presseschau-zeigt-der-konflikt-bei-der-linkspartei-wird-weitergehen/" title="http://www.nachdenkseiten.de/?p=40670">Die Presseschau zeigt: Der Konflikt bei der Linkspartei wird weitergehen</a><div class="rssSummary">http://www.nachdenkseiten.de/?p=40670</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/rechter-sektor-zur-erstuermung-ukrainischen-parlaments-bereit/" title="https://de.sputniknews.com/politik/20171019317944816-rechter-sektor-ukrainisches-parlament-erstuermung/">Rechter Sektor zur Erstürmung ukrainischen Parlaments bereit</a><div class="rssSummary">https://de.sputniknews.com/politik/20171019317944816-rechter-sektor-ukrainisches-parlament-erstuermung/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/10/19/fbi-informant-threatened-after-offering-details-linking-clinton-foundation-to-russian-bribery-case/" title="http://russia-insider.com/en/fbi-informant-threatened-after-offering-details-linking-clinton-foundation-russian-bribery-case">FBI Informant „Threatened“ After Offering Details Linking Clinton Foundation to Russian Bribery Case</a><div class="rssSummary">http://russia-insider.com/en/fbi-informant-threatened-after-offering-details-linking-clinton-foundation-russian-bribery-case</div></li></ul>
</div>
</div>
</div></div>
		</aside><aside id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaschau.wordpress.com/2015/07/10/rainer-mausfeld-warum-schweigen-die-laemmer/" target="_blank"><img class="alignnone" style="margin-top:-12px;margin-bottom:-1px;" title="
“Nur wenn wir uns entschließen, uns unseres Verstandes zu bedienen und unsere induzierte moralische Apathie überwinden und nicht mehr bereit sind, die Illusion der Informiertheit, die Illusion der Demokratie, die Illusion der Freiheit, uns mit diesen Illusionen zufrieden zu geben, haben wir eine Chance, diesen Manipulationstechniken zu entgehen.”" src="https://propagandaschau.files.wordpress.com/2015/07/mausfeld.gif" /></a>
<p style="text-align:center;">
<a href="https://www.youtube.com/watch?v=Rx5SZrOsb6M" target="_blank"><u>youtube-Video</u></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.free21.org/wp-content/uploads/2015/08/03-Transcript-Mausfeld-Laemmer-2.pdf" target="_blank"><u>pdf-Dokument</u></a></p></div>
		</aside><aside id="media_image-24" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/buecher-zum-thema-propaganda/" class="" rel="" target=""><img width="300" height="100" src="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif" class="image wp-image-5659 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="5659" data-permalink="https://propagandaschau.wordpress.com/2016/04/07/ist-die-luegenpresse-ein-neues-phaenomen/ps_media-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PS_Media" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=300" /></a></aside><aside id="media_image-43" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2016/08/23/kreativ-wettbewerb/" class="" rel="" target=""><img width="189" height="224" src="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif" class="image wp-image-24593 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24593" data-permalink="https://propagandaschau.wordpress.com/2016/08/05/die-tuerkei-sagt-obama-luegt-die-usa-stecken-hinter-dem-gescheiterten-umsturz/mugshot4/" data-orig-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif" data-orig-size="189,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mugshot4" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189" /></a></aside><aside id="rss-3" class="sidebar-widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://propagandastation.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandastation.wordpress.com" title="Propagandaschau-Leser entlarven Propagandisten">Leserbeiträge zu aktueller Propaganda</a></h1><ul><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/10/18/borris-skrupellose-philanthropen-sind-gleicher/' title=''>Borris: Skrupellose Philanthropen sind gleicher</a> <span class="rss-date">18. Oktober 2017</span><div class='rssSummary'>Skrupellose Philanthropen sind gleicher. Angenommen, Soros wäre ein Philanthrop… Jetzt stiftet er „der Gesellschaft“… Warum besteuert der Staat unsere geliebten …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/09/08/die-querdenkerin-zeit-online-ist-ein-besonders-perfides-stueck-propaganda-gelungen/' title=''>Die Querdenkerin: ZEIT ONLINE ist ein besonders perfides Stück Propaganda „gelungen“</a> <span class="rss-date">8. September 2017</span><div class='rssSummary'>ZEIT ONLINE ist ein meiner Meinung nach besonders perfides Stück Propaganda „gelungen“. Es geht um die Instrumentalisierung von Kindern für …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/08/29/jens-e-ausgerechnet-rtl-will-rt-demaskieren/' title=''>Jens E: Ausgerechnet RTL will RT „demaskieren“</a> <span class="rss-date">29. August 2017</span><div class='rssSummary'>Nochmal zurück zu kommen zur gestrigen RTL Extra Magazin Sendung, sie ist jetzt im Internet verfügbar. http://www.rtl.de/cms/news/extra/videos.html Günther Walraff , …Weiterlesen →</div></li></ul></aside><aside id="media_image-27" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/muellkippe/" class="" rel="" target=""><img width="529" height="178" src="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png" class="image wp-image-6228 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=529&amp;h=178 529w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=100&amp;h=34 100w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=240&amp;h=81 240w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=525&amp;h=177 525w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png 600w" sizes="(max-width: 529px) 100vw, 529px" data-attachment-id="6228" data-permalink="https://propagandaschau.wordpress.com/2015/01/18/in-eigener-sache-regelverstose-melden/hetzmelder/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png" data-orig-size="600,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hetzmelder" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=525" /></a></aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://propagandaschau.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-152865"><a href="https://propagandaschau.wordpress.com/category/ard/" >ARD</a>
</li>
	<li class="cat-item cat-item-25470"><a href="https://propagandaschau.wordpress.com/category/bild/" >BILD</a>
</li>
	<li class="cat-item cat-item-286294"><a href="https://propagandaschau.wordpress.com/category/deutschlandfunk/" >Deutschlandfunk</a>
</li>
	<li class="cat-item cat-item-714016"><a href="https://propagandaschau.wordpress.com/category/faz/" >FAZ</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://propagandaschau.wordpress.com/category/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-714029"><a href="https://propagandaschau.wordpress.com/category/suddeutsche/" >Süddeutsche</a>
</li>
	<li class="cat-item cat-item-534759"><a href="https://propagandaschau.wordpress.com/category/spiegel/" >Spiegel</a>
</li>
	<li class="cat-item cat-item-34503"><a href="https://propagandaschau.wordpress.com/category/stern/" >Stern</a>
</li>
	<li class="cat-item cat-item-555908"><a href="https://propagandaschau.wordpress.com/category/taz/" >TAZ</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://propagandaschau.wordpress.com/category/welt/" >Welt</a>
</li>
	<li class="cat-item cat-item-287927"><a href="https://propagandaschau.wordpress.com/category/zdf/" >ZDF</a>
</li>
	<li class="cat-item cat-item-113488"><a href="https://propagandaschau.wordpress.com/category/zeit/" >Zeit</a>
</li>
		</ul>
</aside><aside id="media_image-16" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Tageswochenschau</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/" class="" rel="" target=""><img width="294" height="166" src="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png" class="image wp-image-2100 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png 294w, https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=240&amp;h=136 240w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="2100" data-permalink="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/tageswochenschau/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tageswochenschau" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=294" /></a></aside><aside id="media_image-12" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Bundeswehrbung</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/03/09/etwas-werbung-in-eigener-sache/" class="" rel="" target=""><img width="188" height="106" src="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188" class="image wp-image-2101 aligncenter attachment-188x106 size-188x106" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188 188w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=100 100w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=240 240w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png 294w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="2101" data-permalink="https://propagandaschau.wordpress.com/bundeswehrbung/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="bundeswehrbung" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=294" /></a></aside><aside id="media_image-17" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Demokratie oder was?</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/05/23/demokratie-oder-was/" class="" rel="" target=""><img width="294" height="166" src="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg" class="image wp-image-2295 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg 294w, https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=240&amp;h=136 240w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="2295" data-permalink="https://propagandaschau.wordpress.com/demokratie-oder-was_vid/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Demokratie-oder-was_vid" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=294" /></a></aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="ein Mensch" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/ea1f4fa5f60854d5aec895b8ce3a88c8?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="background: #FEFDFB;">ein Mensch zu <a href="https://propagandaschau.wordpress.com/2017/10/19/pawlenski-landet-in-franzoesischer-psychiatrie/comment-page-1/#comment-127624">Asylant Pawlenski, Held anti&hellip;</a></td></tr><tr><td title="free palestine" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">free palestine zu <a href="https://propagandaschau.wordpress.com/2017/10/19/pawlenski-landet-in-franzoesischer-psychiatrie/comment-page-1/#comment-127623">Asylant Pawlenski, Held anti&hellip;</a></td></tr><tr><td title="klean" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/8b28195cd1f0c403d870c059469546c3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">klean zu <a href="https://propagandaschau.wordpress.com/2017/10/19/pawlenski-landet-in-franzoesischer-psychiatrie/comment-page-1/#comment-127622">Asylant Pawlenski, Held anti&hellip;</a></td></tr><tr><td title="balkansurfer" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/749890cc36660bf27a1c0c1cea4f1ec4?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">balkansurfer zu <a href="https://propagandaschau.wordpress.com/2017/10/19/pawlenski-landet-in-franzoesischer-psychiatrie/comment-page-1/#comment-127621">Asylant Pawlenski, Held anti&hellip;</a></td></tr><tr><td title="Anfänger" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/1665cd96012be713d0ab8a040d2c8db9?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anfänger zu <a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/comment-page-1/#comment-127620">Politische Zensur als Dienstle&hellip;</a></td></tr><tr><td title="Hintergrundbeleuchtungsassistent" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/002342b5f8a2540849e4bafff753c431?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Hintergrundbeleuchtu&hellip; zu <a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/comment-page-1/#comment-127619">Politische Zensur als Dienstle&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/8c73fca29c462d9e4131a7e24df74658?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/comment-page-1/#comment-127618">Politische Zensur als Dienstle&hellip;</a></td></tr><tr><td title="Nachricht über Facebook" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Nachricht über Faceb&hellip; zu <a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/comment-page-1/#comment-127617">Politische Zensur als Dienstle&hellip;</a></td></tr><tr><td title="Rene A" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/828837378cd71f656f46861b4abdd03a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Rene A zu <a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/comment-page-1/#comment-127616">Politische Zensur als Dienstle&hellip;</a></td></tr><tr><td title="Rene A" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/828837378cd71f656f46861b4abdd03a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Rene A zu <a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/comment-page-1/#comment-127615">Politische Zensur als Dienstle&hellip;</a></td></tr>				</table>
				</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><strong><a href="https://propagandaschau.wordpress.com/kommentarregeln/">KOMMENTARREGELN</a></strong></div>
		</aside><aside id="media_image-13" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="188" height="166" src="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif" class="image wp-image-1637 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1637" data-permalink="https://propagandaschau.wordpress.com/propaganda_sm-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif" data-orig-size="188,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="propaganda_sm" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188" /></aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">#propagandaschau auf Twitter</h1><a class="twitter-timeline" data-width="220" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="DE" data-partner="jetpack" data-chrome="noborders" data-widget-id="378432262779305984">Meine Tweets</a></aside><aside id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p style="text-align:center;"><a href="http://de.wikipedia.org/wiki/1984_(Roman)" target="_blank"><img class="aligncenter" src="https://propagandaschau.files.wordpress.com/2014/03/orwell.jpg" alt="" width="188" height="199" /></a><span style="color:#993300;font-size:16px;text-shadow:2px 2px 3px lightgrey;"><a href="http://www.medienverantwortung.de/unsere-themen/informationsportale/neusprech-manipulation-durch-sprache/" target="_blank"><strong><big>&lt;Neusprech&gt;</big></strong></a></span></p></div>
		</aside><aside id="media_image-36" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.actvism.org" class="" rel="" target=""><img width="189" height="67" src="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png" class="image wp-image-8783 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png 189w, https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=100&amp;h=35 100w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="8783" data-permalink="https://propagandaschau.wordpress.com/2016/12/06/noam-chomsky-das-propagandamodell-massenmedien-teil-1/actvism_logo189/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png" data-orig-size="189,67" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="actvism_logo189" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189" /></a></aside><aside id="media_image-42" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://amerika21.de/" class="" rel="" target=""><img width="189" height="87" src="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" class="image wp-image-8610 aligncenter attachment-189x106 size-189x106" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png 189w, https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=100 100w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="8610" data-permalink="https://propagandaschau.wordpress.com/2015/04/21/amnesty-international-als-handlanger-rechter-putschisten/amerika21_logo189/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png" data-orig-size="189,87" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amerika21_logo189" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" /></a></aside><aside id="media_image-40" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.free21.org" class="" rel="" target=""><img width="189" height="72" src="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189" class="image wp-image-15744 aligncenter attachment-189x72 size-189x72" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189 189w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=100 100w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=240 240w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png 292w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="15744" data-permalink="https://propagandaschau.wordpress.com/logo_free21_horizontal_bg_transparent_with_credible_small/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png" data-orig-size="292,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_free21_horizontal_bg_transparent_with_credible_small" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=292" /></a></aside><aside id="media_image-38" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/Nfes2005/videos" class="" rel="" target=""><img width="190" height="64" src="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png" class="image wp-image-12880 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png 190w, https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=100&amp;h=34 100w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="12880" data-permalink="https://propagandaschau.wordpress.com/2015/09/14/innenminister-de-maiziere-ganz-unverbluemt-ueber-propaganda-massnahmen-der-regierung/jungundnaiv-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png" data-orig-size="190,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jungundnaiv" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190" /></a></aside><aside id="media_image-41" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd" class="" rel="" target=""><img width="165" height="50" src="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=165" class="image wp-image-1357 aligncenter attachment-182x50 size-182x50" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=165 165w, https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=100 100w, https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png 182w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="1357" data-permalink="https://propagandaschau.wordpress.com/2015/09/14/kenfm-am-telefon-willy-wimmer-ueber-fluchtursachen-und-wiedereinfuehrung-deutscher-grenzkontrollen/kenfm/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png" data-orig-size="182,55" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="kenfm" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182" /></a></aside><aside id="media_image-22" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://forum.publikumskonferenz.de/index.php" class="" rel="" target=""><img width="369" height="74" src="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png" class="image wp-image-12883 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png 369w, https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=100&amp;h=20 100w, https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=240&amp;h=48 240w" sizes="(max-width: 369px) 100vw, 369px" data-attachment-id="12883" data-permalink="https://propagandaschau.wordpress.com/2015/10/31/russlandberichterstattung-von-ard-aktuell-eine-untersuchung-fuer-den-monat-juli-2015/publikumskonferenz_logo-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png" data-orig-size="369,74" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publikumskonferenz_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=369" /></a></aside><aside id="media_image-21" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.heise.de/tp/default.html" class="" rel="" target=""><img width="180" height="48" src="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png" class="image wp-image-5650 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png 180w, https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=100&amp;h=27 100w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="5650" data-permalink="https://propagandaschau.wordpress.com/2015/01/29/telepolis-der-journalismus-muss-sich-der-diskussion-um-objektivitat-stellen/tplogo-5/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png" data-orig-size="180,48" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tplogo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180" data-large-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180" /></a></aside><aside id="media_image-44" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.rubikon.news" class="" rel="" target=""><img width="170" height="33" src="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png" class="image wp-image-31640 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png 170w, https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=100&amp;h=19 100w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="31640" data-permalink="https://propagandaschau.wordpress.com/2017/03/30/rubikon-news-vielversprechendes-medienportal-startet-im-april/rubikon_logo/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png" data-orig-size="170,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rubikon_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170" /></a></aside><aside id="media_image-4" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.hintergrund.de" class="" rel="" target=""><img width="188" height="32" src="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg" class="image wp-image-215 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hintergrund.de" srcset="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg 188w, https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=100&amp;h=17 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="215" data-permalink="https://propagandaschau.wordpress.com/2014/06/05/weitere-beschwerde-beim-rundfunkrat/hintergrund/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg" data-orig-size="188,32" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hintergrund" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188" /></a></aside><aside id="media_image-5" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.nachdenkseiten.de" class="" rel="" target=""><img width="188" height="33" src="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png" class="image wp-image-216 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Die Nachdenkseiten von Albrecht Müller" srcset="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png 188w, https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=100&amp;h=18 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="216" data-permalink="https://propagandaschau.wordpress.com/2014/05/19/nachdenkseiten-albrecht-muller-uber-die-gleichschaltung-der-medien/nds_logo_neu/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png" data-orig-size="188,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nds_logo_neu" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188" /></a></aside><aside id="media_image-7" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.netzpolitik.org" class="" rel="" target=""><img width="418" height="49" src="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png" class="image wp-image-220 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Netzpolitik.org" srcset="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png 418w, https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=100&amp;h=12 100w, https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=240&amp;h=28 240w" sizes="(max-width: 418px) 100vw, 418px" data-attachment-id="220" data-permalink="https://propagandaschau.wordpress.com/2015/05/13/netzpolitik-org-arbeitet-den-uberwachern-in-die-hande/netzpolitik/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png" data-orig-size="418,49" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="netzpolitik" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=418" /></a></aside><aside id="media_image-6" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.weltnetz.tv" class="" rel="" target=""><img width="188" height="31" src="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png" class="image wp-image-219 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Weltnetz.tv" srcset="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png 188w, https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=100&amp;h=16 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="219" data-permalink="https://propagandaschau.wordpress.com/2015/07/17/spoos-presseschau-deutsche-medien-in-springerstiefeln/weltnetz-3/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png" data-orig-size="188,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="weltnetz" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188" /></a></aside><aside id="media_image-39" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://consortiumnews.com/" class="" rel="" target=""><img width="190" height="20" src="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png" class="image wp-image-12881 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png 190w, https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=100&amp;h=11 100w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="12881" data-permalink="https://propagandaschau.wordpress.com/consortiumnews/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png" data-orig-size="190,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consortiumnews" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190" /></a></aside><aside id="media_image-11" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.democracynow.org/" class="" rel="" target=""><img width="188" height="105" src="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg" class="image wp-image-1099 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg 188w, https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=100&amp;h=56 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="1099" data-permalink="https://propagandaschau.wordpress.com/2014/12/13/protestzensur-durch-die-un-beim-klimagipfel-in-lima/dn-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg" data-orig-size="188,105" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DN" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188" /></a></aside><aside id="media_image-10" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://internetdefenseleague.org/" class="" rel="" target=""><img width="300" height="300" src="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png" class="image wp-image-961 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png 300w, https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=100&amp;h=100 100w, https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=240&amp;h=240 240w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="961" data-permalink="https://propagandaschau.wordpress.com/shield_badge/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="shield_badge" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=300" /></a></aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://propagandaschau.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/09/'>September 2013</a></li>
		</ul>
		</aside><aside id="media_image-32" class="sidebar-widget widget_media_image"><h1 class="widget-title">ARD &#038; Co. &#8211; Wie&shy; Medien manipulieren</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/" class="" rel="" target=""><img width="172" height="252" src="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=172" class="image wp-image-16081 aligncenter attachment-189x252 size-189x252" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=172 172w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=68 68w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=240 240w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="16081" data-permalink="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/ard_und-co_wie_medien_manipulieren/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg" data-orig-size="300,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ard_und-co_wie_medien_manipulieren" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=300" /></a></aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://propagandaschau.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://propagandaschau.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://propagandaschau.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="top-posts-3" class="footer-widget widget_top-posts clear-fix"><h1>Top Beiträge &amp; Seiten</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://propagandaschau.wordpress.com/2017/10/19/pawlenski-landet-in-franzoesischer-psychiatrie/" title="Asylant Pawlenski, Held anti&shy;russischer Propaganda, landet in französischer Psychiatrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2014/04/id_kulturzeit-e1452799013868.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Asylant Pawlenski, Held anti&shy;russischer Propaganda, landet in französischer Psychiatrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/10/19/pawlenski-landet-in-franzoesischer-psychiatrie/" class="bump-view" data-bump-view="tp">
								Asylant Pawlenski, Held anti&shy;russischer Propaganda, landet in französischer Psychiatrie							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/" title="Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch manipulieren" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2017/10/dieunbestechlichen_facebook.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch manipulieren" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/" class="bump-view" data-bump-view="tp">
								Politische Zensur als Dienstleistung: Bertelsmann-Tochter Arvato soll Facebook systematisch manipulieren							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2014/02/13/pussy-riot-die-mutter-aller-propaganda-kampagnen/" title="Pussy Riot: Die Mutter aller Propaganda-Kampagnen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2014/02/kulturzeit_12-2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pussy Riot: Die Mutter aller Propaganda-Kampagnen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2014/02/13/pussy-riot-die-mutter-aller-propaganda-kampagnen/" class="bump-view" data-bump-view="tp">
								Pussy Riot: Die Mutter aller Propaganda-Kampagnen							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" title="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2016/05/zdf_hjo_18052016_kleber_afd.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" class="bump-view" data-bump-view="tp">
								ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/10/17/ard-vorschau-auf-das-jahr-2057-tatort-der-braune-schatten/" title="ARD-Vorschau auf das Jahr 2057: &quot;Tatort - Der braune Schatten&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2017/10/wohnmobil_nsu.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ARD-Vorschau auf das Jahr 2057: &quot;Tatort - Der braune Schatten&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/10/17/ard-vorschau-auf-das-jahr-2057-tatort-der-braune-schatten/" class="bump-view" data-bump-view="tp">
								ARD-Vorschau auf das Jahr 2057: &quot;Tatort - Der braune Schatten&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/10/17/ard-tagesthemen-der-krieg-im-jemen-wird-weltweit-kaum-beachtet/" title="ARD tagesthemen: &quot;Der Krieg im Jemen wird weltweit kaum beachtet&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ARD tagesthemen: &quot;Der Krieg im Jemen wird weltweit kaum beachtet&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/10/17/ard-tagesthemen-der-krieg-im-jemen-wird-weltweit-kaum-beachtet/" class="bump-view" data-bump-view="tp">
								ARD tagesthemen: &quot;Der Krieg im Jemen wird weltweit kaum beachtet&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2015/10/04/tilo-jung-productions-praesentiert-chebli-vs-chebli/" title="Tilo Jung Productions präsentiert: Chebli vs Chebli" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2015/10/chebli_syrien_frankreich_russland2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tilo Jung Productions präsentiert: Chebli vs Chebli" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2015/10/04/tilo-jung-productions-praesentiert-chebli-vs-chebli/" class="bump-view" data-bump-view="tp">
								Tilo Jung Productions präsentiert: Chebli vs Chebli							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2015/11/30/ard-und-zdf-voelkerrecht-ist-ansichtssache-und-wer-in-syrien-regiert-bestimmt-deutschland/" title="ARD und ZDF: Völkerrecht ist Ansichtssache und wer in Syrien regiert bestimmt Deutschland" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2015/11/zdf_bd_29112015_hofreiter.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ARD und ZDF: Völkerrecht ist Ansichtssache und wer in Syrien regiert bestimmt Deutschland" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2015/11/30/ard-und-zdf-voelkerrecht-ist-ansichtssache-und-wer-in-syrien-regiert-bestimmt-deutschland/" class="bump-view" data-bump-view="tp">
								ARD und ZDF: Völkerrecht ist Ansichtssache und wer in Syrien regiert bestimmt Deutschland							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/01/13/wdr-verherrlicht-brandstiftung-wenn-es-denn-in-russland-ist/" title="WDR verherrlicht Brandstiftung - wenn es denn in Russland ist" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2016/01/wdr5_pawlenskij525.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="WDR verherrlicht Brandstiftung - wenn es denn in Russland ist" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/01/13/wdr-verherrlicht-brandstiftung-wenn-es-denn-in-russland-ist/" class="bump-view" data-bump-view="tp">
								WDR verherrlicht Brandstiftung - wenn es denn in Russland ist							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/07/28/googles-neuer-suchalgorithmus-beschraenkt-zugang-zu-linken-und-progressiven-webseiten/" title="Googles neuer Suchalgorithmus beschränkt Zugang zu linken und progressiven Webseiten" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2017/07/google-censor525.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Googles neuer Suchalgorithmus beschränkt Zugang zu linken und progressiven Webseiten" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/07/28/googles-neuer-suchalgorithmus-beschraenkt-zugang-zu-linken-und-progressiven-webseiten/" class="bump-view" data-bump-view="tp">
								Googles neuer Suchalgorithmus beschränkt Zugang zu linken und progressiven Webseiten							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1665cd96012be713d0ab8a040d2c8db9">
	</div>
	<div class="grofile-hash-map-828837378cd71f656f46861b4abdd03a">
	</div>
	<div class="grofile-hash-map-002342b5f8a2540849e4bafff753c431">
	</div>
	<div class="grofile-hash-map-6247bd84a759152848f008c4b0306ca7">
	</div>
	<div class="grofile-hash-map-20e6342d09f62ca5a2099064cda7ea70">
	</div>
	<div class="grofile-hash-map-2c3cfb176b986bf34be267fbbcc37963">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-6bfcae4e260f888b21efae8d1bc69b4d">
	</div>
	<div class="grofile-hash-map-bdf78e830e152e67e80efc7193cc4e05">
	</div>
	<div class="grofile-hash-map-c9bdfba01d86d142fd451e8213841281">
	</div>
	<div class="grofile-hash-map-800e59b90341be2b08749a83894a1bf5">
	</div>
	<div class="grofile-hash-map-988b95ed6c6913ff21c397270411830f">
	</div>
	<div class="grofile-hash-map-8c73fca29c462d9e4131a7e24df74658">
	</div>
	<div class="grofile-hash-map-ea1f4fa5f60854d5aec895b8ce3a88c8">
	</div>
	<div class="grofile-hash-map-8b28195cd1f0c403d870c059469546c3">
	</div>
	<div class="grofile-hash-map-749890cc36660bf27a1c0c1cea4f1ec4">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/propagandaschau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?action=logout&_wpnonce=4a5db4a2f9","homeURL":"https:\/\/propagandaschau.wordpress.com\/","postID":"35685","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="57347177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://propagandaschau.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Die Propagandaschau" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="96ddf092ee" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/propagandaschau.wordpress.com\/2017\/10\/20\/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren\/":35685};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/10/20/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57347177","siteName":"Die Propagandaschau","siteURL":"http:\/\/propagandaschau.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0c31b6c1a22b700bcceff0c65a1d34d6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F10%2F20%2Fpolitische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren%2F","themeURL":"","xhrURL":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9d295632e3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dfb7d15541\" \/>","referer":"https:\/\/propagandaschau.wordpress.com\/2017\/10\/20\/politische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren\/","canFollow":"1","feedID":"14011448","statusMessage":"","customizeLink":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F10%2F20%2Fpolitische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren%2F","postID":"35685","shortlink":"http:\/\/wp.me\/p3SCCt-9hz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/propagandaschau.wordpress.com\/35685","statsLink":"https:\/\/wordpress.com\/stats\/post\/35685\/propagandaschau.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.292 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F10%2F20%2Fpolitische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"747e0bf1cd","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F10%2F20%2Fpolitische-zensur-als-dienstleistung-bertelsmann-tochter-arvato-soll-facebook-systematisch-manipulieren%2F","blog_id":"57347177","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=57347177&v=wpcom&tz=2&user_id=0&subd=propagandaschau","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UMtSwzAM/CEcpWUKXBg+hTGO2srxC0lu6d/XHUjJoeOTNKvd1UpwLsblpJgUvMCEJ3JYfgYvT7AaxWpKqAdKAoFmFPiuWPFo0xSQFzIlF+rUhs3I5Rib0DCWcBkipY6jRy3WzfDZDEDPpIpslCIGStjR2an5mi/LEK00TetMPiEz3ULcsZ6DU8rp5nDvHh0j5T//GvftC3z5K8Oa9WCXs5yrYFjONQvQyzeTRFTzPIy/39lnjh1+yaJmHywxyNEypcNSm+gjvm924/blbfO6Hf0VhlW8gQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57347177','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'57347177','v':'wpcom','tz':'2','user_id':'0','post':'35685','subd':'propagandaschau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflJNTDU9OHVRR2hbaStmYiw/d0svRmdTYytWbTMxLG8mfHJ5b3NMSUdBeDdKMHNTTjh4aVVGa19ubitoTThYbXVJQnhfcU9WOW16MTFfbFRWcnhSW09KQzA2eHlZSm1pb1k1Lz9Ublp1ZlhtS3ElZHlmckcwMEVOLnM2fCVuP25bQi9rOVhMSl1rLEdOZy9GN1t0fkJfaSx5QU9tcFIzX2VbJmIzRz92YldhP0lXUmYuYVRLRSVNSXhqUlo0SHpUP2clQksxbyZbUE9xLCx1TT0teGMldFcyT0JjWGkwZ2tUUjhHRXVKQ2R1NHh6LltadGFxX1s2UllHTXx+eF1YVjh2LVk='}]);
_stq.push([ 'clickTrackerInit', '57347177', '35685' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
<!--
	generated 87 seconds ago
	generated in 0.248 seconds
	served from batcache in 0.002 seconds
	expires in 213 seconds
-->
