<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung gemacht | Die Propagandaschau</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://propagandaschau.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Feed" href="https://propagandaschau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kommentar-Feed" href="https://propagandaschau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung&nbsp;gemacht Kommentar-Feed" href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KF5KNu0bg/TvoUQj7gFjIJRtr+fk7SqukWoL+jO3HE2YOYMjpNgEhMr5FA9pWICnbCYI0q27gQre3SlPJh9+YTBCg6Qucgf1rI5nlDrMVtZFBEHshgwqqxlm2nwqDkqOWMQ/G5aYn69BC1w1Kmanc1Z1dD3ecJSQNdINYKM2tt/31Y2ufbGjTq5rabIT8B7hJTcJoY18p6xhfP5ovdTdiyFHdkApJJbspnJJJZt8wJap3pkCOysEKcbAl/B0tT+KH1gr9Cvr3eli+kzfnQv74ent6577o6/iKT6fQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propagandaschau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WDR-Propagandist Hermann Krause und sein Märchen vom &#8222;unabhängigen&#8220; Sender »Radio&nbsp;Free&nbsp;Europe«' href='https://propagandaschau.wordpress.com/2017/12/05/wdr-propagandist-hermann-krause-und-sein-maerchen-vom-unabhaengigen-sender-radio-free-europe/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/" />
<link rel='shortlink' href='https://wp.me/p3SCCt-9xj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F12%2F06%2Ffalls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F12%2F06%2Ffalls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung gemacht" />
<meta property="og:url" content="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/" />
<meta property="og:description" content="Schlüterhof-Gespräche 04.12.2017 Deutsches Historisches Museum in Berlin „Deutschland und Russland &#8211; Was läuft schief?” Der Botschafter a.D. und ehemalige Berater von Außenminister Hans-Dietr…" />
<meta property="article:published_time" content="2017-12-06T15:11:22+00:00" />
<meta property="article:modified_time" content="2017-12-06T15:47:02+00:00" />
<meta property="og:site_name" content="Die Propagandaschau" />
<meta property="og:image" content="http://img.youtube.com/vi/3RgsUE7eG_8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/3RgsUE7eG_8/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Propagandaschau" />
<meta name="twitter:text:title" content="Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung&nbsp;gemacht" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Propagandaschau" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=114" />
<link rel='openid.server' href='https://propagandaschau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://propagandaschau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://propagandaschau.wordpress.com/osd.xml" title="Die Propagandaschau" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Die Propagandaschau" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der Watchblog für Desinformation und Propaganda in deutschen Medien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://propagandaschau.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung&nbsp;gemacht | Die Propagandaschau auf WordPress.com" />
<meta name="description" content="Schlüterhof-Gespräche 04.12.2017 Deutsches Historisches Museum in Berlin „Deutschland und Russland - Was läuft schief?” Der Botschafter a.D. und ehemalige Berater von Außenminister Hans-Dietrich Genscher, Frank Elbe, stellt klar, dass es unabhängig von den 2+4-Gesprächen eine Zusage an Russland gab, dass sich die NATO nicht nach Osten ausdehnen würde. https://www.youtube.com/watch?v=3RgsUE7eG_8&amp;t=5m15s Frank Elbe: &quot;...Baker schreibt dann wörtlich:&hellip;" />
<link rel="amphtml" href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-36661 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://propagandamelder.wordpress.com/">Propaganda melden!</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://propagandaschau.wordpress.com/was-ist-propaganda/">Propaganda?</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://propagandaschau.wordpress.com/propagandamethoden/">Propagandamethoden</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://propagandaschau.wordpress.com/kampagne-gegen-propaganda/">Kampagne gegen Propaganda</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://propagandaschau.wordpress.com/propagandaschau-fragt-nach/">Propagandaschau fragt nach</a></li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://propagandaschau.wordpress.com/" title="Die Propagandaschau" rel="home">Die Propagandaschau</a></h1>
												<h2 id="site-description">~ Der Watchblog für Desinformation und Propaganda in deutschen Medien</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://propagandaschau.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://propagandaschau.wordpress.com/">
													<img src="https://propagandaschau.files.wordpress.com/2016/06/propaganda_header960.png" width="960" height="200" alt="Die Propagandaschau" title="Die Propagandaschau" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-36661" class="post-36661 post type-post status-publish format-standard hentry category-allgemein tag-desinformation tag-nato tag-propaganda tag-russland tag-usa">
	<header class="post-title">
				<h1>Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung&nbsp;gemacht</h1>			<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/" class="post-permalink">		<p class="post-date">
			<strong>06</strong>
			<em>Mittwoch</em>
			<span>Dez 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://propagandaschau.wordpress.com/author/dokumentor/" title="Zeige alle Beiträge von Dok" rel="author">Dok</a></span></span> in <a href="https://propagandaschau.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#comments">6 Kommentare</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://propagandaschau.wordpress.com/tag/desinformation/" rel="tag">Desinformation</a>, <a href="https://propagandaschau.wordpress.com/tag/nato/" rel="tag">NATO</a>, <a href="https://propagandaschau.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://propagandaschau.wordpress.com/tag/usa/" rel="tag">USA</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p><a href="https://www.dhm.de/en/kalender/terminansicht.html?tx_cal_controller[view]=event&amp;tx_cal_controller[type]=tx_cal_phpicalendar&amp;tx_cal_controller[uid]=4123&amp;tx_cal_controller[lastview]=view-list|page_id-1131&amp;tx_cal_controller[year]=2017&amp;tx_cal_controller[month]=12&amp;tx_cal_controller[day]=04&amp;cHash=9a0872c51931e0ef7f0fe77fbdad229c" target="_blank" rel="noopener"><strong>Schlüterhof-Gespräche 04.12.2017</strong></a><br />
Deutsches Historisches Museum in Berlin<br />
<strong> <span style="font-size:large;"><em>„Deutschland und Russland &#8211; Was läuft schief?</em><em>”</em></span></strong></p>
<p>Der Botschafter a.D. und ehemalige Berater von Außenminister Hans-Dietrich Genscher, Frank Elbe, stellt klar, dass es unabhängig von den 2+4-Gesprächen eine Zusage an Russland gab, dass sich die NATO nicht nach Osten ausdehnen würde.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='529' height='328' src='https://www.youtube.com/embed/3RgsUE7eG_8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=315&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="padding-left:30px;"><strong>Frank Elbe: </strong><em>&#8222;&#8230;Baker schreibt dann wörtlich: &#8218;Dann stellte ich Gorbatschow folgende Frage: Was ist Ihnen lieber? Ein unabhängiges Deutschland außerhalb der NATO ohne US-Truppen auf seinem Boden oder ein vereinigtes Deutschland, das in der NATO eingebunden sei, mit der verbindlichen Zusage, dass es keine Aussage </em>[Versprecher: gemeint ist natürlich &#8218;Ausdehnung&#8216;]<em> der gegenwärtigen NATO-Zuständigkeit in den Osten geben wird&#8230;&#8220;.</em><strong><br />
</strong></p>
<p style="text-align:right;">Quelle: (<a href="https://deutsch.rt.com/inland/61701-eindruecke-vom-schlueterhofgespraech-2017-deutschland-russland-was-laeuft-da-schief/" target="_blank" rel="noopener">RT-Deutsch</a>)</p>
<p><span id="more-36661"></span></p>
<p>Auch was den Krieg in der Ukraine anbetrifft, nennt Elbe die Dinge beim Namen, wie man es in der Mainstreampropaganda so nicht zu hören bekommt:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='529' height='328' src='https://www.youtube.com/embed/PsP3UTGZjK4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=166&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="padding-left:30px;"><strong>Frank Elbe: </strong><em>&#8222;&#8230;Die Amerikaner haben noch einen draufgesetzt, das muss man in aller Deutlichkeit mal sagen. Was sich in der Ukraine zur Zeit abspielt, ist ein Stellvertreterkrieg um die Veränderung von Einflussphären in Europa. Ein Stellvertreterkrieg, der zwischen zwei Großmächten geführt wird &#8211; sehr zu Lasten der Bevölkerung der Ukraine&#8230;&#8220;</em><strong><br />
</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36661" class="share-twitter sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36661" class="share-facebook sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36661" class="share-google-plus-1 sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57347177-36661-5a2826681af5a' data-src='//widgets.wp.com/likes/#blog_id=57347177&amp;post_id=36661&amp;origin=propagandaschau.wordpress.com&amp;obj_id=57347177-36661-5a2826681af5a' data-name='like-post-frame-57347177-36661-5a2826681af5a'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-36661 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://propagandaschau.wordpress.com/2017/12/05/wdr-propagandist-hermann-krause-und-sein-maerchen-vom-unabhaengigen-sender-radio-free-europe/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>6</span> Gedanken zu &ldquo;Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung&nbsp;gemacht&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment even thread-even depth-1 highlander-comment" id="comment-128772">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://i2.wp.com/pbs.twimg.com/profile_images/925781631880876033/sr8fZoeD_normal.jpg?resize=32%2C32' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://twitter.com/Propapanda666' rel='external nofollow' class='url'>Propapanda (@Propapanda666)</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#comment-128772"><time pubdate datetime="2017-12-06T16:57:00+00:00">6. Dezember 2017 um 16:57</time></a>					</p>
				</div>
				<div class="comment-text">
					<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='529' height='328' src='https://www.youtube.com/embed/JXcWVTpQF3k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?replytocom=128772#respond' onclick='return addComment.moveForm( "comment-128772", "128772", "respond", "36661" )' aria-label='Antworte auf Propapanda (@Propapanda666)'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment byuser comment-author-look2him odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-128771">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/4e6709f718846e1eddcf00b4141743ca?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://derhimmeluebermir.wordpress.com' rel='external nofollow' class='url'>look2him</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#comment-128771"><time pubdate datetime="2017-12-06T16:54:34+00:00">6. Dezember 2017 um 16:54</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Dieses &#8222;sehr zu Lasten der Bevölkerung der Ukraine…“ klingt sehr seltsam. Warum kann keiner mehr etwas beim Namen nennen? Mord, Diebstahl, Zerstörung: wurden diese Worte schon beschlagnahmt?</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?replytocom=128771#respond' onclick='return addComment.moveForm( "comment-128771", "128771", "respond", "36661" )' aria-label='Antworte auf look2him'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-2 parent highlander-comment" id="comment-128775">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6bfcae4e260f888b21efae8d1bc69b4d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>anon</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#comment-128775"><time pubdate datetime="2017-12-06T17:58:10+00:00">6. Dezember 2017 um 17:58</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Der Mann ist Diplomat. Die kleiden die Wahrheit immer in Worthülsen &#8211; je übler, krasser und widerwärtiger die Wahrheit, desto ablenkender und beschönigender die Hülse &#8211;&gt; <em>Ethnische Säuberungen</em></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?replytocom=128775#respond' onclick='return addComment.moveForm( "comment-128775", "128775", "respond", "36661" )' aria-label='Antworte auf anon'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-3 highlander-comment" id="comment-128776">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6bfcae4e260f888b21efae8d1bc69b4d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>anon</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#comment-128776"><time pubdate datetime="2017-12-06T18:01:45+00:00">6. Dezember 2017 um 18:01</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>PS: da fällt mir gerad auf: ganz genauso machen es unsere Medienstricher ;-)</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?replytocom=128776#respond' onclick='return addComment.moveForm( "comment-128776", "128776", "respond", "36661" )' aria-label='Antworte auf anon'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-128770">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#comment-128770"><time pubdate datetime="2017-12-06T16:36:17+00:00">6. Dezember 2017 um 16:36</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>&#8222;Keine Aussage&#8220; (sic), Punkt! Genau das wollen die Massenmedien hören, genau das werden sie auch weiterhin ihren Schafen vermitteln.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?replytocom=128770#respond' onclick='return addComment.moveForm( "comment-128770", "128770", "respond", "36661" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 highlander-comment" id="comment-128773">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/988b95ed6c6913ff21c397270411830f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Kassandra</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#comment-128773"><time pubdate datetime="2017-12-06T17:45:36+00:00">6. Dezember 2017 um 17:45</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Rühe tut gerade so, als ob es im Westen keine Korruption gäbe. Aber es gibt bei uns ja  keine Antikorruptionsgesetze, also auch keine Korruption.<br />
Der Rühe geht davon aus, dass die Ausdehnung der Nato bis an Russlands Tür rechtens ist. Aber die Russen dürfen sich nicht im eigenen Land schützen.<br />
Rühe war immer schon ein antirussischer Hetzer.<br />
Welche kleinen Grünen Männchen meint Elbe? Die mit US-Flagge, die überall drinstehn?</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/?replytocom=128773#respond' onclick='return addComment.moveForm( "comment-128773", "128773", "respond", "36661" )' aria-label='Antworte auf Kassandra'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">------------------ Kommentar ZUM THEMA verfassen ------------------ (versehentlich gefilterte werden später freigeschaltet) ___________________ Markdown ist aktiviert! _________________ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://propagandaschau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="672e8d6110" /><input type="hidden" name="_wp_http_referer" value="/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpropagandaschau.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='36661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a78a9314d1" /></p>
<input type="hidden" name="genseq" value="1512580712" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-37" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaticker.wordpress.com/" target="_blank" rel="nofollow"><img class="alignright " style="margin-top:-10px;margin-bottom:5px;" src="https://propagandaschau.files.wordpress.com/2016/05/propagandaticker.gif"></a>
<div style="overflow:auto;width:210px;height:400px;"><div style="width:190px;background-color:#F7F2EA;border-top-width:2px;border-bottom-width:2px;border-left-width:2px;border-style:inset;border-color:grey;padding:1px;">
<div style="margin-left:5px;font-family:'Trebuchet MS';font-weight:bold;color:dark-grey;text-shadow:1px 1px 2px white;font-size:11px;text-decoration:none;">
<ul><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/wladimir-putin-kandidiert-wieder-bei-der-russischen-praesidentenwahl-2018/" title="https://deutsch.rt.com/newsticker/61745-wladimir-putin-kandidiert-bei-wahl-2018/ Advertisements">Wladimir Putin kandidiert wieder bei der russischen Präsidentenwahl 2018</a><div class="rssSummary">https://deutsch.rt.com/newsticker/61745-wladimir-putin-kandidiert-bei-wahl-2018/ Advertisements</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/die-krise-der-privatisierung-oeffentlicher-leistungen-und-der-daseinsvorsorge/" title="http://www.nachdenkseiten.de/?p=41451">Die Krise der Privatisierung öffentlicher Leistungen und der Daseinsvorsorge</a><div class="rssSummary">http://www.nachdenkseiten.de/?p=41451</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/ioc-vor-klagewelle-22-russische-sportler-ziehen-vor-den-internationalen-sportgerichtshof-cas/" title="https://deutsch.rt.com/newsticker/61746-ioc-vor-klagewelle-22-russische/">IOC vor Klagewelle: 22 russische Sportler ziehen vor den Internationalen Sportgerichtshof CAS</a><div class="rssSummary">https://deutsch.rt.com/newsticker/61746-ioc-vor-klagewelle-22-russische/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/worum-es-dem-westen-beim-ioc-urteil-wirklich-geht/" title="https://deutsch.rt.com/international/61743-wann-niederlage-sieg-ist-worum-ioc-urteil-olympia-ausschluss/">Worum es dem Westen beim IOC-Urteil wirklich geht</a><div class="rssSummary">https://deutsch.rt.com/international/61743-wann-niederlage-sieg-ist-worum-ioc-urteil-olympia-ausschluss/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/ukrainische-regierung-gegen-saakaschwili/" title="https://www.heise.de/tp/features/Ukrainische-Regierung-gegen-Saakaschwili-3911175.html">Ukrainische Regierung gegen Saakaschwili</a><div class="rssSummary">https://www.heise.de/tp/features/Ukrainische-Regierung-gegen-Saakaschwili-3911175.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/us-officials-confirm-mysterious-cuba-attack-victims-suffered-brain-abnormalities/" title="http://www.zerohedge.com/news/2017-12-06/us-officials-confirm-mysterious-cuba-attack-victims-suffered-brain-abnormalities?">US Officials Confirm Mysterious Cuba Attack Victims Suffered Brain Abnormalities</a><div class="rssSummary">http://www.zerohedge.com/news/2017-12-06/us-officials-confirm-mysterious-cuba-attack-victims-suffered-brain-abnormalities?</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/as-the-fake-russia-gate-scandal-fades-the-real-israel-gate-scandal-emerges/" title="http://russia-insider.com/en/fake-russia-gate-scandal-fades-real-israel-gate-scandal-emerges/ri21839">As the Fake ‘Russia-Gate’ Scandal Fades, the Real ‘Israel-Gate’ Scandal Emerges</a><div class="rssSummary">http://russia-insider.com/en/fake-russia-gate-scandal-fades-real-israel-gate-scandal-emerges/ri21839</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/us-geheimdienste-versuchen-russische-journalisten-anzuwerben/" title="https://de.sputniknews.com/politik/20171206318582236-anwerben-versuche-druck-medien-freiheit-geheimdienste-auslandsagent/">US-Geheimdienste versuchen, russische Journalisten anzuwerben</a><div class="rssSummary">https://de.sputniknews.com/politik/20171206318582236-anwerben-versuche-druck-medien-freiheit-geheimdienste-auslandsagent/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/lmk-wahl-lehrstunde-ueber-den-filz-in-unserem-land/" title="https://www.heise.de/tp/features/Gratulationswelle-fuer-Marc-Jan-Eumann-3911135.html">LMK-„Wahl“ – „Lehrstunde über den Filz in unserem Land“</a><div class="rssSummary">https://www.heise.de/tp/features/Gratulationswelle-fuer-Marc-Jan-Eumann-3911135.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/russland-sperre-es-ist-kein-verfahren-mit-der-notwendigen-rechtsstaatlichkeit/" title="https://de.sputniknews.com/sport/20171206318581146-narzissmus-hinter-rodtschenkows-enthuellungen-wieschemann/">Russland-Sperre: Es ist kein Verfahren mit der notwendigen Rechtsstaatlichkeit</a><div class="rssSummary">https://de.sputniknews.com/sport/20171206318581146-narzissmus-hinter-rodtschenkows-enthuellungen-wieschemann/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/fuenfzehn-minuten-staatsfunk/" title="https://www.rubikon.news/artikel/funfzehn-minuten-staatsfunk">Fünfzehn Minuten Staatsfunk</a><div class="rssSummary">https://www.rubikon.news/artikel/funfzehn-minuten-staatsfunk</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/studie-in-deutschland-trump-gilt-als-groesste-aussenpolitische-herausforderung/" title="https://deutsch.rt.com/inland/61735-studie-in-deutschland-trump-gilt-als-groesste-herausforderung/">Studie in Deutschland: Trump gilt als „größte außenpolitische Herausforderung“</a><div class="rssSummary">https://deutsch.rt.com/inland/61735-studie-in-deutschland-trump-gilt-als-groesste-herausforderung/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/moeglicher-wahlbetrug-krise-in-honduras-spitzt-sich-zu/" title="https://www.heise.de/tp/news/Moeglicher-Wahlbetrug-Krise-in-Honduras-spitzt-sich-zu-3911074.html">Möglicher Wahlbetrug: Krise in Honduras spitzt sich zu</a><div class="rssSummary">https://www.heise.de/tp/news/Moeglicher-Wahlbetrug-Krise-in-Honduras-spitzt-sich-zu-3911074.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/fuer-demokratie-und-meinungsfreiheit/" title="https://www.rubikon.news/artikel/fur-demokratie-und-meinungsfreiheit">Für Demokratie und Meinungsfreiheit!</a><div class="rssSummary">https://www.rubikon.news/artikel/fur-demokratie-und-meinungsfreiheit</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/wie-michail-saakaschwili-die-ukrainische-regierung-vorfuehrt/" title="https://www.rubikon.news/artikel/wie-michail-saakaschwili-die-ukrainische-regierung-vorfuhrt">Ulrich Heyden: Wie Michail Saakaschwili die ukrainische Regierung vorführt</a><div class="rssSummary">https://www.rubikon.news/artikel/wie-michail-saakaschwili-die-ukrainische-regierung-vorfuhrt</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/youtube-hires-10000-staff-to-weed-out-extremist-content/" title="http://www.zerohedge.com/news/2017-12-05/youtube-hires-10000-staff-weed-out-extremist-content">YouTube Hires 10,000 Staff To Weed Out ‚Extremist‘ Content</a><div class="rssSummary">http://www.zerohedge.com/news/2017-12-05/youtube-hires-10000-staff-weed-out-extremist-content</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/schlammschlacht-im-kontext-der-ehrung-von-ken-jebsen/" title="https://www.rubikon.news/artikel/schlammschlacht">Schlammschlacht im Kontext der Ehrung von Ken Jebsen</a><div class="rssSummary">https://www.rubikon.news/artikel/schlammschlacht</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/des-linken-vorstands-strategischer-kampf-in-richtung-5/" title="http://www.nachdenkseiten.de/?p=41439">Des Linken-Vorstands strategischer Kampf in Richtung 5 %</a><div class="rssSummary">http://www.nachdenkseiten.de/?p=41439</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/grossbritannien-medienaufsicht-will-guetesiegel-aber-nur-fuer-glaubwuerdige-formate-video/" title="https://deutsch.rt.com/europa/61712-grossbritannien-medienaufsicht-will-guetesiegel-aber-nur-fuer-glaubwuerdige-medien/">Großbritannien: Medienaufsicht will Gütesiegel – Aber nur für glaubwürdige Formate</a><div class="rssSummary">https://deutsch.rt.com/europa/61712-grossbritannien-medienaufsicht-will-guetesiegel-aber-nur-fuer-glaubwuerdige-medien/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/is-flynns-defection-a-death-blow/" title="http://www.zerohedge.com/news/2017-12-05/buchanan-flynns-defection-death-blow">Is Flynn’s Defection A Death Blow?</a><div class="rssSummary">http://www.zerohedge.com/news/2017-12-05/buchanan-flynns-defection-death-blow</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/robert-parry-the-tangled-threads-of-russia-gate/" title="https://consortiumnews.com/2017/12/05/the-tangled-threads-of-russia-gate/">Robert Parry: The Tangled Threads of Russia-gate</a><div class="rssSummary">https://consortiumnews.com/2017/12/05/the-tangled-threads-of-russia-gate/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/06/russland-registriert-neun-us-medien-als-auslaendische-agenten-darunter-voa-und-radio-liberty/" title="https://deutsch.rt.com/russland/61716-russland-registriert-voice-of-america-agent/">Russland registriert neun US-Medien als ausländische Agenten – darunter VoA und Radio Liberty</a><div class="rssSummary">https://deutsch.rt.com/russland/61716-russland-registriert-voice-of-america-agent/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/four-ways-us-sanctions-are-affecting-daily-life-in-venezuela/" title="http://www.mintpressnews.com/four-ways-us-sanctions-are-affecting-daily-life-in-venezuela/235199/">Four Ways US Sanctions Are Affecting Daily Life in Venezuela</a><div class="rssSummary">http://www.mintpressnews.com/four-ways-us-sanctions-are-affecting-daily-life-in-venezuela/235199/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/terror-oase-in-syrien/" title="https://de.sputniknews.com/politik/20171205318569976-terror-oase-in-syrien/">US-Terror-Oase in Syrien</a><div class="rssSummary">https://de.sputniknews.com/politik/20171205318569976-terror-oase-in-syrien/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/aufruf-zur-demonstration-fuer-presse-und-meinungsfreiheit-am-14-12-in-berlin/" title="https://kenfm.de/nachdenken-ueber-aufruf-demonstration-presse-und-meinungsfreiheit/">Aufruf zur Demonstration für Presse- und Meinungsfreiheit am 14.12. in Berlin</a><div class="rssSummary">https://kenfm.de/nachdenken-ueber-aufruf-demonstration-presse-und-meinungsfreiheit/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/poll-germany-views-trump-as-bigger-challenge-than-n-korea-russia-or-syria/" title="http://www.mintpressnews.com/poll-germans-view-trump-bigger-challenge-n-korea-russia-syria/235186/">Poll: Germany Views Trump as Bigger Challenge Than N. Korea, Russia or Syria</a><div class="rssSummary">http://www.mintpressnews.com/poll-germans-view-trump-bigger-challenge-n-korea-russia-syria/235186/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/staatsdoping-vorwurf-gegen-russland-wurde-der-kronzeuge-der-anklage-bezahlt-video/" title="https://deutsch.rt.com/international/61685-vorwurf-russisches-staatsdoping-wurde-der-kronzeuge-der-anklage-bezahlt/">Staatsdoping-Vorwurf gegen Russland: Wurde der Kronzeuge der Anklage bezahlt? [Video]</a><div class="rssSummary">https://deutsch.rt.com/international/61685-vorwurf-russisches-staatsdoping-wurde-der-kronzeuge-der-anklage-bezahlt/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/more-anti-trump-messages-reportedly-sent-by-members-of-muellers-team/" title="http://www.zerohedge.com/news/2017-12-05/more-anti-trump-messages-reportedly-sent-members-muellers-team-lot-more-going-come-o">More Anti-Trump Messages Reportedly Sent By Members Of Mueller’s Team</a><div class="rssSummary">http://www.zerohedge.com/news/2017-12-05/more-anti-trump-messages-reportedly-sent-members-muellers-team-lot-more-going-come-o</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/druck-auf-nord-stream-2-pipeline-waechst/" title="https://www.heise.de/tp/features/Putins-Falle-3908820.html">Druck auf Nord Stream 2-Pipeline wächst</a><div class="rssSummary">https://www.heise.de/tp/features/Putins-Falle-3908820.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/204-a-bombs-against-66-cities-us-drew-up-first-plan-to-nuke-russia-before-wwii-was-even-over/" title="http://russia-insider.com/en/204-bombs-against-66-cities-us-drew-first-plan-nuke-russia-wwii-was-even-over/ri21820">204 A-Bombs Against 66 Cities: US Drew up First Plan to Nuke Russia Before WWII Was Even Over</a><div class="rssSummary">http://russia-insider.com/en/204-bombs-against-66-cities-us-drew-first-plan-nuke-russia-wwii-was-even-over/ri21820</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/israelischer-angriff-auf-syrische-forschungseinrichtung-luftabwehr-faengt-israelische-raketen-ab/" title="https://deutsch.rt.com/der-nahe-osten/61670-bei-israelischem-luftangriff-syrische-luftverteidigung/">Israelischer Angriff auf syrische Forschungseinrichtung: Luftabwehr fängt israelische Raketen ab</a><div class="rssSummary">https://deutsch.rt.com/der-nahe-osten/61670-bei-israelischem-luftangriff-syrische-luftverteidigung/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/von-wegen-alternatives-medium-infosperber-bringt-mainstream-propaganda-in-form-von-papageien-journalismus/" title="https://blog.fdik.org/2017-12/s1512470186.html">Von wegen “alternatives Medium”: Infosperber bringt Mainstream-Propaganda in Form von Papageien-Journalismus</a><div class="rssSummary">https://blog.fdik.org/2017-12/s1512470186.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/kann-russischen-olympia-sport-vernichten-wada-informant-rodtschenkow-zu-seinen-motiven/" title="https://deutsch.rt.com/russland/61667-mein-preis-wachst-wada-informator-rodtchenkow-entbloeßt-sich/">„Kann russischen Olympia-Sport vernichten“: WADA-Informant Rodtschenkow zu seinen Motiven</a><div class="rssSummary">https://deutsch.rt.com/russland/61667-mein-preis-wachst-wada-informator-rodtchenkow-entbloeßt-sich/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/100-jahre-konterrevolution/" title="https://www.rubikon.news/artikel/100-jahre-konterrevolution">100 Jahre Konterrevolution</a><div class="rssSummary">https://www.rubikon.news/artikel/100-jahre-konterrevolution</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/studie-israel-ist-so-militarisiert-wie-kein-anderes-land/" title="https://deutsch.rt.com/newsticker/61656-studie-israel-ist-so-militarisiert-wie-kein-anderes-land/">Studie: Israel ist so militarisiert wie kein anderes Land</a><div class="rssSummary">https://deutsch.rt.com/newsticker/61656-studie-israel-ist-so-militarisiert-wie-kein-anderes-land/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/ukraine-anti-korruptionsbehoerde-unter-druck/" title="https://www.heise.de/tp/features/Ukraine-Anti-Korruptionsbehoerde-unter-Druck-3908146.html">Ukraine: Anti-Korruptionsbehörde unter Druck</a><div class="rssSummary">https://www.heise.de/tp/features/Ukraine-Anti-Korruptionsbehoerde-unter-Druck-3908146.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/honduras-auf-dem-direkten-weg-in-eine-diktatur/" title="https://amerika21.de/blog/2017/12/191304/honduras-weg-diktatur">Honduras: Auf dem direkten Weg in eine Diktatur</a><div class="rssSummary">https://amerika21.de/blog/2017/12/191304/honduras-weg-diktatur</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/menschen-die-fuer-frieden-und-versoehnung-zwischen-der-ukraine-und-russland-eintreten-werden-immer-oefter-bedroht/" title="https://deutsch.rt.com/international/61636-informationskrieg-zwischen-ukraine-und-russland/">Menschen, die für Frieden und Versöhnung zwischen der Ukraine und Russland eintreten, werden immer öfter bedroht</a><div class="rssSummary">https://deutsch.rt.com/international/61636-informationskrieg-zwischen-ukraine-und-russland/</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/americas-electoral-choices-liberal-fascism-versus-conservative-fascism/" title="http://www.washingtonsblog.com/2017/12/americas-electoral-choices-liberal-fascism-versus-conservative-fascism.html">America’s Electoral Choices: Liberal Fascism versus Conservative Fascism</a><div class="rssSummary">http://www.washingtonsblog.com/2017/12/americas-electoral-choices-liberal-fascism-versus-conservative-fascism.html</div></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/12/05/spanien-haelt-katalanischen-spitzenkandidat-in-haft/" title="https://www.heise.de/tp/features/Spanien-haelt-katalanischen-Spitzenkandidat-in-Haft-3908387.html">Spanien hält katalanischen Spitzenkandidat in Haft</a><div class="rssSummary">https://www.heise.de/tp/features/Spanien-haelt-katalanischen-Spitzenkandidat-in-Haft-3908387.html</div></li></ul>
</div>
</div>
</div></div>
		</aside><aside id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaschau.wordpress.com/2015/07/10/rainer-mausfeld-warum-schweigen-die-laemmer/" target="_blank"><img class="alignnone" style="margin-top:-12px;margin-bottom:-1px;" title="
“Nur wenn wir uns entschließen, uns unseres Verstandes zu bedienen und unsere induzierte moralische Apathie überwinden und nicht mehr bereit sind, die Illusion der Informiertheit, die Illusion der Demokratie, die Illusion der Freiheit, uns mit diesen Illusionen zufrieden zu geben, haben wir eine Chance, diesen Manipulationstechniken zu entgehen.”" src="https://propagandaschau.files.wordpress.com/2015/07/mausfeld.gif" /></a>
<p style="text-align:center;">
<a href="https://www.youtube.com/watch?v=Rx5SZrOsb6M" target="_blank"><u>youtube-Video</u></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.free21.org/wp-content/uploads/2015/08/03-Transcript-Mausfeld-Laemmer-2.pdf" target="_blank"><u>pdf-Dokument</u></a></p></div>
		</aside><aside id="media_image-24" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/buecher-zum-thema-propaganda/" class="" rel="" target=""><img width="300" height="100" src="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif" class="image wp-image-5659 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="5659" data-permalink="https://propagandaschau.wordpress.com/2016/04/07/ist-die-luegenpresse-ein-neues-phaenomen/ps_media-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PS_Media" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=300" /></a></aside><aside id="media_image-43" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2016/08/23/kreativ-wettbewerb/" class="" rel="" target=""><img width="189" height="224" src="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif" class="image wp-image-24593 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24593" data-permalink="https://propagandaschau.wordpress.com/2016/08/05/die-tuerkei-sagt-obama-luegt-die-usa-stecken-hinter-dem-gescheiterten-umsturz/mugshot4/" data-orig-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif" data-orig-size="189,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mugshot4" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189" /></a></aside><aside id="rss-3" class="sidebar-widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://propagandastation.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandastation.wordpress.com" title="Propagandaschau-Leser entlarven Propagandisten">Leserbeiträge zu aktueller Propaganda</a></h1><ul><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/10/18/borris-skrupellose-philanthropen-sind-gleicher/' title=''>Borris: Skrupellose Philanthropen sind gleicher</a> <span class="rss-date">18. Oktober 2017</span><div class='rssSummary'>Skrupellose Philanthropen sind gleicher. Angenommen, Soros wäre ein Philanthrop… Jetzt stiftet er „der Gesellschaft“… Warum besteuert der Staat unsere geliebten …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/09/08/die-querdenkerin-zeit-online-ist-ein-besonders-perfides-stueck-propaganda-gelungen/' title=''>Die Querdenkerin: ZEIT ONLINE ist ein besonders perfides Stück Propaganda „gelungen“</a> <span class="rss-date">8. September 2017</span><div class='rssSummary'>ZEIT ONLINE ist ein meiner Meinung nach besonders perfides Stück Propaganda „gelungen“. Es geht um die Instrumentalisierung von Kindern für …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/08/29/jens-e-ausgerechnet-rtl-will-rt-demaskieren/' title=''>Jens E: Ausgerechnet RTL will RT „demaskieren“</a> <span class="rss-date">29. August 2017</span><div class='rssSummary'>Nochmal zurück zu kommen zur gestrigen RTL Extra Magazin Sendung, sie ist jetzt im Internet verfügbar. http://www.rtl.de/cms/news/extra/videos.html Günther Walraff , …Weiterlesen →</div></li></ul></aside><aside id="media_image-27" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/muellkippe/" class="" rel="" target=""><img width="529" height="178" src="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png" class="image wp-image-6228 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=529&amp;h=178 529w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=100&amp;h=34 100w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=240&amp;h=81 240w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=525&amp;h=177 525w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png 600w" sizes="(max-width: 529px) 100vw, 529px" data-attachment-id="6228" data-permalink="https://propagandaschau.wordpress.com/2015/01/18/in-eigener-sache-regelverstose-melden/hetzmelder/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png" data-orig-size="600,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hetzmelder" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=525" /></a></aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://propagandaschau.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-152865"><a href="https://propagandaschau.wordpress.com/category/ard/" >ARD</a>
</li>
	<li class="cat-item cat-item-25470"><a href="https://propagandaschau.wordpress.com/category/bild/" >BILD</a>
</li>
	<li class="cat-item cat-item-286294"><a href="https://propagandaschau.wordpress.com/category/deutschlandfunk/" >Deutschlandfunk</a>
</li>
	<li class="cat-item cat-item-714016"><a href="https://propagandaschau.wordpress.com/category/faz/" >FAZ</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://propagandaschau.wordpress.com/category/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-714029"><a href="https://propagandaschau.wordpress.com/category/suddeutsche/" >Süddeutsche</a>
</li>
	<li class="cat-item cat-item-534759"><a href="https://propagandaschau.wordpress.com/category/spiegel/" >Spiegel</a>
</li>
	<li class="cat-item cat-item-34503"><a href="https://propagandaschau.wordpress.com/category/stern/" >Stern</a>
</li>
	<li class="cat-item cat-item-555908"><a href="https://propagandaschau.wordpress.com/category/taz/" >TAZ</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://propagandaschau.wordpress.com/category/welt/" >Welt</a>
</li>
	<li class="cat-item cat-item-287927"><a href="https://propagandaschau.wordpress.com/category/zdf/" >ZDF</a>
</li>
	<li class="cat-item cat-item-113488"><a href="https://propagandaschau.wordpress.com/category/zeit/" >Zeit</a>
</li>
		</ul>
</aside><aside id="media_image-16" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Tageswochenschau</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/" class="" rel="" target=""><img width="294" height="166" src="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png" class="image wp-image-2100 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png 294w, https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=240&amp;h=136 240w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="2100" data-permalink="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/tageswochenschau/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tageswochenschau" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=294" /></a></aside><aside id="media_image-12" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Bundeswehrbung</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/03/09/etwas-werbung-in-eigener-sache/" class="" rel="" target=""><img width="188" height="106" src="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188" class="image wp-image-2101 aligncenter attachment-188x106 size-188x106" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188 188w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=100 100w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=240 240w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png 294w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="2101" data-permalink="https://propagandaschau.wordpress.com/bundeswehrbung/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="bundeswehrbung" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=294" /></a></aside><aside id="media_image-17" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Demokratie oder was?</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/05/23/demokratie-oder-was/" class="" rel="" target=""><img width="294" height="166" src="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg" class="image wp-image-2295 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg 294w, https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=240&amp;h=136 240w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="2295" data-permalink="https://propagandaschau.wordpress.com/demokratie-oder-was_vid/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Demokratie-oder-was_vid" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=294" /></a></aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="anon" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/6bfcae4e260f888b21efae8d1bc69b4d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="background: #FEFDFB;">anon zu <a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/comment-page-1/#comment-128776">Falls wieder jemand in den Sta&hellip;</a></td></tr><tr><td title="anon" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/6bfcae4e260f888b21efae8d1bc69b4d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">anon zu <a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/comment-page-1/#comment-128775">Falls wieder jemand in den Sta&hellip;</a></td></tr><tr><td title="klean" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/8b28195cd1f0c403d870c059469546c3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">klean zu <a href="https://propagandaschau.wordpress.com/2017/12/05/die-rechtspopulistischen-parolen-des-auslaenderfeindlichen-rassisten-barack-obama/comment-page-1/#comment-128774">Die &#8222;rechtspopulistische&hellip;</a></td></tr><tr><td title="Kassandra" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/988b95ed6c6913ff21c397270411830f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Kassandra zu <a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/comment-page-1/#comment-128773">Falls wieder jemand in den Sta&hellip;</a></td></tr><tr><td title="Propapanda (@Propapanda666)" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://twitter.com/Propapanda666" rel="nofollow"><img alt='' src='https://i2.wp.com/pbs.twimg.com/profile_images/925781631880876033/sr8fZoeD_normal.jpg?resize=32%2C32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://twitter.com/Propapanda666" rel="nofollow">Propapanda (@Propapa&hellip;</a> zu <a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/comment-page-1/#comment-128772">Falls wieder jemand in den Sta&hellip;</a></td></tr><tr><td title="look2him" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://derhimmeluebermir.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4e6709f718846e1eddcf00b4141743ca?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://derhimmeluebermir.wordpress.com" rel="nofollow">look2him</a> zu <a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/comment-page-1/#comment-128771">Falls wieder jemand in den Sta&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/comment-page-1/#comment-128770">Falls wieder jemand in den Sta&hellip;</a></td></tr><tr><td title="Krypto-Analyst" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Krypto-Analyst zu <a href="https://propagandaschau.wordpress.com/2017/12/05/wdr-propagandist-hermann-krause-und-sein-maerchen-vom-unabhaengigen-sender-radio-free-europe/comment-page-1/#comment-128769">WDR-Propagandist Hermann Kraus&hellip;</a></td></tr><tr><td title="mkarazzipuzz" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://gravatar.com/mkarazzipuzz" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3c53959822e94d56e4bf0d28955ca62a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://gravatar.com/mkarazzipuzz" rel="nofollow">mkarazzipuzz</a> zu <a href="https://propagandaschau.wordpress.com/2017/12/05/wdr-propagandist-hermann-krause-und-sein-maerchen-vom-unabhaengigen-sender-radio-free-europe/comment-page-1/#comment-128768">WDR-Propagandist Hermann Kraus&hellip;</a></td></tr><tr><td title="Pandora" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/b7a6b32db1ee00cf6d9c2f48708e00de?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Pandora zu <a href="https://propagandaschau.wordpress.com/2017/12/05/wdr-propagandist-hermann-krause-und-sein-maerchen-vom-unabhaengigen-sender-radio-free-europe/comment-page-1/#comment-128767">WDR-Propagandist Hermann Kraus&hellip;</a></td></tr>				</table>
				</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><strong><a href="https://propagandaschau.wordpress.com/kommentarregeln/">KOMMENTARREGELN</a></strong></div>
		</aside><aside id="media_image-13" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="188" height="166" src="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif" class="image wp-image-1637 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1637" data-permalink="https://propagandaschau.wordpress.com/propaganda_sm-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif" data-orig-size="188,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="propaganda_sm" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188" /></aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">#propagandaschau auf Twitter</h1><a class="twitter-timeline" data-width="220" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="DE" data-partner="jetpack" data-chrome="noborders" data-widget-id="378432262779305984">Meine Tweets</a></aside><aside id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p style="text-align:center;"><a href="http://de.wikipedia.org/wiki/1984_(Roman)" target="_blank"><img class="aligncenter" src="https://propagandaschau.files.wordpress.com/2014/03/orwell.jpg" alt="" width="188" height="199" /></a><span style="color:#993300;font-size:16px;text-shadow:2px 2px 3px lightgrey;"><a href="http://www.medienverantwortung.de/unsere-themen/informationsportale/neusprech-manipulation-durch-sprache/" target="_blank"><strong><big>&lt;Neusprech&gt;</big></strong></a></span></p></div>
		</aside><aside id="media_image-36" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.actvism.org" class="" rel="" target=""><img width="189" height="67" src="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png" class="image wp-image-8783 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png 189w, https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=100&amp;h=35 100w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="8783" data-permalink="https://propagandaschau.wordpress.com/2016/12/06/noam-chomsky-das-propagandamodell-massenmedien-teil-1/actvism_logo189/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png" data-orig-size="189,67" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="actvism_logo189" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189" /></a></aside><aside id="media_image-42" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://amerika21.de/" class="" rel="" target=""><img width="189" height="87" src="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" class="image wp-image-8610 aligncenter attachment-189x106 size-189x106" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png 189w, https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=100 100w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="8610" data-permalink="https://propagandaschau.wordpress.com/2015/04/21/amnesty-international-als-handlanger-rechter-putschisten/amerika21_logo189/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png" data-orig-size="189,87" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amerika21_logo189" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" /></a></aside><aside id="media_image-40" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.free21.org" class="" rel="" target=""><img width="189" height="72" src="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189" class="image wp-image-15744 aligncenter attachment-189x72 size-189x72" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189 189w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=100 100w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=240 240w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png 292w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="15744" data-permalink="https://propagandaschau.wordpress.com/logo_free21_horizontal_bg_transparent_with_credible_small/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png" data-orig-size="292,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_free21_horizontal_bg_transparent_with_credible_small" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=292" /></a></aside><aside id="media_image-38" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/Nfes2005/videos" class="" rel="" target=""><img width="190" height="64" src="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png" class="image wp-image-12880 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png 190w, https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=100&amp;h=34 100w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="12880" data-permalink="https://propagandaschau.wordpress.com/2015/09/14/innenminister-de-maiziere-ganz-unverbluemt-ueber-propaganda-massnahmen-der-regierung/jungundnaiv-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png" data-orig-size="190,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jungundnaiv" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190" /></a></aside><aside id="media_image-41" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd" class="" rel="" target=""><img width="165" height="50" src="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=165" class="image wp-image-1357 aligncenter attachment-182x50 size-182x50" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=165 165w, https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=100 100w, https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png 182w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="1357" data-permalink="https://propagandaschau.wordpress.com/2015/09/14/kenfm-am-telefon-willy-wimmer-ueber-fluchtursachen-und-wiedereinfuehrung-deutscher-grenzkontrollen/kenfm/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png" data-orig-size="182,55" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="kenfm" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182" /></a></aside><aside id="media_image-22" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://forum.publikumskonferenz.de/index.php" class="" rel="" target=""><img width="369" height="74" src="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png" class="image wp-image-12883 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png 369w, https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=100&amp;h=20 100w, https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=240&amp;h=48 240w" sizes="(max-width: 369px) 100vw, 369px" data-attachment-id="12883" data-permalink="https://propagandaschau.wordpress.com/2015/10/31/russlandberichterstattung-von-ard-aktuell-eine-untersuchung-fuer-den-monat-juli-2015/publikumskonferenz_logo-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png" data-orig-size="369,74" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publikumskonferenz_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=369" /></a></aside><aside id="media_image-21" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.heise.de/tp/default.html" class="" rel="" target=""><img width="180" height="48" src="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png" class="image wp-image-5650 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png 180w, https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=100&amp;h=27 100w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="5650" data-permalink="https://propagandaschau.wordpress.com/2015/01/29/telepolis-der-journalismus-muss-sich-der-diskussion-um-objektivitat-stellen/tplogo-5/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png" data-orig-size="180,48" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tplogo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180" data-large-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180" /></a></aside><aside id="media_image-44" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.rubikon.news" class="" rel="" target=""><img width="170" height="33" src="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png" class="image wp-image-31640 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png 170w, https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=100&amp;h=19 100w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="31640" data-permalink="https://propagandaschau.wordpress.com/2017/03/30/rubikon-news-vielversprechendes-medienportal-startet-im-april/rubikon_logo/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png" data-orig-size="170,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rubikon_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170" /></a></aside><aside id="media_image-4" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.hintergrund.de" class="" rel="" target=""><img width="188" height="32" src="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg" class="image wp-image-215 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hintergrund.de" srcset="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg 188w, https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=100&amp;h=17 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="215" data-permalink="https://propagandaschau.wordpress.com/2014/06/05/weitere-beschwerde-beim-rundfunkrat/hintergrund/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg" data-orig-size="188,32" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hintergrund" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188" /></a></aside><aside id="media_image-5" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.nachdenkseiten.de" class="" rel="" target=""><img width="188" height="33" src="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png" class="image wp-image-216 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Die Nachdenkseiten von Albrecht Müller" srcset="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png 188w, https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=100&amp;h=18 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="216" data-permalink="https://propagandaschau.wordpress.com/2014/05/19/nachdenkseiten-albrecht-muller-uber-die-gleichschaltung-der-medien/nds_logo_neu/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png" data-orig-size="188,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nds_logo_neu" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188" /></a></aside><aside id="media_image-7" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.netzpolitik.org" class="" rel="" target=""><img width="418" height="49" src="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png" class="image wp-image-220 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Netzpolitik.org" srcset="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png 418w, https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=100&amp;h=12 100w, https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=240&amp;h=28 240w" sizes="(max-width: 418px) 100vw, 418px" data-attachment-id="220" data-permalink="https://propagandaschau.wordpress.com/2015/05/13/netzpolitik-org-arbeitet-den-uberwachern-in-die-hande/netzpolitik/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png" data-orig-size="418,49" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="netzpolitik" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=418" /></a></aside><aside id="media_image-6" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.weltnetz.tv" class="" rel="" target=""><img width="188" height="31" src="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png" class="image wp-image-219 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Weltnetz.tv" srcset="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png 188w, https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=100&amp;h=16 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="219" data-permalink="https://propagandaschau.wordpress.com/2015/07/17/spoos-presseschau-deutsche-medien-in-springerstiefeln/weltnetz-3/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png" data-orig-size="188,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="weltnetz" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188" /></a></aside><aside id="media_image-39" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://consortiumnews.com/" class="" rel="" target=""><img width="190" height="20" src="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png" class="image wp-image-12881 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png 190w, https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=100&amp;h=11 100w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="12881" data-permalink="https://propagandaschau.wordpress.com/2017/11/12/robert-parry-entlarvt-weitere-absurditaeten-des-inszenierten-giftgasanschlags-von-khan-sheikoun/consortiumnews/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png" data-orig-size="190,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consortiumnews" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190" /></a></aside><aside id="media_image-11" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.democracynow.org/" class="" rel="" target=""><img width="188" height="105" src="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg" class="image wp-image-1099 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg 188w, https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=100&amp;h=56 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="1099" data-permalink="https://propagandaschau.wordpress.com/2014/12/13/protestzensur-durch-die-un-beim-klimagipfel-in-lima/dn-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg" data-orig-size="188,105" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DN" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188" /></a></aside><aside id="media_image-10" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://internetdefenseleague.org/" class="" rel="" target=""><img width="300" height="300" src="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png" class="image wp-image-961 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png 300w, https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=100&amp;h=100 100w, https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=240&amp;h=240 240w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="961" data-permalink="https://propagandaschau.wordpress.com/shield_badge/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="shield_badge" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=300" /></a></aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://propagandaschau.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/09/'>September 2013</a></li>
		</ul>
		</aside><aside id="media_image-32" class="sidebar-widget widget_media_image"><h1 class="widget-title">ARD &#038; Co. &#8211; Wie&shy; Medien manipulieren</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/" class="" rel="" target=""><img width="172" height="252" src="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=172" class="image wp-image-16081 aligncenter attachment-189x252 size-189x252" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=172 172w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=68 68w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=240 240w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="16081" data-permalink="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/ard_und-co_wie_medien_manipulieren/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg" data-orig-size="300,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ard_und-co_wie_medien_manipulieren" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=300" /></a></aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://propagandaschau.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://propagandaschau.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://propagandaschau.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="top-posts-3" class="footer-widget widget_top-posts clear-fix"><h1>Top Beiträge &amp; Seiten</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://propagandaschau.wordpress.com/2017/12/05/die-rechtspopulistischen-parolen-des-auslaenderfeindlichen-rassisten-barack-obama/" title="Die &quot;rechtspopulistischen&quot; Parolen des &quot;ausländerfeindlichen Rassisten&quot; Barack Obama" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2014/09/ardzdf.gif?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die &quot;rechtspopulistischen&quot; Parolen des &quot;ausländerfeindlichen Rassisten&quot; Barack Obama" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/12/05/die-rechtspopulistischen-parolen-des-auslaenderfeindlichen-rassisten-barack-obama/" class="bump-view" data-bump-view="tp">
								Die &quot;rechtspopulistischen&quot; Parolen des &quot;ausländerfeindlichen Rassisten&quot; Barack Obama							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/12/05/wdr-propagandist-hermann-krause-und-sein-maerchen-vom-unabhaengigen-sender-radio-free-europe/" title="WDR-Propagandist Hermann Krause und sein Märchen vom &quot;unabhängigen&quot; Sender »Radio&nbsp;Free&nbsp;Europe«" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2014/05/wdr.png?w=100&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="WDR-Propagandist Hermann Krause und sein Märchen vom &quot;unabhängigen&quot; Sender »Radio&nbsp;Free&nbsp;Europe«" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/12/05/wdr-propagandist-hermann-krause-und-sein-maerchen-vom-unabhaengigen-sender-radio-free-europe/" class="bump-view" data-bump-view="tp">
								WDR-Propagandist Hermann Krause und sein Märchen vom &quot;unabhängigen&quot; Sender »Radio&nbsp;Free&nbsp;Europe«							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/" title="Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung gemacht" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=40" class='widgets-list-layout-blavatar' alt="Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung gemacht" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/" class="bump-view" data-bump-view="tp">
								Falls wieder jemand in den Staatssendern lügt, die NATO hätte Russland keine Zusage in Sachen Osterweiterung gemacht							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/08/03/ard-hajo-seppelt-als-luegenbaron-entlarvt-und-eine-fortgesetzte-hetzkampagne-gegen-thomas-bach/" title="ARD: Hajo Seppelt als Lügenbaron entlarvt und eine fortgesetzte Hetzkampagne gegen Thomas Bach" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2016/08/ard_02082016_tt_wozny_ioc_bach.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ARD: Hajo Seppelt als Lügenbaron entlarvt und eine fortgesetzte Hetzkampagne gegen Thomas Bach" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/08/03/ard-hajo-seppelt-als-luegenbaron-entlarvt-und-eine-fortgesetzte-hetzkampagne-gegen-thomas-bach/" class="bump-view" data-bump-view="tp">
								ARD: Hajo Seppelt als Lügenbaron entlarvt und eine fortgesetzte Hetzkampagne gegen Thomas Bach							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/12/03/die-grenzen-der-pressefreiheit/" title="Die Grenzen der Pressefreiheit" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2016/10/swiss_propaganda_banner525.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die Grenzen der Pressefreiheit" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/12/03/die-grenzen-der-pressefreiheit/" class="bump-view" data-bump-view="tp">
								Die Grenzen der Pressefreiheit							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" title="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2016/05/zdf_hjo_18052016_kleber_afd.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" class="bump-view" data-bump-view="tp">
								ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/11/29/ein-fremdenfeindlicher-angriff-auf-einen-deutschen-buergermeister-in-einem-tuerkischen-imbiss/" title="Ein &quot;fremdenfeindlicher Angriff&quot; auf einen deutschen Bürgermeister in einem türkischen Imbiss?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2017/11/zdf_28112017_hjo_altena2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ein &quot;fremdenfeindlicher Angriff&quot; auf einen deutschen Bürgermeister in einem türkischen Imbiss?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/11/29/ein-fremdenfeindlicher-angriff-auf-einen-deutschen-buergermeister-in-einem-tuerkischen-imbiss/" class="bump-view" data-bump-view="tp">
								Ein &quot;fremdenfeindlicher Angriff&quot; auf einen deutschen Bürgermeister in einem türkischen Imbiss?							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/11/30/washington-post-off-the-record-keine-beweise-fuer-absprachen-zwischen-trump-und-russland/" title="»Washington Post« off the record: &quot;Keine Beweise für Absprachen zwischen Trump und Russland&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=40" class='widgets-list-layout-blavatar' alt="»Washington Post« off the record: &quot;Keine Beweise für Absprachen zwischen Trump und Russland&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/11/30/washington-post-off-the-record-keine-beweise-fuer-absprachen-zwischen-trump-und-russland/" class="bump-view" data-bump-view="tp">
								»Washington Post« off the record: &quot;Keine Beweise für Absprachen zwischen Trump und Russland&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/30/rubikon-news-vielversprechendes-medienportal-startet-im-april/" title="Rubikon.news - vielversprechendes Medienportal startet im April" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2017/03/rubikon_beirat518.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rubikon.news - vielversprechendes Medienportal startet im April" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/30/rubikon-news-vielversprechendes-medienportal-startet-im-april/" class="bump-view" data-bump-view="tp">
								Rubikon.news - vielversprechendes Medienportal startet im April							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/11/08/die-anstalt-liefert-einmal-mehr-aufklaerung-vom-feinsten/" title="Die &quot;Anstalt&quot; lieferte gestern einmal mehr Aufklärung vom Feinsten" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://propagandaschau.files.wordpress.com/2017/11/zdf_anstalt_07112017_montpelerin.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Die &quot;Anstalt&quot; lieferte gestern einmal mehr Aufklärung vom Feinsten" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/11/08/die-anstalt-liefert-einmal-mehr-aufklaerung-vom-feinsten/" class="bump-view" data-bump-view="tp">
								Die &quot;Anstalt&quot; lieferte gestern einmal mehr Aufklärung vom Feinsten							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-97b01f6aa5352c688bc5d7226c2fd827">
	</div>
	<div class="grofile-hash-map-4e6709f718846e1eddcf00b4141743ca">
	</div>
	<div class="grofile-hash-map-6bfcae4e260f888b21efae8d1bc69b4d">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-988b95ed6c6913ff21c397270411830f">
	</div>
	<div class="grofile-hash-map-8b28195cd1f0c403d870c059469546c3">
	</div>
	<div class="grofile-hash-map-3c53959822e94d56e4bf0d28955ca62a">
	</div>
	<div class="grofile-hash-map-b7a6b32db1ee00cf6d9c2f48708e00de">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/propagandaschau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?action=logout&_wpnonce=994d744e5c","homeURL":"https:\/\/propagandaschau.wordpress.com\/","postID":"36661","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/propagandaschau.wordpress.com\/2017\/12\/06\/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht\/":36661};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/06/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57347177","siteName":"Die Propagandaschau","siteURL":"http:\/\/propagandaschau.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0c31b6c1a22b700bcceff0c65a1d34d6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F12%2F06%2Ffalls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht%2F","themeURL":"","xhrURL":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a9690fa9e4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ee783302d5\" \/>","referer":"https:\/\/propagandaschau.wordpress.com\/2017\/12\/06\/falls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht\/","canFollow":"1","feedID":"14011448","statusMessage":"","customizeLink":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F12%2F06%2Ffalls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht%2F","postID":"36661","shortlink":"https:\/\/wp.me\/p3SCCt-9xj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/propagandaschau.wordpress.com\/36661","statsLink":"https:\/\/wordpress.com\/stats\/post\/36661\/propagandaschau.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.300 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F12%2F06%2Ffalls-wieder-jemand-in-den-staatssendern-luegt-die-nato-haette-russland-keine-zusage-in-sachen-osterweiterung-gemacht%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0FuAjEMRS/UjKlgirqoepQqZAx4JnaC40B7+wYhEKtIrGzZ/z3ZcMkuJDEUg7nAhGcKmH+HubzB04qry7EeSApEWrDAqWLFo5cpot7DJCHWqS2bKCTmBjrFHP8GJukYZ7TswwI/TQB2ITNUZ8QYSbDD+al53c4rsC+NaZ1LZ1Sl6xGP2YsG03ZL6UHBKMkVenS99EKF0dx6WN0e3CflTj6nYm4fPSmUo1eSw7026Ju/3sfV53q7GT/G+R+1VqV7'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57347177','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'57347177','v':'wpcom','tz':'1','user_id':'0','post':'36661','subd':'propagandaschau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflJNTDU9OHVRR2hbaStmYiw/d0svRmdTYytWbTMxLG8mfHJ5b3NMSUdBeDdKMHNTTjh4aVVGa19ubitoTThYbXVJQnhfcU9WejZWSkdJWFM3dzNHNmpXejY9a1JGWTlUWkhFVmJvLmlQPXEtSTEzSU5BM0MyMy5DWVFySTB0X2d+L109UVU9RSt+PTFLSm1IUT1KTDdJQjM/PVlaano2S1csZD9mbGxpJmVlVVJwWExIUERYSkFCQ35nPy1+cEtvMU94aVV8K05+RmdDcjNnc1tCaHV4WWEwYW9FUlpbY0FNMTZYT2VXejFZMmY/bncrSFdVP3J4WGFJL040REFubC9qLDg='}]);
_stq.push([ 'clickTrackerInit', '57347177', '36661' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
