<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Kurz notiert: Lügen&nbsp;über&nbsp;&#8222;russische&nbsp;Raketen&#8220; in Nordkorea widerlegt | Die Propagandaschau</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://propagandaschau.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Feed" href="https://propagandaschau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kommentar-Feed" href="https://propagandaschau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kurz notiert: Lügen&nbsp;über&nbsp;&#8222;russische&nbsp;Raketen&#8220; in Nordkorea&nbsp;widerlegt Kommentar-Feed" href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KF5KNu0bg/TvoUQj7gFjIJRtr+fk7SqukWoL+jO3HE2YOYMjpNgEhMr5FA9pWICnbCYI0q27gQre3SlPJh9+YTBCg6Qucgf1rI5nlDrMVtZFBEHshgwqqxlm2nwqDkqOWMQ/G5aYn69BC1w1Kmanc1Z1dD3ecJSQNdINYKM2tt/31Y2ufbGjTq5rabIT8B7hJTcJoY18p6xhfP5ovdTdiyFHdkApJJbspnJJJZt8wJap3pkCOysEKcbAl/B0tT+KH1gr9Cvr3eli+kzfnQv74ent6577o6/iKT6fQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propagandaschau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kurz notiert: Lügen&nbsp;über&nbsp;&#8222;Wahlbetrug&#8220; in Venezuela&nbsp;widerlegt' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-wahlbetrug-in-venezuela-widerlegt/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/" />
<link rel='shortlink' href='http://wp.me/p3SCCt-8Z3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F08%2F14%2Fkurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F08%2F14%2Fkurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kurz notiert: Lügen&nbsp;über&nbsp;&#8222;russische&nbsp;Raketen&#8220; in Nordkorea widerlegt" />
<meta property="og:url" content="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/" />
<meta property="og:description" content="ARD, DLF, ZDF, RTL und andere Propagandamedien haben in den vergangenen Tagen unhinterfragt politisch motivierte Lügengeschichten des &#8222;Raketenexperten&#8220;  Robert Schmucker ver­brei­tet, w…" />
<meta property="article:published_time" content="2017-08-14T15:57:33+00:00" />
<meta property="article:modified_time" content="2017-08-14T16:09:54+00:00" />
<meta property="og:site_name" content="Die Propagandaschau" />
<meta property="og:image" content="https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png" />
<meta property="og:image:width" content="548" />
<meta property="og:image:height" content="269" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Propagandaschau" />
<meta name="twitter:text:title" content="Kurz notiert: Lügen&nbsp;über&nbsp;&#8222;russische&nbsp;Raketen&#8220; in Nordkorea&nbsp;widerlegt" />
<meta name="twitter:image" content="https://propagandaschau.files.wordpress.com/2014/09/ardzdf.gif?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Propagandaschau" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=114" />
<link rel='openid.server' href='https://propagandaschau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://propagandaschau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://propagandaschau.wordpress.com/osd.xml" title="Die Propagandaschau" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Die Propagandaschau" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der Watchblog für Desinformation und Propaganda in deutschen Medien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://propagandaschau.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Kurz notiert: Lügen&nbsp;über&nbsp;&#8222;russische&nbsp;Raketen&#8220; in Nordkorea&nbsp;widerlegt | Die Propagandaschau auf WordPress.com" />
<meta name="description" content="ARD, DLF, ZDF, RTL und andere Propagandamedien haben in den vergangenen Tagen unhinterfragt politisch motivierte Lügengeschichten des &quot;Raketenexperten&quot;  Robert Schmucker ver­brei­tet, wonach die Technik hinter den aktuellen Langstreckenraketen Nordkoreas aus Russland (woher auch sonst?) kommen solle. In einer eigenen kurzen Recherche haben wir hier gezeigt, dass diese Lügen problemlos anhand bekannter Fakten in kürzester Zeit&hellip;" />
<link rel="amphtml" href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-34537 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://propagandamelder.wordpress.com/">Propaganda melden!</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://propagandaschau.wordpress.com/was-ist-propaganda/">Propaganda?</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://propagandaschau.wordpress.com/propagandamethoden/">Propagandamethoden</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://propagandaschau.wordpress.com/kampagne-gegen-propaganda/">Kampagne gegen Propaganda</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://propagandaschau.wordpress.com/propagandaschau-fragt-nach/">Propagandaschau fragt nach</a></li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://propagandaschau.wordpress.com/" title="Die Propagandaschau" rel="home">Die Propagandaschau</a></h1>
												<h2 id="site-description">~ Der Watchblog für Desinformation und Propaganda in deutschen Medien</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://propagandaschau.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://propagandaschau.wordpress.com/">
													<img src="https://propagandaschau.files.wordpress.com/2016/06/propaganda_header960.png" width="960" height="200" alt="Die Propagandaschau" title="Die Propagandaschau" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-34537" class="post-34537 post type-post status-publish format-standard hentry category-ard category-zdf tag-desinformation tag-lugen tag-nordkorea tag-propaganda tag-russland tag-staatsmedien tag-ukraine tag-verleumdung tag-verschweigen">
	<header class="post-title">
				<h1>Kurz notiert: Lügen&nbsp;über&nbsp;&#8222;russische&nbsp;Raketen&#8220; in Nordkorea&nbsp;widerlegt</h1>			<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/" class="post-permalink">		<p class="post-date">
			<strong>14</strong>
			<em>Montag</em>
			<span>Aug 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://propagandaschau.wordpress.com/author/dokumentor/" title="Zeige alle Beiträge von Dok" rel="author">Dok</a></span></span> in <a href="https://propagandaschau.wordpress.com/category/ard/" rel="category tag">ARD</a>, <a href="https://propagandaschau.wordpress.com/category/zdf/" rel="category tag">ZDF</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comments">10 Kommentare</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://propagandaschau.wordpress.com/tag/desinformation/" rel="tag">Desinformation</a>, <a href="https://propagandaschau.wordpress.com/tag/lugen/" rel="tag">Lügen</a>, <a href="https://propagandaschau.wordpress.com/tag/nordkorea/" rel="tag">Nordkorea</a>, <a href="https://propagandaschau.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://propagandaschau.wordpress.com/tag/staatsmedien/" rel="tag">Staatsmedien</a>, <a href="https://propagandaschau.wordpress.com/tag/ukraine/" rel="tag">Ukraine</a>, <a href="https://propagandaschau.wordpress.com/tag/verleumdung/" rel="tag">Verleumdung</a>, <a href="https://propagandaschau.wordpress.com/tag/verschweigen/" rel="tag">Verschweigen</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p style="text-align:justify;"><img data-attachment-id="4053" data-permalink="https://propagandaschau.wordpress.com/2014/09/21/zivilcourage-vs-propaganda/ardzdf/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/09/ardzdf.gif?w=106&#038;h=40" data-orig-size="265,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ardzdf" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/09/ardzdf.gif?w=106&#038;h=40?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/09/ardzdf.gif?w=106&#038;h=40?w=265" class="alignright wp-image-4053" style="margin-top:-10px;margin-bottom:0;margin-right:-10px;" src="https://propagandaschau.files.wordpress.com/2014/09/ardzdf.gif?w=106&#038;h=40" width="106" height="40" /><strong>ARD, DLF, ZDF, RTL</strong> und andere Propagandamedien haben in den vergangenen Tagen unhinterfragt politisch motivierte <strong><a style="text-decoration:none;" href="https://propagandaschau.wordpress.com/2017/08/12/nordkoreas-atomraketen-stammen-aus-russland-ard-verbreitet-erneut-luegen/" target="_blank" rel="noopener">Lügengeschichten des &#8222;Raketenexperten&#8220;  Robert Schmucker ver­brei­tet</a></strong>, wonach die Technik hinter den aktuellen <strong>Langstreckenraketen Nordkoreas</strong> aus Russland (woher auch sonst?) kommen solle.</p>
<div data-shortcode="caption" id="attachment_34540" style="width: 558px" class="wp-caption aligncenter"><a href="https://www.nytimes.com/2017/08/14/world/asia/north-korea-missiles-ukraine-factory.html" target="_blank" rel="noopener"><img data-attachment-id="34540" data-permalink="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/nyt_nordkorea_ukraine/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?w=529" data-orig-size="548,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NYT_nordkorea_Ukraine" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?w=529?w=525" class="wp-image-34540 size-full" src="https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?w=529" alt="" srcset="https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?w=529 529w, https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?w=100 100w, https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?w=240 240w, https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?w=525 525w, https://propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png 548w" sizes="(max-width: 529px) 100vw, 529px"   /></a><p class="wp-caption-text"><em>&#8222;Nordkoreas Raketenerfolg steht in Verbindung zu ukrainischer Fabrik, sagen Ermittler&#8220;</em></p></div>
<p>In einer eigenen <strong><a style="text-decoration:none;" href="https://propagandaschau.wordpress.com/2017/08/12/nordkoreas-atomraketen-stammen-aus-russland-ard-verbreitet-erneut-luegen/" target="_blank" rel="noopener">kurzen Recherche haben wir hier gezeigt</a></strong>, dass diese Lügen problemlos anhand bekannter Fakten in kürzester Zeit widerlegt werden können. Die mit 8 Milliarden Euro gemästeten Staatssender waren zu dieser simplen Recherche entweder nicht in der Lage oder wollten einmal mehr volksverhetzende Propaganda gegen Russland verbreiten. Heute berichtet sogar die <strong><a style="text-decoration:none;" href="https://www.nytimes.com/2017/08/14/world/asia/north-korea-missiles-ukraine-factory.html" target="_blank" rel="noopener">New York Times</a></strong> &#8211; unter Verwendung der üblichen, offenbar unvermeidlichen Propaganda gegen Russland &#8211; darüber, dass die Spur der Raketentechnik in die Ukraine verweist. Wer glaubt, die GEZ-Verbrecher würden ihre Lügen jetzt korrigieren, sich entschuldigen oder künftig in Erwägung ziehen, echten Journalismus zu verbreiten, muss weiterhin als unmündig angesehen werden.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34537" class="share-twitter sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34537" class="share-facebook sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-34537" class="share-google-plus-1 sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57347177-34537-59922eae59ec2' data-src='//widgets.wp.com/likes/#blog_id=57347177&amp;post_id=34537&amp;origin=propagandaschau.wordpress.com&amp;obj_id=57347177-34537-59922eae59ec2' data-name='like-post-frame-57347177-34537-59922eae59ec2'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-34537 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-wahlbetrug-in-venezuela-widerlegt/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>10</span> Gedanken zu &ldquo;Kurz notiert: Lügen&nbsp;über&nbsp;&#8222;russische&nbsp;Raketen&#8220; in Nordkorea&nbsp;widerlegt&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment even thread-even depth-1 highlander-comment" id="comment-124467">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124467"><time pubdate datetime="2017-08-14T21:49:04+00:00">14. August 2017 um 21:49</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Russe verkauft Rakete an Nordkorea</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='529' height='328' src='https://www.youtube.com/embed/O2IDcQd5u0g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124467#respond' onclick='return addComment.moveForm( "comment-124467", "124467", "respond", "34537" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-124466">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124466"><time pubdate datetime="2017-08-14T21:37:40+00:00">14. August 2017 um 21:37</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Ukraine verkauft zurzeit alles was gibt. Nordkorea muss nicht unbedingt direkt aus der Ukraine kaufen, die haben womöglich von Zwischenhändler gekauft.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124466#respond' onclick='return addComment.moveForm( "comment-124466", "124466", "respond", "34537" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-124464">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124464"><time pubdate datetime="2017-08-14T21:30:11+00:00">14. August 2017 um 21:30</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Nordkorea-Krise Fliegen Pjöngjangs Raketen mit <strong>russischen</strong> Motoren?</p>
<p>Experten und amerikanische Geheimdienste mutmaßen, dass Nordkorea dank <strong>russischer</strong> Raketentechnik aus der <strong>Ukraine</strong> erfolgreich eine Interkontinentalrakete testen konnte. Aber wie kommt sie nach Pjöngjang?</p>
<p>Die Lügenpresse dreht vollkommen durch.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124464#respond' onclick='return addComment.moveForm( "comment-124464", "124464", "respond", "34537" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 highlander-comment" id="comment-124465">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124465"><time pubdate datetime="2017-08-14T21:30:32+00:00">14. August 2017 um 21:30</time></a>					</p>
				</div>
				<div class="comment-text">
					<p><a href="http://www.faz.net/aktuell/politik/ausland/nordkorea-krise-fliegen-pjoengjangs-raketen-mit-russischen-motoren-15150941.html" rel="nofollow">http://www.faz.net/aktuell/politik/ausland/nordkorea-krise-fliegen-pjoengjangs-raketen-mit-russischen-motoren-15150941.html</a></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124465#respond' onclick='return addComment.moveForm( "comment-124465", "124465", "respond", "34537" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even depth-2 highlander-comment" id="comment-124469">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/2fb8676a9b6dea11aa1d4e9da9293f4a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Beate</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124469"><time pubdate datetime="2017-08-14T22:14:01+00:00">14. August 2017 um 22:14</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Mal gucken wann der Erste auf die Idee kommt, das man mal den<br />
Kim anrufen sollte.<br />
Irgend etwas will er ja mit seiner Alteisenparade bezwecken.<br />
Man könnte an die Bevölkerung Nordkoreas denken die vermutlich<br />
unter den Sanktionen leidet. Kim will ein Gespräch weil NK unter<br />
der Isolation leidet. Deshalb macht Kim den internationalen Clown.</p>
<p>Jetzt ruft man da an und sagt:&#8220; Hömma auf mit der Kacke, Kim und<br />
wir gucken dann mal weiter.&#8220;</p>
<p>Stattdessen ein Riesengemache und Kriegsgeheul. Das Russlandregister<br />
wird gezogen. Der Trumpidiot bringt uns noch alle ins Grab.</p>
<p>Diplomatisch wäre die Angelegenheit relativ schnell entschärft.<br />
Unsere Medien sind zu blöd für alles. Lassen sich schon wieder für<br />
eine Eskalationskette instrumentalisieren.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124469#respond' onclick='return addComment.moveForm( "comment-124469", "124469", "respond", "34537" )' aria-label='Antworte auf Beate'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-124459">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/2fb8676a9b6dea11aa1d4e9da9293f4a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Beate</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124459"><time pubdate datetime="2017-08-14T20:33:13+00:00">14. August 2017 um 20:33</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Hätte er sagen sollen: &#8222;Raketen russischer Bauart&#8220; oder &#8220; Raketenteile russischer Bauart&#8220; ?<br />
Er hat klar gesagt das es sich um altes Zeug handelt und Russland aktuell nichts liefert. Putin hat die Tage ein Waffenembargo gegen Nordkorea verkündet.</p>
<p>Worin besteht der Aufreger ? Überall auf der Welt fliegt altes Waffenzeug der Weltwaffenexporteure herum. USA, Russland, Deutschland&#8230;.alle sind dabei&#8230;</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124459#respond' onclick='return addComment.moveForm( "comment-124459", "124459", "respond", "34537" )' aria-label='Antworte auf Beate'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 highlander-comment" id="comment-124458">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Borris</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124458"><time pubdate datetime="2017-08-14T20:23:03+00:00">14. August 2017 um 20:23</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Der entsprechende Zeitungs-Ente-Korrekturartikel schafft den Spin !!! Hurra Deutschland.</p>
<p>Der Artikel zu den mglw. ukrainischen Triebwerken (hier als Motoren ??? bezeichnet) kommt mit 14 !!! Nennungen der Silbe &#8222;russ&#8220; aus. Ein Schelm, der Böses dabei denkt&#8230;</p>
<p><a href="http://www.faz.net/aktuell/politik/ausland/nordkorea-krise-fliegen-pjoengjangs-raketen-mit-russischen-motoren-15150941.html" rel="nofollow">http://www.faz.net/aktuell/politik/ausland/nordkorea-krise-fliegen-pjoengjangs-raketen-mit-russischen-motoren-15150941.html</a></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124458#respond' onclick='return addComment.moveForm( "comment-124458", "124458", "respond", "34537" )' aria-label='Antworte auf Borris'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-124455">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/33ca2b561df883ee821849e05330a61d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124455"><time pubdate datetime="2017-08-14T19:41:37+00:00">14. August 2017 um 19:41</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Einst kam Lügengesindel auf den Scheiterhaufen. Wir das Volk müssen das Gesindel sogar bezahlen. Es ist traurig um uns bestellt!!!</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124455#respond' onclick='return addComment.moveForm( "comment-124455", "124455", "respond", "34537" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-2 highlander-comment" id="comment-124470">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/20e6342d09f62ca5a2099064cda7ea70?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Hamster Ratte</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124470"><time pubdate datetime="2017-08-14T23:19:26+00:00">14. August 2017 um 23:19</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Eigentlich gibt es genug Strassenlaternen um die Elitenmischpoke ihrer wahren Bestimmung zuzuführen.Solange die Mehrheit aber auf die Propaganda reinfällt&#8230;was solls,solange leben wir über unsere Verhältnisse weil wir uns solche Eliten eigentlich nicht leisten können und werden noch einen hohen Preis dafür zahlen.Wir zahlen den Preis übrigens,nicht die Eliten-siehe Finanzkrise.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124470#respond' onclick='return addComment.moveForm( "comment-124470", "124470", "respond", "34537" )' aria-label='Antworte auf Hamster Ratte'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment odd alt thread-even depth-1 highlander-comment" id="comment-124447">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/3c0be8758d8846a1e958ce1f8f58425c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://gravatar.com/cheguevara88' rel='external nofollow' class='url'>cheguevara88ch</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#comment-124447"><time pubdate datetime="2017-08-14T18:08:00+00:00">14. August 2017 um 18:08</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Haben die Schergen und Knechte der Strippenzieher jemals etwas anderes getan als gelogen ??? Wem gehören Reuters und alle anderen &#8222;Banden-Mitglieder&#8220; ???</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/?replytocom=124447#respond' onclick='return addComment.moveForm( "comment-124447", "124447", "respond", "34537" )' aria-label='Antworte auf cheguevara88ch'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">------------------ Kommentar ZUM THEMA verfassen ------------------ (versehentlich gefilterte werden später freigeschaltet) ___________________ Markdown ist aktiviert! _________________ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://propagandaschau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1bee84b35e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpropagandaschau.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='34537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edc7f9c64f" /></p>
<input type="hidden" name="genseq" value="1502752430" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-37" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaticker.wordpress.com/" target="_blank" rel="nofollow"><img class="alignright " style="margin-top:-10px;margin-bottom:5px;" src="https://propagandaschau.files.wordpress.com/2016/05/propagandaticker.gif"></a>
<div style="overflow:auto;width:210px;height:400px;"><div style="width:190px;background-color:#F7F2EA;border-top-width:2px;border-bottom-width:2px;border-left-width:2px;border-style:inset;border-color:grey;padding:1px;">
<div style="margin-left:5px;font-family:'Trebuchet MS';font-weight:bold;color:dark-grey;text-shadow:1px 1px 2px white;font-size:11px;text-decoration:none;">
<ul><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/15/schaeuble-will-kontrolle-grosser-bargeld-geschaefte/" title="https://deutsche-wirtschafts-nachrichten.de/2017/08/14/schaeuble-will-kontrolle-grosser-bargeld-geschaefte/">100.000DM-Schäuble will Kontrolle großer Bargeld-Geschäfte :D</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/turkey-reversing-on-syria-will-end-of-support-for-syrian-rebels-as-goodwill-towards-damascus/" title="http://21stcenturywire.com/2017/08/14/turkey-reversing-on-syria-will-end-of-support-for-syrian-rebels-as-goodwill-towards-damascus/">Turkey Reversing on Syria – Will End of Support for Syrian Rebels as ‘Goodwill Towards Damascus’</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/besuch-in-tschetschenien-auf-tuchfuehlung-mit-homosexuellen-in-grosny-ein-reisebericht/" title="https://deutsch.rt.com/russland/55663-tschetschenien-auf-tuchfuhlung-mit-homosexuellen/">Besuch in Tschetschenien: Auf Tuchfühlung mit Homosexuellen in Grosny – ein Reisebericht</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/we-can-stop-north-korea-from-attacking-us-all-we-have-to-do-is-not-attack-them/" title="https://theintercept.com/2017/08/14/we-can-stop-north-korea-from-attacking-us-all-we-have-to-do-is-not-attack-them/">We Can Stop North Korea From Attacking Us. All We Have to Do Is Not Attack Them.</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/mit-schlechten-studien-gegen-muslime/" title="https://www.heise.de/tp/features/Mit-schlechten-Studien-gegen-Muslime-3801501.html">Mit schlechten Studien gegen Muslime</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/atomic-scientists-north-koreas-nuclear-missile-claims-are-a-hoax/" title="http://theantimedia.org/north-korea-nuclear-missile-hoax/">Atomic Scientists: North Korea’s Nuclear Missile Claims Are a Hoax</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/for-the-mainstream-media-driving-a-car-into-a-crowd-of-protesters-is-a-clash/" title="http://theantimedia.org/mainstream-media-driving-crowd-protesters-clash/">For the Mainstream Media, Driving a Car Into a Crowd of Protesters Is a ‘Clash’</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/police-stood-by-as-mayhem-mounted-in-charlottesville/" title="http://theantimedia.org/police-stood-mayhem-charlottesville/">Police Stood By As Mayhem Mounted in Charlottesville</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/sz-und-panorama-weisen-kritik-an-maschmeyer-berichten-zurueck/" title="http://meedia.de/2017/08/14/medien-und-die-schmutzkampagne-sz-und-panorama-weisen-kritik-an-maschmeyer-berichten-zurueck/">SZ und „Panorama“ weisen Kritik an Maschmeyer-Berichten zurück</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/nato-s-war-crimes-the-crime-of-propaganda/" title="https://journal-neo.org/2017/08/14/nato-s-war-crimes-the-crime-of-propaganda/">NATO ‘s War Crimes: The Crime of Propaganda</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/die-krise-des-journalismus-ist-eine-krise-der-journalisten/" title="https://www.heise.de/tp/features/Die-Krise-des-Journalismus-ist-eine-Krise-der-Journalisten-3797077.html">„Die Krise des Journalismus ist eine Krise der Journalisten“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/new-york-times-ukraine-is-source-of-north-korean-missile-engines-tyler-durden/" title="http://russia-insider.com/en/politics/new-york-times-ukraine-source-north-korean-missile-engines/ri20673">New York Times: Ukraine Is Source of North Korean Missile Engines</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/nyt-ukrainischer-konzern-soll-hinter-erfolg-von-nordkoreas-raketenprogramm-stecken/" title="https://de.sputniknews.com/politik/20170814317019484-ukrainischer-konzern-hinter-erfolg-nordkoreas-raketenprogramm-steckt/">NYT: Ukrainischer Konzern soll hinter Erfolg von Nordkoreas Raketenprogramm stecken</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/trump-trump-trump-haben-wir-keine-anderen-themen/" title="http://www.nachdenkseiten.de/?p=39627">Trump, Trump, Trump … haben wir keine anderen Themen?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/julian-assange-vergleicht-rechte-gewalt-in-den-usa-mit-neonazis-in-der-ukraine/" title="https://deutsch.rt.com/nordamerika/55627-julian-assange-vergleicht-rechte-gewalt/">Julian Assange vergleicht rechte Gewalt in den USA mit Neonazis in der Ukraine</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/why-israel-and-saudi-arabia-are-united-against-al-jazeera/" title="https://www.counterpunch.org/2017/08/14/why-israel-and-saudi-arabia-are-united-against-al-jazeera/">Why Israel and Saudi Arabia are United Against Al Jazeera</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/weil-man-geld-nicht-essen-kann/" title="http://norberthaering.de/de/27-german/news/874-assa">Weil man Geld nicht essen kann</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/es-werde-geld-wie-banken-gottes-werk-kopieren/" title="https://neue-debatte.com/2017/08/14/es-werde-geld-wie-banken-gottes-werk-kopieren/">Es werde Geld – Wie Banken Gottes Werk kopieren</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/15000-nuclear-weapons-in-the-world-mapping-who-has-what/" title="http://www.zerohedge.com/news/2017-08-13/15000-nuclear-weapons-world-mapping-who-has-what">15,000 Nuclear Weapons In The World – Mapping Who Has What</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/martin-schulz-stoesst-bei-rtl-auf-wenig-interesse/" title="http://www.dwdl.de/zahlenzentrale/62844/martin_schulz_stoesst_bei_rtl_auf_wenig_interesse/">Martin Schulz stößt bei RTL auf wenig Interesse</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/rechtsextreme-in-den-usa-sind-entsetzlich/" title="https://blog.fdik.org/2017-08/s1502694537.html">Rechtsextreme in den USA sind entsetzlich.</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/die-fluechtlingskrise-in-den-medien/" title="https://augenaufunddurch.net/2017/08/14/die-fluechtlingskrise-in-den-medien/">Die „Flüchtlingskrise“ in den Medien</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/schwarze-listen-statt-fairplay-wie-die-eu-und-soros-die-pressefreiheit-aushoehlen/" title="https://deutsch.rt.com/international/55535-schwarze-listen-statt-fairplay-wie-die-eu-und-soros-die-pressefreiheit-unterhoehlen/">Schwarze Listen statt Fairplay: Wie die EU und Soros die Pressefreiheit aushöhlen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/programmbeschwerde-schoenfaerberei-und-manipulation-ard-berichterstattung-ueber-arbeitsmarkt/" title="https://deutsch.rt.com/inland/55512-programmbeschwerde-schonfarberei-und-manipulation-ard/">Programmbeschwerde: „Schönfärberei und Manipulation“ – ARD-Berichterstattung über Arbeitsmarkt</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/14/ukrainisches-innenministerium-rekrutierte-bei-nazi-festival-in-themar/" title="http://blauerbote.com/2017/08/13/ukrainisches-innenministerium-rekrutierte-bei-nazi-festival-in-themar/">Ukrainisches Innenministerium rekrutierte bei Nazi-Festival in Themar</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/venezuela-neues-kapitel-beim-regime-change-versuch/" title="https://deutsch.rt.com/amerika/55619-venezuela-neues-kapitel-beim-regime-change-versuch/">Venezuela: Neues Kapitel beim Regime-Change-Versuch</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/the-misguided-attacks-on-aclu-for-defending-neo-nazis-free-speech-rights-in-charlottesville/" title="https://theintercept.com/2017/08/13/the-misguided-attacks-on-aclu-for-defending-neo-nazis-free-speech-rights-in-charlottesville/">The Misguided Attacks on ACLU for Defending Neo-Nazis’ Free Speech Rights in Charlottesville</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/briten-wollte-am-golfkrieg-verdienen-the-guardian/" title="https://de.sputniknews.com/politik/20170813317005147-grossbritannien-golfkrieg-verdienen/">Briten wollte am Golfkrieg verdienen – „The Guardian“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/trump-isnt-going-to-invade-venezuela-but-what-us-is-planning-could-be-much-worse/" title="http://21stcenturywire.com/2017/08/13/trump-isnt-going-to-invade-venezuela-but-what-us-is-planning-could-be-much-worse/">Trump Isn’t Going to Invade Venezuela, But What US is Planning Could Be Much Worse</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/chiles-menschenrechts-katastrophe-in-der-demokratie/" title="http://www.nachdenkseiten.de/?p=39573">Chiles Menschenrechts-Katastrophe in der Demokratie</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/nach-vier-monaten-internationale-experten-kommen-endlich-nach-chan-scheihun/" title="https://de.sputniknews.com/panorama/20170813317004584-internationale-experten-chan-scheihun/">Nach vier Monaten: Internationale Experten kommen endlich nach Chan-Scheihun</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/sanktionen-sind-immer-waffen-gegen-die-zivilbevoelkerung-nicht-gegen-die-politische-fuehrung/" title="https://deutsch.rt.com/meinung/55519-friedensaktivist-richard-becker-sanktionen-waffen-gegen-bevolkerung/">„Sanktionen sind immer Waffen gegen die Zivilbevölkerung, nicht gegen die politische Führung“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/venezuela-hart-am-rand-der-parlamentarischen-demokratie-oder-laengst-drueber/" title="https://amerika21.de/audio/182606/venezuela-politische-krise">Venezuela: Hart am Rand der parlamentarischen Demokratie oder längst drüber?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/usa-wie-im-buergerkrieg-schwere-ausschreitungen-in-charlottesville/" title="https://deutsche-wirtschafts-nachrichten.de/2017/08/13/usa-wie-im-buergerkrieg-schwere-ausschreitungen-charlottesville/">USA wie im Bürgerkrieg: Schwere Ausschreitungen in Charlottesville</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/hacker-guccifer-cia-nsa-und-state-department-stehen-hinter-hackerattacken-auf-usa/" title="https://de.sputniknews.com/politik/20170812317001606-guccifer-cia-nsa-state-department-stehen-hinter-hackerangriffen-auf-usa/">Hacker Guccifer: CIA, NSA und State Department stehen hinter Hackerattacken auf USA</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/nearly-2-million-people-in-the-gaza-strip-are-now-without-power/" title="http://theantimedia.org/2-million-people-gaza-strip-without-power/">Nearly 2 Million People in the Gaza Strip Are Now Without Power</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/youtubes-zensur-ki-loescht-beweise-fuer-kriegsverbrechen-als-extremistisches-material/" title="https://blog.fdik.org/2017-08/s1502555665.html">Youtubes Zensur-KI löscht Beweise für Kriegsverbrechen als “extremistisches Material”</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/der-propaganda-artikel-des-tages-die-behauptung-kommt-in-den-ersten-satz/" title="https://blog.fdik.org/2017-08/s1502554643.html">Der Propaganda-Artikel des Tages: Die Behauptung kommt in den ersten Satz…</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/the-battle-for-venezuela-and-its-oil/" title="https://theintercept.com/2017/08/12/the-battle-for-venezuela-and-its-oil/">The Battle for Venezuela and Its Oil</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/08/13/mauerbau-1961-westen-setzt-sich-durch-mauer-verhindert-atomkrieg/" title="https://de.sputniknews.com/politik/20170813316994995-mauerbau-westen-setzt-sich-durch-mauer-verhindert-atomkrieg/">Mauerbau 1961: Westen setzt sich durch – Mauer verhindert Atomkrieg</a></li></ul>
</div>
</div>
</div></div>
		</aside><aside id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaschau.wordpress.com/2015/07/10/rainer-mausfeld-warum-schweigen-die-laemmer/" target="_blank"><img class="alignnone" style="margin-top:-12px;margin-bottom:-1px;" title="
“Nur wenn wir uns entschließen, uns unseres Verstandes zu bedienen und unsere induzierte moralische Apathie überwinden und nicht mehr bereit sind, die Illusion der Informiertheit, die Illusion der Demokratie, die Illusion der Freiheit, uns mit diesen Illusionen zufrieden zu geben, haben wir eine Chance, diesen Manipulationstechniken zu entgehen.”" src="https://propagandaschau.files.wordpress.com/2015/07/mausfeld.gif" /></a>
<p style="text-align:center;">
<a href="https://www.youtube.com/watch?v=Rx5SZrOsb6M" target="_blank"><u>youtube-Video</u></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.free21.org/wp-content/uploads/2015/08/03-Transcript-Mausfeld-Laemmer-2.pdf" target="_blank"><u>pdf-Dokument</u></a></p></div>
		</aside><aside id="media_image-24" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/buecher-zum-thema-propaganda/" class="" rel="" target=""><img width="300" height="100" src="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif" class="image wp-image-5659 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="5659" data-permalink="https://propagandaschau.wordpress.com/2016/04/07/ist-die-luegenpresse-ein-neues-phaenomen/ps_media-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PS_Media" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=300" /></a></aside><aside id="media_image-43" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2016/08/23/kreativ-wettbewerb/" class="" rel="" target=""><img width="189" height="224" src="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif" class="image wp-image-24593 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24593" data-permalink="https://propagandaschau.wordpress.com/2016/08/05/die-tuerkei-sagt-obama-luegt-die-usa-stecken-hinter-dem-gescheiterten-umsturz/mugshot4/" data-orig-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif" data-orig-size="189,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mugshot4" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189" /></a></aside><aside id="rss-3" class="sidebar-widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://propagandastation.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandastation.wordpress.com" title="Propagandaschau-Leser entlarven Propagandisten">Leserbeiträge zu aktueller Propaganda</a></h1><ul><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/07/25/borris-ein-dorfblatt-berichtet-viel-kritischer-ueber-nsu-story-als-die-oer/' title=''>Borris: Ein „Dorfblatt“ berichtet viel kritischer über NSU-Story als die ÖR</a> <span class="rss-date">25. Juli 2017</span><div class='rssSummary'>NICHTIGKEITEN-Propaganda – oder der Schein von Informationen ARD-NSU Lücken, die der Zuschauer zugekleistert und -müllt bekommt. Da poche ich immer …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/07/19/borris-der-nsu-prozess-in-den-oer/' title=''>Borris: Der NSU-Prozess in den ÖR</a> <span class="rss-date">19. Juli 2017</span><div class='rssSummary'>NSU in den ÖR versus Alternativmedien z.B. Telepolis: Bei TageSSchau kommt keine staatliche Verschleierung vor, nicht mal als Fehler/Versehen/Unerklärlichkeit. Bei …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/07/15/blue-eye-wissen-die-unterstuetzer-des-nobelpreistraegers-liu-xiaobo-ueberhaupt-wofuer-der-steht/' title=''>Blue Eye: Wissen die Unterstützer des Nobelpreisträgers Liu Xiaobo überhaupt, wofür der steht?</a> <span class="rss-date">15. Juli 2017</span><div class='rssSummary'>Bei der allgemeinen Beweihräucherung von Liu Xiaobo hier mal ein guter Kommentar des Guardian von 2010, aus der Zeit, als …Weiterlesen →</div></li></ul></aside><aside id="media_image-27" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/muellkippe/" class="" rel="" target=""><img width="529" height="178" src="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png" class="image wp-image-6228 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=529&amp;h=178 529w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=100&amp;h=34 100w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=240&amp;h=81 240w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=525&amp;h=177 525w, https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png 600w" sizes="(max-width: 529px) 100vw, 529px" data-attachment-id="6228" data-permalink="https://propagandaschau.wordpress.com/2015/01/18/in-eigener-sache-regelverstose-melden/hetzmelder/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png" data-orig-size="600,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hetzmelder" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=525" /></a></aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://propagandaschau.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-152865"><a href="https://propagandaschau.wordpress.com/category/ard/" >ARD</a>
</li>
	<li class="cat-item cat-item-25470"><a href="https://propagandaschau.wordpress.com/category/bild/" >BILD</a>
</li>
	<li class="cat-item cat-item-286294"><a href="https://propagandaschau.wordpress.com/category/deutschlandfunk/" >Deutschlandfunk</a>
</li>
	<li class="cat-item cat-item-714016"><a href="https://propagandaschau.wordpress.com/category/faz/" >FAZ</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://propagandaschau.wordpress.com/category/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-714029"><a href="https://propagandaschau.wordpress.com/category/suddeutsche/" >Süddeutsche</a>
</li>
	<li class="cat-item cat-item-534759"><a href="https://propagandaschau.wordpress.com/category/spiegel/" >Spiegel</a>
</li>
	<li class="cat-item cat-item-34503"><a href="https://propagandaschau.wordpress.com/category/stern/" >Stern</a>
</li>
	<li class="cat-item cat-item-555908"><a href="https://propagandaschau.wordpress.com/category/taz/" >TAZ</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://propagandaschau.wordpress.com/category/welt/" >Welt</a>
</li>
	<li class="cat-item cat-item-287927"><a href="https://propagandaschau.wordpress.com/category/zdf/" >ZDF</a>
</li>
	<li class="cat-item cat-item-113488"><a href="https://propagandaschau.wordpress.com/category/zeit/" >Zeit</a>
</li>
		</ul>
</aside><aside id="media_image-16" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Tageswochenschau</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/" class="" rel="" target=""><img width="294" height="166" src="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png" class="image wp-image-2100 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png 294w, https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=240&amp;h=136 240w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="2100" data-permalink="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/tageswochenschau/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tageswochenschau" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=294" /></a></aside><aside id="media_image-12" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Bundeswehrbung</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/03/09/etwas-werbung-in-eigener-sache/" class="" rel="" target=""><img width="188" height="106" src="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188" class="image wp-image-2101 aligncenter attachment-188x106 size-188x106" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188 188w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=100 100w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=240 240w, https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png 294w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="2101" data-permalink="https://propagandaschau.wordpress.com/bundeswehrbung/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="bundeswehrbung" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=294" /></a></aside><aside id="media_image-17" class="sidebar-widget widget_media_image"><h1 class="widget-title">Video: Demokratie oder was?</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2014/05/23/demokratie-oder-was/" class="" rel="" target=""><img width="294" height="166" src="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg" class="image wp-image-2295 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg 294w, https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=240&amp;h=136 240w" sizes="(max-width: 294px) 100vw, 294px" data-attachment-id="2295" data-permalink="https://propagandaschau.wordpress.com/demokratie-oder-was_vid/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg" data-orig-size="294,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Demokratie-oder-was_vid" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=294" /></a></aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="eckhart dietrich" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://plus.google.com/+eckhartdietrich" rel="nofollow"><img alt='' src='https://i0.wp.com/lh6.googleusercontent.com/-e9_ivoI9tXQ/AAAAAAAAAAI/AAAAAAAAABg/Lh8pJCH60j0/photo.jpg?resize=32%2C32&#038;ssl=1' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style="background: #FEFDFB;"><a href="https://plus.google.com/+eckhartdietrich" rel="nofollow">eckhart dietrich</a> zu <a href="https://propagandaschau.wordpress.com/2017/08/13/kampf-gegen-die-propaganda-verdient-unterstuetzung/comment-page-1/#comment-124471">Der Kampf gegen die Propaganda&hellip;</a></td></tr><tr><td title="Hamster Ratte" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/20e6342d09f62ca5a2099064cda7ea70?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Hamster Ratte zu <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/comment-page-1/#comment-124470">Kurz notiert: Lügen&nbsp;über&hellip;</a></td></tr><tr><td title="Beate" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2fb8676a9b6dea11aa1d4e9da9293f4a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Beate zu <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/comment-page-1/#comment-124469">Kurz notiert: Lügen&nbsp;über&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/comment-page-1/#comment-124467">Kurz notiert: Lügen&nbsp;über&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/comment-page-1/#comment-124466">Kurz notiert: Lügen&nbsp;über&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/comment-page-1/#comment-124465">Kurz notiert: Lügen&nbsp;über&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/comment-page-1/#comment-124464">Kurz notiert: Lügen&nbsp;über&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/08/12/nordkoreas-atomraketen-stammen-aus-russland-ard-verbreitet-erneut-luegen/comment-page-1/#comment-124463">Nordkoreas Atomraketen stammen&hellip;</a></td></tr><tr><td title="cheguevara88ch" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://gravatar.com/cheguevara88" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3c0be8758d8846a1e958ce1f8f58425c?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://gravatar.com/cheguevara88" rel="nofollow">cheguevara88ch</a> zu <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-wahlbetrug-in-venezuela-widerlegt/comment-page-1/#comment-124461">Kurz notiert: Lügen&nbsp;über&hellip;</a></td></tr><tr><td title="Beate" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2fb8676a9b6dea11aa1d4e9da9293f4a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Beate zu <a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/comment-page-1/#comment-124459">Kurz notiert: Lügen&nbsp;über&hellip;</a></td></tr>				</table>
				</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><strong><a href="https://propagandaschau.wordpress.com/kommentarregeln/">KOMMENTARREGELN</a></strong></div>
		</aside><aside id="media_image-13" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="188" height="166" src="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif" class="image wp-image-1637 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="1637" data-permalink="https://propagandaschau.wordpress.com/propaganda_sm-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif" data-orig-size="188,166" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="propaganda_sm" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188" /></aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">#propagandaschau auf Twitter</h1><a class="twitter-timeline" data-width="220" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="DE" data-partner="jetpack" data-chrome="noborders" data-widget-id="378432262779305984">Meine Tweets</a></aside><aside id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p style="text-align:center;"><a href="http://de.wikipedia.org/wiki/1984_(Roman)" target="_blank"><img class="aligncenter" src="https://propagandaschau.files.wordpress.com/2014/03/orwell.jpg" alt="" width="188" height="199" /></a><span style="color:#993300;font-size:16px;text-shadow:2px 2px 3px lightgrey;"><a href="http://www.medienverantwortung.de/unsere-themen/informationsportale/neusprech-manipulation-durch-sprache/" target="_blank"><strong><big>&lt;Neusprech&gt;</big></strong></a></span></p></div>
		</aside><aside id="media_image-36" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.actvism.org" class="" rel="" target=""><img width="189" height="67" src="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png" class="image wp-image-8783 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png 189w, https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=100&amp;h=35 100w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="8783" data-permalink="https://propagandaschau.wordpress.com/2016/12/06/noam-chomsky-das-propagandamodell-massenmedien-teil-1/actvism_logo189/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png" data-orig-size="189,67" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="actvism_logo189" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189" /></a></aside><aside id="media_image-42" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://amerika21.de/" class="" rel="" target=""><img width="189" height="87" src="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" class="image wp-image-8610 aligncenter attachment-189x106 size-189x106" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png 189w, https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=100 100w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="8610" data-permalink="https://propagandaschau.wordpress.com/2015/04/21/amnesty-international-als-handlanger-rechter-putschisten/amerika21_logo189/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png" data-orig-size="189,87" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amerika21_logo189" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" data-large-file="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189" /></a></aside><aside id="media_image-40" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.free21.org" class="" rel="" target=""><img width="189" height="72" src="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189" class="image wp-image-15744 aligncenter attachment-189x72 size-189x72" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189 189w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=100 100w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=240 240w, https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png 292w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="15744" data-permalink="https://propagandaschau.wordpress.com/logo_free21_horizontal_bg_transparent_with_credible_small/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png" data-orig-size="292,112" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_free21_horizontal_bg_transparent_with_credible_small" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=292" /></a></aside><aside id="media_image-38" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/Nfes2005/videos" class="" rel="" target=""><img width="190" height="64" src="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png" class="image wp-image-12880 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png 190w, https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=100&amp;h=34 100w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="12880" data-permalink="https://propagandaschau.wordpress.com/2015/09/14/innenminister-de-maiziere-ganz-unverbluemt-ueber-propaganda-massnahmen-der-regierung/jungundnaiv-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png" data-orig-size="190,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jungundnaiv" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190" /></a></aside><aside id="media_image-41" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd" class="" rel="" target=""><img width="165" height="50" src="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=165" class="image wp-image-1357 aligncenter attachment-182x50 size-182x50" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=165 165w, https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=100 100w, https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png 182w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="1357" data-permalink="https://propagandaschau.wordpress.com/2015/09/14/kenfm-am-telefon-willy-wimmer-ueber-fluchtursachen-und-wiedereinfuehrung-deutscher-grenzkontrollen/kenfm/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png" data-orig-size="182,55" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="kenfm" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182" /></a></aside><aside id="media_image-22" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://forum.publikumskonferenz.de/index.php" class="" rel="" target=""><img width="369" height="74" src="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png" class="image wp-image-12883 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png 369w, https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=100&amp;h=20 100w, https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=240&amp;h=48 240w" sizes="(max-width: 369px) 100vw, 369px" data-attachment-id="12883" data-permalink="https://propagandaschau.wordpress.com/2015/10/31/russlandberichterstattung-von-ard-aktuell-eine-untersuchung-fuer-den-monat-juli-2015/publikumskonferenz_logo-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png" data-orig-size="369,74" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publikumskonferenz_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=369" /></a></aside><aside id="media_image-21" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.heise.de/tp/default.html" class="" rel="" target=""><img width="180" height="48" src="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png" class="image wp-image-5650 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png 180w, https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=100&amp;h=27 100w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="5650" data-permalink="https://propagandaschau.wordpress.com/2015/01/29/telepolis-der-journalismus-muss-sich-der-diskussion-um-objektivitat-stellen/tplogo-5/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png" data-orig-size="180,48" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tplogo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180" data-large-file="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180" /></a></aside><aside id="media_image-44" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.rubikon.news" class="" rel="" target=""><img width="170" height="33" src="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png" class="image wp-image-31640 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png 170w, https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=100&amp;h=19 100w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="31640" data-permalink="https://propagandaschau.wordpress.com/2017/03/30/rubikon-news-vielversprechendes-medienportal-startet-im-april/rubikon_logo/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png" data-orig-size="170,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rubikon_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170" /></a></aside><aside id="media_image-4" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.hintergrund.de" class="" rel="" target=""><img width="188" height="32" src="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg" class="image wp-image-215 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hintergrund.de" srcset="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg 188w, https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=100&amp;h=17 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="215" data-permalink="https://propagandaschau.wordpress.com/2014/06/05/weitere-beschwerde-beim-rundfunkrat/hintergrund/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg" data-orig-size="188,32" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hintergrund" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188" /></a></aside><aside id="media_image-5" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.nachdenkseiten.de" class="" rel="" target=""><img width="188" height="33" src="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png" class="image wp-image-216 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Die Nachdenkseiten von Albrecht Müller" srcset="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png 188w, https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=100&amp;h=18 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="216" data-permalink="https://propagandaschau.wordpress.com/2014/05/19/nachdenkseiten-albrecht-muller-uber-die-gleichschaltung-der-medien/nds_logo_neu/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png" data-orig-size="188,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nds_logo_neu" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188" /></a></aside><aside id="media_image-7" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.netzpolitik.org" class="" rel="" target=""><img width="418" height="49" src="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png" class="image wp-image-220 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Netzpolitik.org" srcset="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png 418w, https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=100&amp;h=12 100w, https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=240&amp;h=28 240w" sizes="(max-width: 418px) 100vw, 418px" data-attachment-id="220" data-permalink="https://propagandaschau.wordpress.com/2015/05/13/netzpolitik-org-arbeitet-den-uberwachern-in-die-hande/netzpolitik/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png" data-orig-size="418,49" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="netzpolitik" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=418" /></a></aside><aside id="media_image-6" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.weltnetz.tv" class="" rel="" target=""><img width="188" height="31" src="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png" class="image wp-image-219 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Weltnetz.tv" srcset="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png 188w, https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=100&amp;h=16 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="219" data-permalink="https://propagandaschau.wordpress.com/2015/07/17/spoos-presseschau-deutsche-medien-in-springerstiefeln/weltnetz-3/" data-orig-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png" data-orig-size="188,31" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="weltnetz" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188" /></a></aside><aside id="media_image-39" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://consortiumnews.com/" class="" rel="" target=""><img width="190" height="20" src="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png" class="image wp-image-12881 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png 190w, https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=100&amp;h=11 100w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="12881" data-permalink="https://propagandaschau.wordpress.com/consortiumnews/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png" data-orig-size="190,20" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consortiumnews" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190" data-large-file="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190" /></a></aside><aside id="media_image-11" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.democracynow.org/" class="" rel="" target=""><img width="188" height="105" src="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg" class="image wp-image-1099 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg 188w, https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=100&amp;h=56 100w" sizes="(max-width: 188px) 100vw, 188px" data-attachment-id="1099" data-permalink="https://propagandaschau.wordpress.com/2014/12/13/protestzensur-durch-die-un-beim-klimagipfel-in-lima/dn-2/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg" data-orig-size="188,105" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="DN" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188" /></a></aside><aside id="media_image-10" class="sidebar-widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://internetdefenseleague.org/" class="" rel="" target=""><img width="300" height="300" src="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png" class="image wp-image-961 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png 300w, https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=100&amp;h=100 100w, https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=240&amp;h=240 240w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="961" data-permalink="https://propagandaschau.wordpress.com/shield_badge/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="shield_badge" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=300" /></a></aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://propagandaschau.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/09/'>September 2013</a></li>
		</ul>
		</aside><aside id="media_image-32" class="sidebar-widget widget_media_image"><h1 class="widget-title">ARD &#038; Co. &#8211; Wie&shy; Medien manipulieren</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/" class="" rel="" target=""><img width="172" height="252" src="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=172" class="image wp-image-16081 aligncenter attachment-189x252 size-189x252" alt="" style="max-width: 100%; height: auto;" srcset="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=172 172w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=68 68w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=240 240w, https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg 300w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="16081" data-permalink="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/ard_und-co_wie_medien_manipulieren/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg" data-orig-size="300,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ard_und-co_wie_medien_manipulieren" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=300" /></a></aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://propagandaschau.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://propagandaschau.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://propagandaschau.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="top-posts-3" class="footer-widget widget_top-posts clear-fix"><h1>Top Beiträge &amp; Seiten</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://propagandaschau.wordpress.com/2017/08/13/kampf-gegen-die-propaganda-verdient-unterstuetzung/" title="Der Kampf gegen die Propaganda findet auch vor deutschen Gerichten statt - und verdient Unterstützung" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/08/kretschmannskampf525.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Der Kampf gegen die Propaganda findet auch vor deutschen Gerichten statt - und verdient Unterstützung" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/08/13/kampf-gegen-die-propaganda-verdient-unterstuetzung/" class="bump-view" data-bump-view="tp">
								Der Kampf gegen die Propaganda findet auch vor deutschen Gerichten statt - und verdient Unterstützung							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/08/12/nordkoreas-atomraketen-stammen-aus-russland-ard-verbreitet-erneut-luegen/" title="Nordkoreas Atomraketen stammen aus Russland? - ARD&nbsp;verbreitet&nbsp;erneut Lügen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/08/northkorea_missile_testing_update_07-17-01.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Nordkoreas Atomraketen stammen aus Russland? - ARD&nbsp;verbreitet&nbsp;erneut Lügen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/08/12/nordkoreas-atomraketen-stammen-aus-russland-ard-verbreitet-erneut-luegen/" class="bump-view" data-bump-view="tp">
								Nordkoreas Atomraketen stammen aus Russland? - ARD&nbsp;verbreitet&nbsp;erneut Lügen							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/" title="Kurz notiert: Lügen&nbsp;über&nbsp;&quot;russische&nbsp;Raketen&quot; in Nordkorea widerlegt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/08/nyt_nordkorea_ukraine.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Kurz notiert: Lügen&nbsp;über&nbsp;&quot;russische&nbsp;Raketen&quot; in Nordkorea widerlegt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/" class="bump-view" data-bump-view="tp">
								Kurz notiert: Lügen&nbsp;über&nbsp;&quot;russische&nbsp;Raketen&quot; in Nordkorea widerlegt							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-wahlbetrug-in-venezuela-widerlegt/" title="Kurz notiert: Lügen&nbsp;über&nbsp;&quot;Wahlbetrug&quot; in Venezuela widerlegt" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/propagandaschau.files.wordpress.com/2014/09/ardzdf.gif?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Kurz notiert: Lügen&nbsp;über&nbsp;&quot;Wahlbetrug&quot; in Venezuela widerlegt" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/08/14/kurz-notiert-luegen-ueber-wahlbetrug-in-venezuela-widerlegt/" class="bump-view" data-bump-view="tp">
								Kurz notiert: Lügen&nbsp;über&nbsp;&quot;Wahlbetrug&quot; in Venezuela widerlegt							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/04/01/ard-chefredakteur-kai-gniffke-kuendigt-vor-laufender-kamera-ich-kann-diese-luegen-nicht-mehr-ertragen/" title="ARD-Chefredakteur Kai Gniffke kündigt vor laufender Kamera: &quot;Ich&nbsp;kann diese Lügen nicht mehr ertragen.&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/propagandaschau.files.wordpress.com/2016/04/gniffke_rc3bccktritt.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD-Chefredakteur Kai Gniffke kündigt vor laufender Kamera: &quot;Ich&nbsp;kann diese Lügen nicht mehr ertragen.&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/04/01/ard-chefredakteur-kai-gniffke-kuendigt-vor-laufender-kamera-ich-kann-diese-luegen-nicht-mehr-ertragen/" class="bump-view" data-bump-view="tp">
								ARD-Chefredakteur Kai Gniffke kündigt vor laufender Kamera: &quot;Ich&nbsp;kann diese Lügen nicht mehr ertragen.&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/08/11/wdr-whistleblowerin-erklaert-die-mechanismen-hinter-der-propaganda-der-ard/" title="WDR-Whistleblowerin erklärt die Mechanismen hinter der Propaganda der ARD" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/08/rt_zimmermann_wdr.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="WDR-Whistleblowerin erklärt die Mechanismen hinter der Propaganda der ARD" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/08/11/wdr-whistleblowerin-erklaert-die-mechanismen-hinter-der-propaganda-der-ard/" class="bump-view" data-bump-view="tp">
								WDR-Whistleblowerin erklärt die Mechanismen hinter der Propaganda der ARD							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/08/12/offene-diskussion-322017-eure-medienkritik-ist-gefragt/" title="  Offene Diskussion 32/2017   Eure Medienkritik ist gefragt!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/propagandaschau.files.wordpress.com/2015/01/lc3bcgenpressezdf.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="  Offene Diskussion 32/2017   Eure Medienkritik ist gefragt!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/08/12/offene-diskussion-322017-eure-medienkritik-ist-gefragt/" class="bump-view" data-bump-view="tp">
								  Offene Diskussion 32/2017   Eure Medienkritik ist gefragt!							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/08/10/die-propaganda-der-ard-stellt-nordkorea-als-grosse-bedrohung-dar/" title="Die Propaganda der ARD stellt Nordkorea als &quot;große Bedrohung&quot; dar - und die Welt damit einmal mehr auf den Kopf" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/08/pew_umfrage_usa_bedrohung310_ft_17309.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Die Propaganda der ARD stellt Nordkorea als &quot;große Bedrohung&quot; dar - und die Welt damit einmal mehr auf den Kopf" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/08/10/die-propaganda-der-ard-stellt-nordkorea-als-grosse-bedrohung-dar/" class="bump-view" data-bump-view="tp">
								Die Propaganda der ARD stellt Nordkorea als &quot;große Bedrohung&quot; dar - und die Welt damit einmal mehr auf den Kopf							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" title="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/propagandaschau.files.wordpress.com/2016/05/zdf_hjo_18052016_kleber_afd.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" class="bump-view" data-bump-view="tp">
								ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/08/07/geschasste-wdr-journalistin-claudia-zimmermann-bekraeftigt-ihre-kritik/" title="Geschasste WDR-Journalistin Claudia Zimmermann bekräftigt ihre Kritik" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Geschasste WDR-Journalistin Claudia Zimmermann bekräftigt ihre Kritik" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/08/07/geschasste-wdr-journalistin-claudia-zimmermann-bekraeftigt-ihre-kritik/" class="bump-view" data-bump-view="tp">
								Geschasste WDR-Journalistin Claudia Zimmermann bekräftigt ihre Kritik							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-2fb8676a9b6dea11aa1d4e9da9293f4a">
	</div>
	<div class="grofile-hash-map-33ca2b561df883ee821849e05330a61d">
	</div>
	<div class="grofile-hash-map-20e6342d09f62ca5a2099064cda7ea70">
	</div>
	<div class="grofile-hash-map-3c0be8758d8846a1e958ce1f8f58425c">
	</div>
	<div class="grofile-hash-map-915bacc822fc9fffbc23a1e53757f9ce">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/propagandaschau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?action=logout&_wpnonce=1f0b200253","homeURL":"https:\/\/propagandaschau.wordpress.com\/","postID":"34537","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="57347177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://propagandaschau.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Die Propagandaschau" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="167eb03711" /><input type="hidden" name="_wp_http_referer" value="/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/propagandaschau.wordpress.com\/2017\/08\/14\/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt\/":34537};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/14/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57347177","siteName":"Die Propagandaschau","siteURL":"http:\/\/propagandaschau.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0c31b6c1a22b700bcceff0c65a1d34d6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F08%2F14%2Fkurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt%2F","themeURL":"","xhrURL":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b4ddb2fd20","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"19bde1cd8c\" \/>","referer":"https:\/\/propagandaschau.wordpress.com\/2017\/08\/14\/kurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt\/","canFollow":"1","feedID":"14011448","statusMessage":"","customizeLink":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F08%2F14%2Fkurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt%2F","postID":"34537","shortlink":"http:\/\/wp.me\/p3SCCt-8Z3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/propagandaschau.wordpress.com\/34537","statsLink":"https:\/\/wordpress.com\/stats\/post\/34537\/propagandaschau.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"View post in Reader","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.277 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F08%2F14%2Fkurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"48aa55f251","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F08%2F14%2Fkurz-notiert-luegen-ueber-russische-raketen-in-nordkorea-widerlegt%2F","blog_id":"57347177","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=57347177&v=wpcom&tz=2&user_id=0&subd=propagandaschau","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UMtSwzAM/CEcpWUKXBg+hTGO2srxC0lu6d/XHUjJoeOTNKvd1UpwLsblpJgUvMCEJ3JYfgYvT7AaxWpKqAdKAoFmFPiuWPFo0xSQFzIlF+rUhs3I5Rib0DCWcBkipY6jRy3WzfDZDEDPpIpslCIGStjR2an5mi/LEK00TetMPiEz3ULcsZ6DU8rp5nDvHh0j5T//GvftC3z5K8Oa9WCXs5yrYFjONQvQyzeTRFTzPIy/39lnjh1+yaJmHywxyNEypcNSm+gjvm924/blbfO6Hf0VhlW8gQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57347177','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'57347177','v':'wpcom','tz':'2','user_id':'0','post':'34537','subd':'propagandaschau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflJNTDU9OHVRR2hbaStmYiw/d0svRmdTYytWbTMxLG8mfHJ5b3NMSUdBeDdKMHNTTjh4aVVGa19ubitoTThYbXVJQnhfcU9Qa0J2aG9vRXpKUjhIWDhKW2hQJTZtSmFEZ3RGRGRmZ0pSTkJ5PUotN19nTFYla3daa0clbnFydmlKWl8rWnxUYUNFVFA5UG9Tb3hPRE1aekQtOFIyRm96T1hDKz9BeS4/VS4vODJsVG8rRTJEUHQ1a3NWLEM4eGs3Wi1ZT3JMSzd2RF1TUD18aD1ZUG1BbyVSLVVEZVlMQXx3cjRYMWNBdkdRL3B4VnJNLXVObT9vb2ZDdmpGQWRUNkNFNQ=='}]);
_stq.push([ 'clickTrackerInit', '57347177', '34537' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
