<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Bye-Bye Facebook! | Die Propagandaschau</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://propagandaschau.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Feed" href="https://propagandaschau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kommentar-Feed" href="https://propagandaschau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Bye-Bye Facebook! Kommentar-Feed" href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1KA0EMRl/IGGulxQvxWWancTft/IRNhuLbm+2itFUGb4Z84RySMHgWiLUYFcPcQFIbuSgmPpHikUxCPMElPUbVB/wbnykFowNIVbtLPS3WmbyfJdhCZDpwoETZsZ6WZfdtLeXkK3bHnMVpGAaZSRX8zdwy2OSDfntrG6UNGCc/IzRU+0z0H5BLXGG4jFwVxlKN3dKforfsSBVSjcG4lpsAHynw3P+FIdXRyxGduoqL9J7fNi/7p9fNdrt/Pn4BI1m8XQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propagandaschau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Auf Kriegsfuß mit dem Völkerrecht &#8211; die Verbrecher von ARD und&nbsp;ZDF' href='https://propagandaschau.wordpress.com/2017/04/08/auf-kriegsfuss-mit-dem-voelkerrecht-die-verbrecher-von-ard-und-zdf/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/" />
<link rel='shortlink' href='http://wp.me/p3SCCt-8iC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F04%2F10%2Fbye-bye-facebook%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F04%2F10%2Fbye-bye-facebook%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bye-Bye Facebook!" />
<meta property="og:url" content="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/" />
<meta property="og:description" content="Maren Müller hat heute entschieden, den Auftritt der Ständigen Publikumskonferenz auf facebook angesichts zunehmender Zensur von Beiträgen, Memes oder Kommentaren durch den externen Dienstleister C…" />
<meta property="article:published_time" content="2017-04-09T22:16:07+00:00" />
<meta property="article:modified_time" content="2017-04-09T22:16:07+00:00" />
<meta property="og:site_name" content="Die Propagandaschau" />
<meta property="og:image" content="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Propagandaschau" />
<meta name="twitter:image" content="https://propagandaschau.files.wordpress.com/2017/02/ganser_facebook525-e1491775374421.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Propagandaschau" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=114" />
<link rel='openid.server' href='https://propagandaschau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://propagandaschau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://propagandaschau.wordpress.com/osd.xml" title="Die Propagandaschau" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Die Propagandaschau" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der Watchblog für Desinformation und Propaganda in deutschen Medien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://propagandaschau.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Bye-Bye Facebook! | Die Propagandaschau auf WordPress.com" />
<meta name="description" content="Maren Müller hat heute entschieden, den Auftritt der Ständigen Publikumskonferenz auf facebook angesichts zunehmender Zensur von Beiträgen, Memes oder Kommentaren durch den externen Dienstleister Correctiv, der selbst eine politische Agenda und ganz unverhohlen Propaganda verbreitet, dauerhaft zu schließen. Die Propagandaschau wird sich diesem Vorbild anschließen und hofft, dass weitere alternative Medien diesem Beispiel folgen. Politischer&hellip;" />
<link rel="amphtml" href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-31906 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://propagandamelder.wordpress.com/">Propaganda melden!</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://propagandaschau.wordpress.com/was-ist-propaganda/">Propaganda?</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://propagandaschau.wordpress.com/propagandamethoden/">Propagandamethoden</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://propagandaschau.wordpress.com/kampagne-gegen-propaganda/">Kampagne gegen Propaganda</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://propagandaschau.wordpress.com/propagandaschau-fragt-nach/">Propagandaschau fragt nach</a></li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://propagandaschau.wordpress.com/" title="Die Propagandaschau" rel="home">Die Propagandaschau</a></h1>
												<h2 id="site-description">~ Der Watchblog für Desinformation und Propaganda in deutschen Medien</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://propagandaschau.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://propagandaschau.wordpress.com/">
													<img src="https://propagandaschau.files.wordpress.com/2016/06/propaganda_header960.png" width="960" height="200" alt="Die Propagandaschau" title="Die Propagandaschau" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-31906" class="post-31906 post type-post status-publish format-standard hentry category-allgemein tag-demokratie tag-mediendiskurs tag-propaganda tag-staatsmedien tag-zensur">
	<header class="post-title">
				<h1>Bye-Bye Facebook!</h1>			<a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/" class="post-permalink">		<p class="post-date">
			<strong>10</strong>
			<em>Montag</em>
			<span>Apr 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://propagandaschau.wordpress.com/author/dokumentor/" title="Zeige alle Beiträge von Dok" rel="author">Dok</a></span></span> in <a href="https://propagandaschau.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/#comments">4 Kommentare</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://propagandaschau.wordpress.com/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://propagandaschau.wordpress.com/tag/mediendiskurs/" rel="tag">Mediendiskurs</a>, <a href="https://propagandaschau.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/staatsmedien/" rel="tag">Staatsmedien</a>, <a href="https://propagandaschau.wordpress.com/tag/zensur/" rel="tag">Zensur</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p style="text-align:justify;"><img data-attachment-id="30825" data-permalink="https://propagandaschau.wordpress.com/2017/02/26/attacke-auf-daniele-ganser-auch-das-srf-beherrscht-die-miesen-tricks-der-propaganda/ganser_facebook525/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/02/ganser_facebook525-e1491775374421.png?w=120&#038;h=30" data-orig-size="191,48" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ganser_facebook525" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/02/ganser_facebook525-e1491775374421.png?w=120&#038;h=30?w=191" data-large-file="https://propagandaschau.files.wordpress.com/2017/02/ganser_facebook525-e1491775374421.png?w=120&#038;h=30?w=191" class="alignright wp-image-30825" style="margin-top:-10px;margin-right:-20px;margin-bottom:0;" src="https://propagandaschau.files.wordpress.com/2017/02/ganser_facebook525-e1491775374421.png?w=120&#038;h=30" alt="" width="120" height="30" srcset="https://propagandaschau.files.wordpress.com/2017/02/ganser_facebook525-e1491775374421.png?w=120&amp;h=30 120w, https://propagandaschau.files.wordpress.com/2017/02/ganser_facebook525-e1491775374421.png?w=100&amp;h=25 100w, https://propagandaschau.files.wordpress.com/2017/02/ganser_facebook525-e1491775374421.png 191w" sizes="(max-width: 120px) 100vw, 120px" />Maren Müller hat heute entschieden, den Auftritt der <a href="https://publikumskonferenz.de/blog/2017/04/09/bye-bye-facebook/" target="_blank"><strong>Ständigen Publikumskonferenz</strong></a> auf facebook angesichts zunehmender Zensur von Beiträgen, Memes oder Kommentaren durch den externen Dienstleister <em>Correctiv,</em> der selbst eine politische Agenda und ganz unverhohlen Propaganda verbreitet, dauerhaft zu schließen.</p>
<p><a href="https://publikumskonferenz.de/blog/2017/04/09/bye-bye-facebook/" target="_blank"><img data-attachment-id="31907" data-permalink="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/facebook_thumb525/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=529" data-orig-size="525,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook_thumb525" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=529?w=525" class="aligncenter wp-image-31907 size-full" src="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=529" alt="" srcset="https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png 525w, https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=100 100w, https://propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?w=240 240w" sizes="(max-width: 525px) 100vw, 525px"   /></a></p>
<p>Die Propagandaschau wird sich diesem Vorbild anschließen und hofft, dass weitere alternative Medien diesem Beispiel folgen. Politischer Diskurs, Medienkritik und Widerspruch unter dem Schwert einer inhaltlichen Überprüfung und Bewertung durch selbsternannte Wahrheitsrichter sind Merkmale einer totalitären Diktatur und mit dem Selbstverständnis aufgeklärter Demokraten nicht vereinbar.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31906" class="share-twitter sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31906" class="share-facebook sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31906" class="share-google-plus-1 sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57347177-31906-58eac64dd3467' data-src='//widgets.wp.com/likes/#blog_id=57347177&amp;post_id=31906&amp;origin=propagandaschau.wordpress.com&amp;obj_id=57347177-31906-58eac64dd3467' data-name='like-post-frame-57347177-31906-58eac64dd3467'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-31906 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://propagandaschau.wordpress.com/2017/04/08/auf-kriegsfuss-mit-dem-voelkerrecht-die-verbrecher-von-ard-und-zdf/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>4</span> Gedanken zu &ldquo;Bye-Bye Facebook!&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment even thread-even depth-1 highlander-comment" id="comment-116547">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/2bd3c576af302ec1b2c0e80d9e385256?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>DerSkeptiker</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/#comment-116547"><time pubdate datetime="2017-04-10T01:03:02+00:00">10. April 2017 um 1:03</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Bin selber etwas gespalten was die Entscheidung von Maren Müller angeht. Einerseits kann ich die Argumente durchaus nachvollziehen, aber in Zeiten in denen Nachrichten in sozialen Medien von den Massen (vor allem die Jungen Leute) konsumiert werden, empfinde ich den Rückzug auch irgendwie als einen verlorenen Kampf gegen die Herren der Deutungshoheit (Correctiv und Co). Es scheint als hätten sie damit ihr Ziel erreicht. Für mich persönlich stellt es zwar kein Verlust dar, da ich bei keinem sozialen Netzwerk registriert bin und  auch noch nie genutzt habe und zum größen Teil alternative Medien lese, jedoch bleibt der Rest der Facebook Nutzer weiterhin in ihrer Filterbubble gefangen, wenn weitere alternative Medien und engagierte Protagonisten wie Maren Müller die sozialen Netzwerke verlassen.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/?replytocom=116547#respond' onclick='return addComment.moveForm( "comment-116547", "116547", "respond", "31906" )' aria-label='Antworte auf DerSkeptiker'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment byuser comment-author-xpeace77 odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-116544">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/a34d109bed497aae969cb49c39d07245?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://friedemannwo.wordpress.com' rel='external nofollow' class='url'>FriedemannWo</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/#comment-116544"><time pubdate datetime="2017-04-10T00:49:22+00:00">10. April 2017 um 0:49</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Wie kann man sich bei FB &#8222;löschen&#8220; ?</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/?replytocom=116544#respond' onclick='return addComment.moveForm( "comment-116544", "116544", "respond", "31906" )' aria-label='Antworte auf FriedemannWo'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 highlander-comment" id="comment-116543">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/cde483bbabfecdd6d4c08dbb8bbeff8f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Erik22</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/#comment-116543"><time pubdate datetime="2017-04-10T00:41:27+00:00">10. April 2017 um 0:41</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Der berühmte Amerikaner Matt Drudge von drudgereport.com hat vor zwei Jahren gesagt: Verlassen Sie die Internet Ghettos (heißt Facebook usw). Er löschte sogar &#8222;Fans&#8220; Seite auf Facebook. Er sagt: man muss nicht Facebook usw Zugang zu Ihrer Website kontrollieren lassen. Man muss nur direkt zu jeder Site gehen.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/?replytocom=116543#respond' onclick='return addComment.moveForm( "comment-116543", "116543", "respond", "31906" )' aria-label='Antworte auf Erik22'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-116542">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/ebc16cf6af50b56046a3bf02721537c9?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://www.thomas-lpz.de' rel='external nofollow' class='url'>Thomas Möller</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/#comment-116542"><time pubdate datetime="2017-04-10T00:40:30+00:00">10. April 2017 um 0:40</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>kann man euch auf vk.com wieder finden ?</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/?replytocom=116542#respond' onclick='return addComment.moveForm( "comment-116542", "116542", "respond", "31906" )' aria-label='Antworte auf Thomas Möller'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">------------------ Kommentar ZUM THEMA verfassen ------------------ (versehentlich gefilterte werden später freigeschaltet) ___________________ Markdown ist aktiviert! _________________ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/10/bye-bye-facebook/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://propagandaschau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a1dd683c82" /><input type="hidden" name="_wp_http_referer" value="/2017/04/10/bye-bye-facebook/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpropagandaschau.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='31906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb1fd93764" /></p>
<input type="hidden" name="genseq" value="1491781197" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-37" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaticker.wordpress.com/" target="_blank" rel="nofollow"><img class="alignright " style="margin-top:-10px;margin-bottom:5px;" src="https://propagandaschau.files.wordpress.com/2016/05/propagandaticker.gif"></a>
<div style="overflow:auto;width:210px;height:400px;"><div style="width:190px;background-color:#F7F2EA;border-top-width:2px;border-bottom-width:2px;border-left-width:2px;border-style:inset;border-color:grey;padding:1px;">
<div style="margin-left:5px;font-family:'Trebuchet MS';font-weight:bold;color:dark-grey;text-shadow:1px 1px 2px white;font-size:11px;text-decoration:none;">
<ul><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/deutsche-verurteilen-us-luftschlag-in-syrien-umfrage/" title="https://de.sputniknews.com/panorama/20170409315258126-deutsche-verurteilen-us-luftschlag-syrien/">Deutsche verurteilen US-Luftschlag in Syrien – Umfrage</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/the-western-media-refute-their-own-lies-on-syria/" title="https://off-guardian.org/2017/04/09/the-western-media-refute-their-own-lies-on-syria/">The Western media refute their own lies on Syria</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/trump-erwaegt-sanktionen-gegen-moskau-wegen-assad-unterstuetzung-un-botschafterin/" title="https://de.sputniknews.com/politik/20170409315258242-trump-sanktionen-russland-syrien/">Trump erwägt Sanktionen gegen Moskau wegen Assad-Unterstützung – UN-Botschafterin</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/us-raketenschlag-warum-warnte-washington-moskau-nur-ueber-militaerkanaele/" title="https://de.sputniknews.com/panorama/20170409315257772-usa-russland-warnung-militaerkanaele/">US-Raketenschlag: Warum warnte Washington Moskau nur über Militärkanäle?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/reuters-russia-iran-joint-command-center-will-respond-with-force-if-us-strikes-syria-again/" title="http://russia-insider.com/en/breaking-russia-and-iran-say-they-will-respond-force-if-us-strikes-syria-again/ri19518">Reuters: Russia, Iran Joint Command Center Will ‚Respond With Force‘ If US Strikes Syria Again</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/maas-wirkt-facebook-loescht-spd-kritik/" title="http://www.mmnews.de/index.php/politik/107908-maas-wirkt-facebook">Maas wirkt: Facebook löscht SPD-Kritik</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/fox-news-tries-to-censor-truth-on-idlib-alleged-chemical-attacks-from-ray-mcgovern/" title="http://21stcenturywire.com/2017/04/09/breaking-fox-news-tries-to-censor-truth-on-idlib-chemical-weapon-attacks-from-ray-mcgovern/">Fox News Tries to Censor Truth on Idlib Alleged Chemical Attacks from Ray McGovern</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/syrien-angriff-mischte-bundeswehr-mit/" title="http://www.mmnews.de/index.php/politik/107878-syrien-angriff-deutsche">Syrien-Angriff: Mischte Bundeswehr mit?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/das-finanzministerium-der-deep-state-und-das-geldsystem/" title="https://www.heise.de/tp/features/Das-Finanzministerium-der-Deep-State-und-das-Geldsystem-3678541.html">Das Finanzministerium, der „Deep State“ und das Geldsystem</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/now-president-trump-hands-his-enemies-real-grounds-to-impeach-him/" title="http://theduran.com/trump-hands-enemies-grounds-impeach/">Now President Trump hands his enemies REAL grounds to impeach him</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/russen-wollen-alexei-nawalny-nicht-als-praesident-sehen/" title="http://de.rbth.com/politik/2017/04/09/russen-wollen-alexei-nawalny-nicht-als-prasident-sehen_737366">Russen wollen Alexei Nawalny nicht als Präsident sehen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/haltet-den-dieb-wird-zusehends-zur-wichtigsten-manipulationsmethode-ein-wochenrueckblick/" title="http://www.nachdenkseiten.de/?p=37753">„Haltet den Dieb“ wird zusehends zur wichtigsten Manipulationsmethode. Ein Wochenrückblick.</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/endlich-es-gibt-keinen-zweifel-in-venezuela-herrscht-diktatur/" title="https://amerika21.de/blog/2017/04/173568/gericht-parlament-venezuela">„Endlich! Es gibt keinen Zweifel! In Venezuela herrscht Diktatur!“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/former-cia-officer-the-intelligence-confirms-the-russian-account-on-syria/" title="http://www.zerohedge.com/news/2017-04-08/former-cia-officer-intelligence-confirms-russian-account-syria">Former CIA Officer: „The Intelligence Confirms The Russian Account On Syria“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/confused-leftists-slam-trumpmageddon/" title="http://www.zerohedge.com/news/2017-04-08/confused-leftists-slam-trumpmageddon-despite-hillarys-call-direct-strikes-syrian-air">Confused Leftists Slam ‚Trumpmageddon‘ Despite Hillary’s Call For Direct Strikes On Syrian Airfields Hours Earlier</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/jfk-murder-conspiracy-solved-but-who-cares/" title="http://www.zerohedge.com/news/2017-04-08/alert-jfk-murder-conspiracy-solved-who-cares">JFK Murder Conspiracy SOLVED, but who cares</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/iwf-will-bargeld-abschaffen/" title="http://www.mmnews.de/index.php/wirtschaft/107788-iwf-will-bargeld-abschaffen">IWF will Bargeld abschaffen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/trump-is-losing-his-support-base-after-attacking-the-syrian-government/" title="http://theantimedia.org/trump-losing-support-base/">Trump Is Losing His Support Base After Attacking the Syrian Government</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/09/where-was-cias-pompeo-on-syria/" title="https://consortiumnews.com/2017/04/08/where-was-cias-pompeo-on-syria/">Robert Parry: Where Was CIA’s Pompeo on Syria?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/angebliche-syrien-giftgasattacke-totes-maedchen-oeffnet-augen-und-arzt-twittert-waehrend-notsituation/" title="http://blauerbote.com/2017/04/08/angebliche-syrien-giftgasattacke-totes-maedchen-oeffnet-augen-und-arzt-twittert-waehrend-notsituation/">Angebliche Syrien-Giftgasattacke: Totes Mädchen öffnet Augen und Arzt twittert während Notsituation</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/warum-beziehen-sich-die-qualitaetsmedien-in-sachen-giftgas-angriff-auf-einen-mann-als-quelle-der-der-entfuehrung-von-journalisten-beschuldigt-wurde/" title="http://blog.fdik.org/2017-04/s1491678604.html">Warum beziehen sich die Qualitätsmedien in Sachen Giftgas-Angriff auf einen Mann als Quelle, der der Entführung von Journalisten beschuldigt wurde?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/report-syrian-army-attacks-us-drone-in-northeastern-syria/" title="http://russia-insider.com/en/report-syrian-army-attacks-us-drone-northeastern-syria/ri19508">Report: Syrian Army Attacks US Drone in Northeastern Syria</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/russlands-verteidigungsamt-nennt-einzigen-weg-fuer-c-waffen-nachweis-in-syrien/" title="https://de.sputniknews.com/politik/20170408315253318-chemiewaffen-beweise-syrien-mission/">Russlands Verteidigungsamt nennt einzigen Weg für C-Waffen-Nachweis in Syrien</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/europes-out-of-control-censorship/" title="https://www.gatestoneinstitute.org/10123/europe-censorship">Europe’s Out-of-Control Censorship</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/donald-trump-congratulates-america-on-twitter-for-spending-100-million-to-murder-6-syrians/" title="http://russia-insider.com/en/politics/donald-trump-congratulates-america-spending-100-million-murder-6-syrians/ri19507">Donald Trump Congratulates America on Twitter for Spending $100 Million to Murder 6 Syrians</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/siebzehn-techniken-zur-unterdrueckung-der-wahrheit/" title="http://blog.fdik.org/2017-04/s1491663201.html">Siebzehn Techniken zur Unterdrückung der Wahrheit</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/luring-trump-into-mideast-wars/" title="https://consortiumnews.com/2017/04/08/luring-trump-into-mideast-wars/">Luring Trump into Mideast Wars</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/daniele-ganser-der-illegale-krieg-von-praesident-trump/" title="https://www.rubikon.news/artikel/der-illegale-krieg-von-prasident-trump">Daniele Ganser: Der illegale Krieg von Präsident Trump</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/russlands-militaerbehoerde-us-angriff-auf-fliegerhorst-in-syrien-beweist-inexistenz-von-c-waffen-dort/" title="https://deutsch.rt.com/newsticker/48934-russlands-verteidigungsministerium-fragt-nach-beweisen/">Russlands Militärbehörde: US-Angriff auf Fliegerhorst in Syrien beweist Inexistenz von C-Waffen dort</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/postfaktisch-in-sachen-palaestina/" title="https://www.heise.de/tp/features/Postfaktisch-in-Sachen-Palaestina-3673567.html">Postfaktisch in Sachen Palästina</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/der-us-angriff-auf-syrien-zeigt-einmal-mehr-wir-muessen-uns-aus-den-armen-der-usa-befreien/" title="http://www.nachdenkseiten.de/?p=37761">Der US-Angriff auf Syrien zeigt einmal mehr. Wir müssen uns aus den Armen der USA befreien.</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/us-syrien-angriff-haben-mainstream-journalisten-den-verstand-verloren/" title="http://www.mmnews.de/index.php/politik/107768-us-syrien-angriff-haben-mainstream-journalisten-den-verstand-verloren">US-Syrien-Angriff: Haben Mainstream-Journalisten den Verstand verloren?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/middle-east-monitor-berichtete-schon-am-31-3-2017-ueber-einen-giftgasangriff-in-hama/" title="http://blog.fdik.org/2017-04/s1491646087.html">”Middle East Monitor” berichtete schon am 31.3.2017 über einen Giftgasangriff in Hama</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/entfuehrungsfall-el-masri-ermittlungen-gegen-mutmassliche-cia-agenten-eingestellt/" title="http://blog.fdik.org/2017-04/s1491644886.html">Entführungsfall el-Masri: Ermittlungen gegen mutmaßliche CIA-Agenten eingestellt</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/is-the-sarin-also-a-lie/" title="https://off-guardian.org/2017/04/08/is-the-sarin-also-a-lie/">Is the sarin also a lie?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/trump-verhaengt-strafzoelle-gegen-china-trump-ach-nein-das-ist-ja-die-eu/" title="http://blog.fdik.org/2017-04/s1491643468.html">Trump verhängt Strafzölle gegen China. Trump? Ach nein, das ist ja die EU!</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/bislang-geheime-akten-belegen-adenauers-innenpolitische-spitzelei/" title="https://www.heise.de/tp/news/Watergate-in-Bonn-3678810.html">Bislang geheime Akten belegen Adenauers innenpolitische Spitzelei</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/die-olivgruene-taz-macht-kriegspropaganda-wie-so-oft/" title="http://blog.fdik.org/2017-04/s1491641817.html">Die olivgrüne TAZ macht Kriegspropaganda – wie so oft</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/deutschland-geht-es-gut-von-wegen/" title="https://www.heise.de/tp/features/Merkels-Politik-Alles-Gute-kommt-nach-oben-3677087.html">Deutschland geht es gut? Von wegen.</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/04/08/regierung-in-venezuela-warnt-vor-putschversuch-der-rechten/" title="https://amerika21.de/2017/04/173606/venezuela-putsch-rechte">Regierung in Venezuela warnt vor Putschversuch der Rechten</a></li></ul>
</div>
</div>
</div></div>
		</aside><aside id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaschau.wordpress.com/2015/07/10/rainer-mausfeld-warum-schweigen-die-laemmer/" target="_blank"><img class="alignnone" style="margin-top:-12px;margin-bottom:-1px;" title="
“Nur wenn wir uns entschließen, uns unseres Verstandes zu bedienen und unsere induzierte moralische Apathie überwinden und nicht mehr bereit sind, die Illusion der Informiertheit, die Illusion der Demokratie, die Illusion der Freiheit, uns mit diesen Illusionen zufrieden zu geben, haben wir eine Chance, diesen Manipulationstechniken zu entgehen.”" src="https://propagandaschau.files.wordpress.com/2015/07/mausfeld.gif" /></a>
<p style="text-align:center;">
<a href="https://www.youtube.com/watch?v=Rx5SZrOsb6M" target="_blank"><u>youtube-Video</u></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.free21.org/wp-content/uploads/2015/08/03-Transcript-Mausfeld-Laemmer-2.pdf" target="_blank"><u>pdf-Dokument</u></a></p></div>
		</aside><aside id="image-24" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/buecher-zum-thema-propaganda/"><img src="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=300&amp;h=100" class="aligncenter" width="300" height="100" /></a></div>
</aside><aside id="image-43" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2016/08/23/kreativ-wettbewerb/"><img src="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189&amp;h=224" class="aligncenter" width="189" height="224" /></a></div>
</aside><aside id="rss-3" class="sidebar-widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://propagandastation.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandastation.wordpress.com" title="Propagandaschau-Leser entlarven Propagandisten">Leserbeiträge zu aktueller Propaganda</a></h1><ul><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/04/04/petra-die-top-3-der-anti-russischen-widerlichkeiten/' title=''>petra: Die Top 3 der anti-russischen Widerlichkeiten</a> <span class="rss-date">4. April 2017</span><div class='rssSummary'>Die Top 3 der anti-russischen Widerlichkeiten Am Montag dem 3. April detonierte eine Bombe in St. Petersburg. Als sei das …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/04/01/petra-rami-abdelrahman-und-die-syrische-beobachtungsstelle-fuer-menschenrechte/' title=''>petra: Rami Abdelrahman und die „Syrische Beobachtungsstelle für Menschenrechte“</a> <span class="rss-date">1. April 2017</span><div class='rssSummary'>Rami Abdelrahman Da hat wohl mal wieder ein Mohr seine Schuldigkeit getan. Der Name des Mannes wird nicht jedem spontan …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/03/29/hans-joerg-kramer-frau-fuehrer-frau-tempel-und-andere-globale-rumhopser-liberale/' title=''>Hans-Jörg Kramer: Frau Führer, Frau Tempel und andere ‚globale Rumhopser-Liberale‘</a> <span class="rss-date">29. März 2017</span><div class='rssSummary'>Frau Führer, Frau Tempel und andere ‚globale Rumhopser-Liberale‘: W e n n d e r M o n d a …Weiterlesen →</div></li></ul></aside><aside id="image-27" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/muellkippe/"><img src="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=600&amp;h=202" class="aligncenter" width="600" height="202" /></a></div>
</aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://propagandaschau.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-152865"><a href="https://propagandaschau.wordpress.com/category/ard/" >ARD</a>
</li>
	<li class="cat-item cat-item-25470"><a href="https://propagandaschau.wordpress.com/category/bild/" >BILD</a>
</li>
	<li class="cat-item cat-item-286294"><a href="https://propagandaschau.wordpress.com/category/deutschlandfunk/" >Deutschlandfunk</a>
</li>
	<li class="cat-item cat-item-714016"><a href="https://propagandaschau.wordpress.com/category/faz/" >FAZ</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://propagandaschau.wordpress.com/category/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-714029"><a href="https://propagandaschau.wordpress.com/category/suddeutsche/" >Süddeutsche</a>
</li>
	<li class="cat-item cat-item-534759"><a href="https://propagandaschau.wordpress.com/category/spiegel/" >Spiegel</a>
</li>
	<li class="cat-item cat-item-34503"><a href="https://propagandaschau.wordpress.com/category/stern/" >Stern</a>
</li>
	<li class="cat-item cat-item-555908"><a href="https://propagandaschau.wordpress.com/category/taz/" >TAZ</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://propagandaschau.wordpress.com/category/welt/" >Welt</a>
</li>
	<li class="cat-item cat-item-287927"><a href="https://propagandaschau.wordpress.com/category/zdf/" >ZDF</a>
</li>
	<li class="cat-item cat-item-113488"><a href="https://propagandaschau.wordpress.com/category/zeit/" >Zeit</a>
</li>
		</ul>
</aside><aside id="image-16" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Tageswochenschau</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/"><img src="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=294&amp;h=166" class="aligncenter" width="294" height="166" /></a></div>
</aside><aside id="image-12" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Bundeswehrbung</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/03/09/etwas-werbung-in-eigener-sache/"><img src="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188&amp;h=106" class="aligncenter" width="188" height="106" /></a></div>
</aside><aside id="image-17" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Demokratie oder was?</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/05/23/demokratie-oder-was/"><img src="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=294&amp;h=166" class="aligncenter" width="294" height="166" /></a></div>
</aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="DerSkeptiker" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2bd3c576af302ec1b2c0e80d9e385256?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="background: #FEFDFB;">DerSkeptiker zu <a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/comment-page-1/#comment-116547">Bye-Bye Facebook!</a></td></tr><tr><td title="Franz Kahn" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://www.facebook.com/app_scoped_user_id/407888359583516/" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8bbc1eba7a85b5773450a6d9ddf0cce2?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="https://www.facebook.com/app_scoped_user_id/407888359583516/" rel="nofollow">Franz Kahn</a> zu <a href="https://propagandaschau.wordpress.com/2017/04/08/offene-diskussion-142017-eure-medienkritik-ist-gefragt/comment-page-1/#comment-116546">  Offene Diskussion 14/2017   &hellip;</a></td></tr><tr><td title="Mr.Blue" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Mr.Blue zu <a href="https://propagandaschau.wordpress.com/2017/04/08/offene-diskussion-142017-eure-medienkritik-ist-gefragt/comment-page-1/#comment-116545">  Offene Diskussion 14/2017   &hellip;</a></td></tr><tr><td title="FriedemannWo" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://friedemannwo.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a34d109bed497aae969cb49c39d07245?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://friedemannwo.wordpress.com" rel="nofollow">FriedemannWo</a> zu <a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/comment-page-1/#comment-116544">Bye-Bye Facebook!</a></td></tr><tr><td title="Erik22" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cde483bbabfecdd6d4c08dbb8bbeff8f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Erik22 zu <a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/comment-page-1/#comment-116543">Bye-Bye Facebook!</a></td></tr><tr><td title="Thomas Möller" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.thomas-lpz.de" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ebc16cf6af50b56046a3bf02721537c9?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://www.thomas-lpz.de" rel="nofollow">Thomas Möller</a> zu <a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/comment-page-1/#comment-116542">Bye-Bye Facebook!</a></td></tr><tr><td title="Haddy (@70erTramp)" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://twitter.com/70erTramp" rel="nofollow"><img alt='' src='https://i0.wp.com/abs.twimg.com/sticky/default_profile_images/default_profile_normal.png?resize=32%2C32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://twitter.com/70erTramp" rel="nofollow">Haddy (@70erTramp)</a> zu <a href="https://propagandaschau.wordpress.com/2017/04/08/auf-kriegsfuss-mit-dem-voelkerrecht-die-verbrecher-von-ard-und-zdf/comment-page-1/#comment-116541">Auf Kriegsfuß mit dem Völkerre&hellip;</a></td></tr><tr><td title="Haddy (@70erTramp)" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://twitter.com/70erTramp" rel="nofollow"><img alt='' src='https://i0.wp.com/abs.twimg.com/sticky/default_profile_images/default_profile_normal.png?resize=32%2C32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://twitter.com/70erTramp" rel="nofollow">Haddy (@70erTramp)</a> zu <a href="https://propagandaschau.wordpress.com/2017/04/08/auf-kriegsfuss-mit-dem-voelkerrecht-die-verbrecher-von-ard-und-zdf/comment-page-1/#comment-116540">Auf Kriegsfuß mit dem Völkerre&hellip;</a></td></tr><tr><td title="Haddy (@70erTramp)" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://twitter.com/70erTramp" rel="nofollow"><img alt='' src='https://i0.wp.com/abs.twimg.com/sticky/default_profile_images/default_profile_normal.png?resize=32%2C32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://twitter.com/70erTramp" rel="nofollow">Haddy (@70erTramp)</a> zu <a href="https://propagandaschau.wordpress.com/2017/04/08/auf-kriegsfuss-mit-dem-voelkerrecht-die-verbrecher-von-ard-und-zdf/comment-page-1/#comment-116539">Auf Kriegsfuß mit dem Völkerre&hellip;</a></td></tr><tr><td title="Russlandversteher" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Russlandversteher zu <a href="https://propagandaschau.wordpress.com/2017/04/08/offene-diskussion-142017-eure-medienkritik-ist-gefragt/comment-page-1/#comment-116538">  Offene Diskussion 14/2017   &hellip;</a></td></tr>				</table>
				</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><strong><a href="https://propagandaschau.wordpress.com/kommentarregeln/">KOMMENTARREGELN</a></strong></div>
		</aside><aside id="image-13" class="sidebar-widget widget_image"><div style="overflow:hidden;"><img src="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188&amp;h=166" class="alignnone" width="188" height="166" /></div>
</aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">#propagandaschau auf Twitter</h1><a class="twitter-timeline" data-width="220" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="DE" data-chrome="noborders" data-widget-id="378432262779305984">Meine Tweets</a></aside><aside id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p style="text-align:center;"><a href="http://de.wikipedia.org/wiki/1984_(Roman)" target="_blank"><img class="aligncenter" src="https://propagandaschau.files.wordpress.com/2014/03/orwell.jpg" alt="" width="188" height="199" /></a><span style="color:#993300;font-size:16px;text-shadow:2px 2px 3px lightgrey;"><a href="http://www.medienverantwortung.de/unsere-themen/informationsportale/neusprech-manipulation-durch-sprache/" target="_blank"><strong><big>&lt;Neusprech&gt;</big></strong></a></span></p></div>
		</aside><aside id="image-36" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.actvism.org"><img src="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189&amp;h=67" class="aligncenter" width="189" height="67" /></a></div>
</aside><aside id="image-42" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://amerika21.de/"><img src="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189&amp;h=106" class="aligncenter" width="189" height="106" /></a></div>
</aside><aside id="image-25" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.denkfunk.de"><img src="https://propagandaschau.files.wordpress.com/2014/12/denkfunk_logo1.png?w=260&amp;h=70" class="aligncenter" width="260" height="70" /></a></div>
</aside><aside id="image-40" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.free21.org"><img src="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189&amp;h=72" class="aligncenter" width="189" height="72" /></a></div>
</aside><aside id="image-38" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.youtube.com/user/Nfes2005/videos"><img src="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190&amp;h=64" class="aligncenter" width="190" height="64" /></a></div>
</aside><aside id="image-41" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd"><img src="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182&amp;h=50" class="aligncenter" width="182" height="50" /></a></div>
</aside><aside id="image-22" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://forum.publikumskonferenz.de/index.php"><img src="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=369&amp;h=74" class="aligncenter" width="369" height="74" /></a></div>
</aside><aside id="image-21" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.heise.de/tp/default.html"><img src="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180&amp;h=48" class="aligncenter" width="180" height="48" /></a></div>
</aside><aside id="image-44" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.rubikon.news"><img src="https://propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?w=170&amp;h=33" class="aligncenter" width="170" height="33" /></a></div>
</aside><aside id="image-45" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.umatter.news/"><img src="https://propagandaschau.files.wordpress.com/2017/04/umatter_news189-e1491315250371.png?w=189&amp;h=69" class="aligncenter" width="189" height="69" /></a></div>
</aside><aside id="image-3" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.stoersender.tv"><img src="https://propagandaschau.files.wordpress.com/2013/10/stoersender.jpg?w=188&amp;h=53" title="Dieter Hildebrandts Stoersender TV" class="aligncenter" width="188" height="53" /></a></div>
</aside><aside id="image-4" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.hintergrund.de"><img src="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188&amp;h=32" title="Hintergrund.de" class="alignnone" width="188" height="32" /></a></div>
</aside><aside id="image-5" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.nachdenkseiten.de"><img src="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188&amp;h=33" title="Die Nachdenkseiten von Albrecht Müller" class="alignnone" width="188" height="33" /></a></div>
</aside><aside id="image-7" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.netzpolitik.org"><img src="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=418&amp;h=49" title="Netzpolitik.org" class="alignnone" width="418" height="49" /></a></div>
</aside><aside id="image-6" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.weltnetz.tv"><img src="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188&amp;h=31" title="Weltnetz.tv" class="alignnone" width="188" height="31" /></a></div>
</aside><aside id="image-39" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://consortiumnews.com/"><img src="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190&amp;h=20" class="aligncenter" width="190" height="20" /></a></div>
</aside><aside id="image-11" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.democracynow.org/"><img src="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188&amp;h=105" class="alignnone" width="188" height="105" /></a></div>
</aside><aside id="image-10" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://internetdefenseleague.org/"><img src="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=300&amp;h=300" class="alignnone" width="300" height="300" /></a></div>
</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://propagandaschau.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/09/'>September 2013</a></li>
		</ul>
		</aside><aside id="image-32" class="sidebar-widget widget_image"><h1 class="widget-title">ARD &#038; Co. &#8211; Wie&shy; Medien manipulieren</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/"><img src="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=189&amp;h=252" class="aligncenter" width="189" height="252" /></a></div>
</aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/account/user/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://propagandaschau.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://propagandaschau.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://propagandaschau.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="top-posts-3" class="footer-widget widget_top-posts clear-fix"><h1>Top Beiträge &amp; Seiten</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/08/auf-kriegsfuss-mit-dem-voelkerrecht-die-verbrecher-von-ard-und-zdf/" title="Auf Kriegsfuß mit dem Völkerrecht - die Verbrecher von ARD und ZDF" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/04/zdf_05042017_h19_sarin.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Auf Kriegsfuß mit dem Völkerrecht - die Verbrecher von ARD und ZDF" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/08/auf-kriegsfuss-mit-dem-voelkerrecht-die-verbrecher-von-ard-und-zdf/" class="bump-view" data-bump-view="tp">
								Auf Kriegsfuß mit dem Völkerrecht - die Verbrecher von ARD und ZDF							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/06/michael-lueders-bei-markus-lanz-syrische-wahrheiten-troepfeln-in-den-mainstream-um-mitternacht/" title="Michael Lüders bei Markus Lanz: Syrische Wahrheiten tröpfeln in den Mainstream - um Mitternacht" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/04/lc3bcders_sturm514.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Michael Lüders bei Markus Lanz: Syrische Wahrheiten tröpfeln in den Mainstream - um Mitternacht" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/06/michael-lueders-bei-markus-lanz-syrische-wahrheiten-troepfeln-in-den-mainstream-um-mitternacht/" class="bump-view" data-bump-view="tp">
								Michael Lüders bei Markus Lanz: Syrische Wahrheiten tröpfeln in den Mainstream - um Mitternacht							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/08/offene-diskussion-142017-eure-medienkritik-ist-gefragt/" title="  Offene Diskussion 14/2017   Eure Medienkritik ist gefragt!" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2015/01/lc3bcgenpressezdf.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="  Offene Diskussion 14/2017   Eure Medienkritik ist gefragt!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/08/offene-diskussion-142017-eure-medienkritik-ist-gefragt/" class="bump-view" data-bump-view="tp">
								  Offene Diskussion 14/2017   Eure Medienkritik ist gefragt!							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/07/zdf-kriegstreiber-elmar-thevessen-verbreitet-bei-maybrit-illner-luegen-ueber-den-giftgasangriff-von-ghouta/" title="ZDF-Kriegstreiber Elmar Theveßen verbreitet bei &quot;Maybrit Illner&quot; Lügen über den Giftgasangriff von Ghouta" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/04/ghouta_wikipedia.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ZDF-Kriegstreiber Elmar Theveßen verbreitet bei &quot;Maybrit Illner&quot; Lügen über den Giftgasangriff von Ghouta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/07/zdf-kriegstreiber-elmar-thevessen-verbreitet-bei-maybrit-illner-luegen-ueber-den-giftgasangriff-von-ghouta/" class="bump-view" data-bump-view="tp">
								ZDF-Kriegstreiber Elmar Theveßen verbreitet bei &quot;Maybrit Illner&quot; Lügen über den Giftgasangriff von Ghouta							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/08/maren-mueller-auf-rubikon-die-indoktrinierte-elite/" title="Maren Müller auf Rubikon: Die&nbsp;indoktrinierte Elite" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/03/rubikon_logo.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Maren Müller auf Rubikon: Die&nbsp;indoktrinierte Elite" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/08/maren-mueller-auf-rubikon-die-indoktrinierte-elite/" class="bump-view" data-bump-view="tp">
								Maren Müller auf Rubikon: Die&nbsp;indoktrinierte Elite							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/04/01/ard-chefredakteur-kai-gniffke-kuendigt-vor-laufender-kamera-ich-kann-diese-luegen-nicht-mehr-ertragen/" title="ARD-Chefredakteur Kai Gniffke kündigt vor laufender Kamera: &quot;Ich&nbsp;kann diese Lügen nicht mehr ertragen.&quot;" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2016/04/gniffke_rc3bccktritt.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD-Chefredakteur Kai Gniffke kündigt vor laufender Kamera: &quot;Ich&nbsp;kann diese Lügen nicht mehr ertragen.&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/04/01/ard-chefredakteur-kai-gniffke-kuendigt-vor-laufender-kamera-ich-kann-diese-luegen-nicht-mehr-ertragen/" class="bump-view" data-bump-view="tp">
								ARD-Chefredakteur Kai Gniffke kündigt vor laufender Kamera: &quot;Ich&nbsp;kann diese Lügen nicht mehr ertragen.&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/02/wdr-sendet-weitere-demonstrationsaufrufe-fuer-pulse-of-europe/" title="WDR sendet weitere Demonstrations&shy;aufrufe für &quot;Pulse of Europe&quot;" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/04/dirkmc3bcller_pulse.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="WDR sendet weitere Demonstrations&shy;aufrufe für &quot;Pulse of Europe&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/02/wdr-sendet-weitere-demonstrationsaufrufe-fuer-pulse-of-europe/" class="bump-view" data-bump-view="tp">
								WDR sendet weitere Demonstrations&shy;aufrufe für &quot;Pulse of Europe&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/02/ard-propagandistin-sabine-stoehr-erfindet-massenproteste-in-russland/" title="ARD-Propagandistin Sabine Stöhr erfindet &#039;Massenproteste&#039; in Russland" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/04/rt_moskau_miniprotest_tweet2497.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD-Propagandistin Sabine Stöhr erfindet &#039;Massenproteste&#039; in Russland" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/02/ard-propagandistin-sabine-stoehr-erfindet-massenproteste-in-russland/" class="bump-view" data-bump-view="tp">
								ARD-Propagandistin Sabine Stöhr erfindet &#039;Massenproteste&#039; in Russland							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/" title="Bye-Bye Facebook!" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/04/facebook_thumb525-e1491775312903.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Bye-Bye Facebook!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/10/bye-bye-facebook/" class="bump-view" data-bump-view="tp">
								Bye-Bye Facebook!							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/04/08/amerika21-medienkrieg-gegen-progressive-regierungen/" title="amerika21: Medienkrieg gegen progressive Regierungen" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/04/america21_comunicacion_emancipadora525.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="amerika21: Medienkrieg gegen progressive Regierungen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/04/08/amerika21-medienkrieg-gegen-progressive-regierungen/" class="bump-view" data-bump-view="tp">
								amerika21: Medienkrieg gegen progressive Regierungen							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201714y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2bd3c576af302ec1b2c0e80d9e385256">
	</div>
	<div class="grofile-hash-map-a34d109bed497aae969cb49c39d07245">
	</div>
	<div class="grofile-hash-map-cde483bbabfecdd6d4c08dbb8bbeff8f">
	</div>
	<div class="grofile-hash-map-ebc16cf6af50b56046a3bf02721537c9">
	</div>
	<div class="grofile-hash-map-8bbc1eba7a85b5773450a6d9ddf0cce2">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-2f638713f7bda8af5cd61153f33a0641">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/propagandaschau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?action=logout&_wpnonce=fb2eeff764","homeURL":"https:\/\/propagandaschau.wordpress.com\/","postID":"31906","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="57347177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://propagandaschau.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Die Propagandaschau" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="28126fbdc6" /><input type="hidden" name="_wp_http_referer" value="/2017/04/10/bye-bye-facebook/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/propagandaschau.wordpress.com\/2017\/04\/10\/bye-bye-facebook\/":31906};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/10/bye-bye-facebook/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57347177","siteName":"Die Propagandaschau","siteURL":"http:\/\/propagandaschau.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0c31b6c1a22b700bcceff0c65a1d34d6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F04%2F10%2Fbye-bye-facebook%2F","themeURL":"https:\/\/wordpress.com\/theme\/chateau\/","xhrURL":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5361d0609c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"399889dfb3\" \/>","referer":"https:\/\/propagandaschau.wordpress.com\/2017\/04\/10\/bye-bye-facebook\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F04%2F10%2Fbye-bye-facebook%2F","postID":"31906","shortlink":"http:\/\/wp.me\/p3SCCt-8iC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/propagandaschau.wordpress.com\/31906","statsLink":"https:\/\/wordpress.com\/stats\/post\/31906\/propagandaschau.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.279 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F04%2F10%2Fbye-bye-facebook%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b69a359b9a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F04%2F10%2Fbye-bye-facebook%2F","blog_id":"57347177","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=57347177&v=wpcom&tz=2&user_id=0&subd=propagandaschau","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6lYCCRaIs4TUgEN+2EmB25NKtHSBurI143m24ZmUiSFjyGAFehzIYHo1VjawsHxRyZUrBQFHdxR4FCx406F3yNMwBeNKX80KMtH7GlSMyb0bT2GFqPvqq7Nm8Foycu1UHJCZRtisrRFMphhGwtz9O0rS746lbus3/P6WZjn1Z5fRHIugA4s5aXNXk7CSSVGyujhNDHLTTOE61Ro6+WO33R92XbvdtfYD81OV9w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57347177','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'57347177','v':'wpcom','tz':'2','user_id':'0','post':'31906','subd':'propagandaschau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflJNTDU9OHVRR2hbaStmYiw/d0svRmdTYytWbTMxLG8mfHJ5b3NMSUdBeDdKMHNTTjh4aVVGa19ubitoTThYbXVJQnhfcU89T096MTFfbFRWcnhSW09KQzA2eHlZSm1pb1k1Lz9Ublp1ZlhtS3ElZHlmckcwMEVOLnM2fCVuP25bQi9rOVhMSl1rLEdOZy9GN1t0fkJfaSx5QU9tcFIzX2VbJmIzRz92YldhP0lXUmYuYVRLRSVNSXhqUlo0SHpUP2c1NS5NTHxBbSx2ZzVQXSY3ZmdOQnlYM2owdU5uNXYrLXhCfkYwbl9PSXp1am8lMHVMRjhQaVNKNndCakVXLDlyNT9BaT0wRiU='}]);
_stq.push([ 'clickTrackerInit', '57347177', '31906' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
