<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und Propaganda | Die Propagandaschau</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://propagandaschau.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Feed" href="https://propagandaschau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kommentar-Feed" href="https://propagandaschau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und&nbsp;Propaganda Kommentar-Feed" href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1KA0EMRl/IGGulxQvxWWancTft/IRNhuLbm+2itFUGb4Z84RySMHgWiLUYFcPcQFIbuSgmPpHikUxCPMElPUbVB/wbnykFowNIVbtLPS3WmbyfJdhCZDpwoETZsZ6WZfdtLeXkK3bHnMVpGAaZSRX8zdwy2OSDfntrG6UNGCc/IzRU+0z0H5BLXGG4jFwVxlKN3dKforfsSBVSjcG4lpsAHynw3P+FIdXRyxGduoqL9J7fNi/7p9fNdrt/Pn4BI1m8XQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propagandaschau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Twitter zensiert den Link zu einer Dokumentation des Arbeitskreis&nbsp;NSU' href='https://propagandaschau.wordpress.com/2017/03/12/twitter-zensiert-den-link-zu-einer-dokumentation-des-arbeitskreis-nsu/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/" />
<link rel='shortlink' href='http://wp.me/p3SCCt-87M' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F03%2F13%2Fein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F03%2F13%2Fein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und Propaganda" />
<meta property="og:url" content="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/" />
<meta property="og:description" content="Feindbilder geben zwar nicht dem Tag Struktur, wie Volker Pispers formulierte, sondern der eigenen Persönlichkeit, sie sind aber gerade deshalb für viele Menschen ein vermeintlich kostenloses und r…" />
<meta property="article:published_time" content="2017-03-13T14:06:14+00:00" />
<meta property="article:modified_time" content="2017-03-13T14:44:01+00:00" />
<meta property="og:site_name" content="Die Propagandaschau" />
<meta property="og:image" content="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic2.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="295" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Propagandaschau" />
<meta name="twitter:image" content="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Propagandaschau" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=114" />
<link rel='openid.server' href='https://propagandaschau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://propagandaschau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://propagandaschau.wordpress.com/osd.xml" title="Die Propagandaschau" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Die Propagandaschau" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der Watchblog für Desinformation und Propaganda in deutschen Medien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://propagandaschau.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und&nbsp;Propaganda | Die Propagandaschau on WordPress.com" />
<meta name="description" content="Feindbilder geben zwar nicht dem Tag Struktur, wie Volker Pispers formulierte, sondern der eigenen Persönlichkeit, sie sind aber gerade deshalb für viele Menschen ein vermeintlich kostenloses und rezeptfreies Medikament zur Selbstauf- und überbewertung.  Manch ein Deutscher braucht geradezu &quot;den Türken&quot;, &quot;den Russen&quot; oder &quot;den Muslim&quot;, um sich selbst als Besserdemokrat, die moderne und politisch korrekte&hellip;" />
<link rel="amphtml" href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-31234 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://propagandamelder.wordpress.com/">Propaganda melden!</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://propagandaschau.wordpress.com/was-ist-propaganda/">Propaganda?</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://propagandaschau.wordpress.com/propagandamethoden/">Propagandamethoden</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://propagandaschau.wordpress.com/kampagne-gegen-propaganda/">Kampagne gegen Propaganda</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://propagandaschau.wordpress.com/propagandaschau-fragt-nach/">Propagandaschau fragt nach</a></li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://propagandaschau.wordpress.com/" title="Die Propagandaschau" rel="home">Die Propagandaschau</a></h1>
												<h2 id="site-description">~ Der Watchblog für Desinformation und Propaganda in deutschen Medien</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://propagandaschau.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://propagandaschau.wordpress.com/">
													<img src="https://propagandaschau.files.wordpress.com/2016/06/propaganda_header960.png" width="960" height="200" alt="Die Propagandaschau" title="Die Propagandaschau" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-31234" class="post-31234 post type-post status-publish format-standard hentry category-ard tag-ard tag-demokratie tag-desinformation tag-propaganda tag-staatsmedien tag-turkei tag-verschweigen tag-verzerren">
	<header class="post-title">
				<h1>Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und&nbsp;Propaganda</h1>			<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/" class="post-permalink">		<p class="post-date">
			<strong>13</strong>
			<em>Montag</em>
			<span>Mrz 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://propagandaschau.wordpress.com/author/dokumentor/" title="Zeige alle Beiträge von Dok" rel="author">Dok</a></span></span> in <a href="https://propagandaschau.wordpress.com/category/ard/" rel="category tag">ARD</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#comments">6 Kommentare</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://propagandaschau.wordpress.com/tag/ard/" rel="tag">ARD</a>, <a href="https://propagandaschau.wordpress.com/tag/demokratie/" rel="tag">Demokratie</a>, <a href="https://propagandaschau.wordpress.com/tag/desinformation/" rel="tag">Desinformation</a>, <a href="https://propagandaschau.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/staatsmedien/" rel="tag">Staatsmedien</a>, <a href="https://propagandaschau.wordpress.com/tag/turkei/" rel="tag">Türkei</a>, <a href="https://propagandaschau.wordpress.com/tag/verschweigen/" rel="tag">Verschweigen</a>, <a href="https://propagandaschau.wordpress.com/tag/verzerren/" rel="tag">Verzerren</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p style="text-align:justify;"><img data-attachment-id="7319" data-permalink="https://propagandaschau.wordpress.com/2015/03/01/ard-tagesthemen-angela-merkel-war-dissidentin-in-der-ddr/ard_logo/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=529" data-orig-size="60,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ard_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=529?w=60" data-large-file="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=529?w=60" class="alignright wp-image-7319 size-full" style="margin-top:-10px;margin-bottom:0;margin-right:-10px;" src="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=529" alt="ard_logo"   />Feindbilder geben zwar <a href="https://propagandaschau.wordpress.com/2016/11/16/die-ard-schuert-in-tagesschau-und-tagesthemen-anti-islamische-ressentiments/" target="_blank">nicht dem Tag Struktur, wie Volker Pispers formulierte, sondern der eigenen Persönlichkeit</a>, sie sind aber gerade deshalb für viele Menschen ein vermeintlich kostenloses und rezeptfreies Medikament zur Selbstauf- und überbewertung.  Manch ein Deutscher braucht geradezu &#8222;den Türken&#8220;, &#8222;den Russen&#8220; oder &#8222;den Muslim&#8220;, um sich selbst als <em>Besserdemokrat</em>, die moderne und politisch korrekte Variante des <em>Herrenmenschen</em>, fühlen zu können.</p>
<div data-shortcode="caption" id="attachment_31235" style="width: 539px" class="wp-caption aligncenter"><a href="https://daserste.ndr.de/annewill/Minister-Gipfel-bei-ANNE-WILL-Welcher-Weg-fuehrt-aus-der-Krise-mit-der-Tuerkei,annewill5116.html" target="_blank"><img data-attachment-id="31235" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/will194_v-ardgalerie/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=529&#038;h=298" data-orig-size="784,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anne Will 12.03.2017: Welcher Weg führt aus der Krise mit der Türkei?" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=529&#038;h=298?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=529&#038;h=298?w=525" class="wp-image-31235 size-full" src="https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=529&#038;h=298" alt="Anne Will 12.03.2017: Welcher Weg führt aus der Krise mit der Türkei? " width="529" height="298" srcset="https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=529&amp;h=298 529w, https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=240&amp;h=135 240w, https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=768&amp;h=432 768w, https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg?w=525&amp;h=295 525w, https://propagandaschau.files.wordpress.com/2017/03/will194_v-ardgalerie.jpg 784w" sizes="(max-width: 529px) 100vw, 529px" /></a><p class="wp-caption-text">ARD &#8222;Anne Will&#8220; 12.03.2017: Welcher Weg führt aus der Krise mit der Türkei?</p></div>
<p>Möglicherweise handelt es sich dabei um eine Form der Sublimation jahrhundertelanger geschichtlicher Kränkungen, deren schmerzlichstes und am heftigsten unterdrücktes Symptom ist, dass es der deutsche Untertanengeist bis heute nicht geschafft hat, im eigenen Land eine Demokratie zu errichten, die mehr ist als Schein, Täuschung und Selbsttäuschung.</p>
<p><span id="more-31234"></span></p>
<p>Während in Afrika Millionen an menschengemachtem Hunger verrecken (Randnotiz), in Mossul eine Stadt eingeebnet wird (Randnotiz) und frisch geleakte Dokumente beweisen, mit welchen Gestapo-Methoden die CIA weltweit (u.a. von Deutschland aus) spioniert und destabilisiert (Randnotiz), zeigen die regierungsnahen Medien einmal mehr ihre Macht und Bereitschaft, politische Diskurse im Sinne des Kanzleramts auf die Tagesordnung zu setzen und zu lenken.</p>
<p>Dass das Thema &#8222;Erdogan&#8220; den Speiseplan der Staats- und Konzernmedien für das Volk dominiert, ist kein Zufall, sondern Strategie. Deutsche Eliten (und ihre europäischen Partner) wollen verhindern, dass Erdogan sein Referendum gewinnt und die Türkei in eine Präsidialdemokratie verwandelt. Nach wochenlanger Propaganda und hysterischer Empörung über herbeifantasierte russische Einmischung in deutsche Innenpolitik und Wahlen, mischt sich das zur Selbstreflexion vollkommen unfähige, mediale und politische Oberlehrertum nun ganz ungeniert in die innereren Angelegenheiten der Türkei ein.</p>
<p>Der deutsche Durchschnittsbürger lässt sich auch in diesem Fall mehrheitlich von Politik und Medien führen, wie es die ihm andressierte Schafsnatur erwarten lässt. Wenn es gegen &#8222;den Türken&#8220; geht, sind alle gern dabei und Erdogan liefert zweifellos reichlich Grund für Kritik. Dass das von den deutschen Medien vermittelte Bild jedoch mit der türkischen Realität wenig bis nichts zu tun hat, sollte medienkritischen Beobachtern schon als grundsätzliches Axiom bekannt sein. Was uns in den Mainstreammedien über die Türkei eingeredet wird, steht &#8211; wie alle geopolitischen Themen &#8211; nicht nur unter dem &#8222;Verdacht&#8220; der Propaganda, sondern es ist prinzipiell Propaganda.</p>
<p>Lässt man die Tatsache außer Acht, dass bereits das Ansetzen des gestrigen Themas bei Anne Will gezielte Meinungsmache darstellt, weil eben NICHT darüber diskutiert wurde, wie man den zig Millionen von einem grausigen Hungertod bedrohten Menschen in Afrika helfen könnte oder welche Schuld der Westen an diesem Elend trägt, das vielerorts durch Kriege menschengemacht ist, dann war die gestrige Sendung dank des zweisprachig eloquenten türkischen Gastes durchaus aufschlussreich, denn diesem gelang es immer wieder, die gegen Erdogan und AKP gerichtete Propaganda deutscher Medien und Politik deutlich zu machen.</p>
<p>Trotz aller Verbrechen, die Erdogan mit Blick auf seinen gnadenlosen Krieg gegen die Kurden und seine Terrorunterstützung in Syrien (in der deutschen Propaganda übrigens beides jahrelang weitestgehend totgeschwiegen, da auch immer im westlichen Interesse) auf dem Gewissen hat, hat auch er ein Recht auf &#8211; und die Medien haben die Pflicht zur &#8211; wahrheitsgemäßen und ausgewogenen Berichterstattung. Zum Zerrbild, das in Deutschland über die Türkei verbreitet wird, gehört, dass der dortige Putschversuch gegen den Präsidenten hierzulande medial so gut wie keine Rolle spielte.</p>
<p>Das harte Durchgreifen der türkischen Regierung wird aber nur dann verständlich, wenn man sich diesen militanten Putschversuch mit über 200 Toten immer wieder vergegenwärtigt und die nun verhafteten Oppositionellen nicht einfach als Opfer betrachtet, sondern als mutmaßliche Staatsverräter und Unterstützer eines gewaltsamen Angriffs auf demokratisch gewählte Institutionen. Für Erdogans Anhänger haben sich die Bilder der Putschnacht verbunden mit vielen starken Emotionen ins Gedächtnis gebrannt &#8211; für die deutsche Öffentlichkeit existiert diese türkische Realität hingegen nicht. Das Bild, das deutsche Medien der deutschen Öffentlichkeit über die Türkei eintrichtern, entspricht weitestgehend dem Gegenteil und beginnt erst dort, wo der türkische Staat gegen seine Gegner durchgreift.</p>
<p>Damit sind wir bei einer zentralen Methode der Propaganda, die immer wieder darauf beruht,<strong> Geschichte zu klittern und politische Ereinisse und kausale Abläufe erst von einem genehmen Zeitpunkt an zu erzählen</strong>. So wie der gewaltsame, westliche Putsch auf dem Maidan aus der deutschen Propaganda längst verschwunden ist und das Narrativ der Lügenpresse unablässig bei der vermeintlichen &#8222;Annexion&#8220; der Krim beginnt, so beginnt auch die Erzählung der Mainstreammedien über die Türkei nicht mit einem &#8211; mutmaßlich aus den USA unterstützten &#8211; Putschversuch, sondern erst bei den Reaktionen der türkischen Regierung, die nun unter den Putschisten &#8211; und jenen, die man verdächtigt mit diesen zu fraternisieren &#8211; aufräumt.</p>
<p>Lässt man die eigenen Vorurteile und berechtigte Kritik an der türkischen Regierung einmal außer Acht und konzentriert sich auf die westliche Doppelmoral und Propaganda, so muss man dem türkischen Minister zugestehen, dass er in der Diskussion mit Merkels (vorsichtshalber für den Empfang von Instruktionen verkabeltem) Kanzleramtsminister Altmaier und einer deutschen Staatsmoderatorin, die von Beginn an der Türkei den schwarzen Peter zuschieben wollte, einige wichtige Punkte gemacht hat.</p>
<p>Dazu gehört, dass er die in deutschen Medien immer wieder verbreitete Lüge, Erdogan habe Deutschland mit den Nazis &#8222;gleichgesetzt&#8220; entlarvt und korrigiert hat. Tatsächlich hatte Erdogan der deutschen Regierung nämlich lediglich <strong>Nazimethoden</strong> vorgeworfen. Die Lüge von der &#8222;Gleichsetzung&#8220; wurde unter anderem am Freitag im ZDF-Kulturmagazin <em>&#8222;Aspekte&#8220;</em> und am Sonntag von Bettina Gaus im ARD <em>&#8222;Presseclub&#8220;</em> verbreitet.</p>
<div data-shortcode="caption" id="attachment_31238" style="width: 710px" class="wp-caption aligncenter"><a href="https://twitter.com/propagandaschau/status/840327471392251904" target="_blank"><img data-attachment-id="31238" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/zdf_aspekte_10032017_erdogan/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg?w=529" data-orig-size="700,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZDF_aspekte_10032017_Erdogan" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg?w=529?w=525" class="wp-image-31238 size-full" src="https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg?w=529" alt="" srcset="https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg?w=529 529w, https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg?w=100 100w, https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg?w=240 240w, https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg?w=525 525w, https://propagandaschau.files.wordpress.com/2017/03/zdf_aspekte_10032017_erdogan-e1489406420778.jpg 700w" sizes="(max-width: 529px) 100vw, 529px"   /></a><p class="wp-caption-text">10.03.2017 Aspekte</p></div>
<p>Besonders prägnant zeigten sich Dummheit, Arroganz und Oberlehrertum in der Person des Jo Schück, der in Aspekte, kurz nachdem man die Lüge über die <em>&#8222;Gleichsetzung&#8220;</em> verbreitet hatte in einem weiteren einseitigen Bericht US-Präsident Trump notorischer Lügen bezichtigt hatte, <a href="https://www.youtube.com/watch?v=TQzKzp0DTx4&amp;t=23m48s" target="_blank">theatralisch Bert Brecht zitierte</a>:</p>
<blockquote><p><em>Wer die Wahrheit nicht weiß, der ist bloß ein Dummkopf. Aber wer sie weiß und sie eine Lüge nennt, der ist ein Verbrecher!</em></p></blockquote>
<p>Kilic entlarvt diese Lüge und <a href="https://www.youtube.com/watch?v=_hBtQjptdfA&amp;t=15m08s" target="_blank">stellt klar</a>:</p>
<p style="padding-left:30px;"><em>&#8222;Was gesagt worden ist, ist ein Vergleich der Methoden und nicht, zu sagen, dass in Deutschland ein Naziregime ist. Das ist nicht gesagt worden. Das muss ich auf Türkisch noch mal sagen. [er wiederholt auf Türkisch:] Was gesagt wurde, ist, dass Deutschland Methoden benutzt hat, die an Nazimethoden erinnern. Das müssen wir unterstreichen!&#8220;</em></p>
<p>Auf den wichtigsten Punkt kommt der exzellent vorbereitete Kilic bei Anne Will <a href="https://www.youtube.com/watch?v=_hBtQjptdfA&amp;t=12m41s" target="_blank">schon nach 12 Minuten zu sprechen</a>, als er auf den von deutschen Medien längst ausgeblendeten Putschversuch hinweist:</p>
<div data-shortcode="caption" id="attachment_31237" style="width: 535px" class="wp-caption aligncenter"><a href="https://www.youtube.com/watch?v=_hBtQjptdfA&amp;t=12m41s" target="_blank"><img data-attachment-id="31237" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/annewill_kilic1/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic1.jpg?w=529" data-orig-size="525,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AnneWill_Kilic1" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic1.jpg?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic1.jpg?w=529?w=525" class="wp-image-31237 size-full" src="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic1.jpg?w=529" alt="" srcset="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic1.jpg 525w, https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic1.jpg?w=100 100w, https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic1.jpg?w=240 240w" sizes="(max-width: 525px) 100vw, 525px"   /></a><p class="wp-caption-text">Bild anklicken, YouTube!</p></div>
<p style="padding-left:30px;"><strong>Akif Kilic: </strong><em>&#8222;Das ist der Spiegel nach einem Monat Militärputsch in der Türkei!&#8220;</em></p>
<p>Beide Beispiele zeigen exemplarisch, wie die deutsche Öffentlichkeit von den Medien &#8211; einmal mehr ganz im Sinne der Regierung &#8211; angelogen und manipuliert wird. Der Putschversuch wird ausgeblendet und Erdogan werden mit dem Ziel, ihn zu diskreditieren und die Konfrontation zu eskalieren, Worte in den Mund gelegt, die er nie gesagt hat. Das ist Lügenpresse und Propaganda in Reinform und es sind auch dezidiert Nazimethoden, denn die Herrschaft der Nazis war überhaupt nur durch Propaganda, durch gezielte politische Hetze, Desinformation und massivste Manipulation der Öffentlichkeit, möglich.</p>
<div data-shortcode="caption" id="attachment_31239" style="width: 535px" class="wp-caption aligncenter"><a href="https://www.youtube.com/watch?v=_hBtQjptdfA&amp;t=16m18s" target="_blank"><img data-attachment-id="31239" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/annewill_kilic2/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic2.jpg?w=529" data-orig-size="525,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bild anklicken, YouTube!" data-image-description="&lt;p&gt;Bild anklicken, YouTube!&lt;/p&gt;
" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic2.jpg?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic2.jpg?w=529?w=525" class="wp-image-31239 size-full" title="Bild anklicken, YouTube!" src="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic2.jpg?w=529" alt="Bild anklicken, YouTube!" srcset="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic2.jpg 525w, https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic2.jpg?w=100 100w, https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic2.jpg?w=240 240w" sizes="(max-width: 525px) 100vw, 525px"   /></a><p class="wp-caption-text">Bild anklicken, YouTube!</p></div>
<p style="padding-left:30px;"><strong>Akif Kilic: </strong><em>&#8222;&#8230; die Xenophobie, die hier vorherrscht, oder die Islamophobie &#8211; und auch über die müssen wir reden &#8211; leider, und das sage ich mit Trauer, es gibt nämlich in Europa eine starke Xenophobie, eine starke Islamophobie. Wir sind hier in Deutschland, aber ich muss das einfach sagen, leider ist es so, dass in Deutschland &#8211; insbesondere in den Medien &#8211; die ganze Zeit negative Nachrichten über die Türkei verbreitet werden. Die ganze Zeit. Und dann wird gesagt, wir wollen in Deutschland nicht darüber sprechen, was in der Türkei passiert [meint, wollen uns nicht einmischen.] Aber in den Medien, in den Fernsehsendern und in der Presse wird die ganze Zeit über die Türkei diskutiert. Die ganze Zeit.&#8220;<br />
</em></p>
<p><span style="font-size:large;"><strong>Peter Altmaier: <em>&#8222;Putsch gegen demokratische Regierungen ist niemals akzeptabel&#8220;</em></strong></span></p>
<p>Kilic&#8216; Verweis auf den Putschversuch in der Türkei, der auch die Eliminierung Erdogans zum Ziel hatte, will Altmaier mit allem Nachdruck widersprechen und offenbart dabei nicht nur die eigene und die Verlogenheit der Regierung, sondern nebenbei auch die regierungsnahe Haltung der &#8222;Moderatorin&#8220;, die sein nun folgendes, heuchlerisches Gerede nicht hinterfragt, wie es ihre Aufgabe wäre.</p>
<div data-shortcode="caption" id="attachment_31240" style="width: 535px" class="wp-caption aligncenter"><a href="https://www.youtube.com/watch?v=_hBtQjptdfA&amp;t=25m30s" target="_blank"><img data-attachment-id="31240" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/annewill_altmaier1/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_altmaier1.jpg?w=529" data-orig-size="525,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bild anklicken, YouTube!" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_altmaier1.jpg?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_altmaier1.jpg?w=529?w=525" class="wp-image-31240 size-full" title="Bild anklicken, YouTube!" src="https://propagandaschau.files.wordpress.com/2017/03/annewill_altmaier1.jpg?w=529" alt="Bild anklicken, YouTube!" srcset="https://propagandaschau.files.wordpress.com/2017/03/annewill_altmaier1.jpg 525w, https://propagandaschau.files.wordpress.com/2017/03/annewill_altmaier1.jpg?w=100 100w, https://propagandaschau.files.wordpress.com/2017/03/annewill_altmaier1.jpg?w=240 240w" sizes="(max-width: 525px) 100vw, 525px"   /></a><p class="wp-caption-text">Bild anklicken, YouTube!</p></div>
<p style="padding-left:30px;"><strong>Peter Altmaier:</strong><em> &#8222;&#8230;Wir haben diesen Putsch verurteilt. Das haben wir auch getan, als es früher in der Türkei Militärputsche und Militärregierungen gegeben hat. <span style="background-color:#ffff66;">Wir sind der Auffassung, dass ein Putsch gegen demokratisch gewählte Politiker, Parlamentarier niemals &#8211; unter keinen Umständen &#8211; akzeptabel ist</span>&#8230;&#8220;<br />
</em></p>
<div data-shortcode="caption" id="attachment_1031" style="width: 210px" class="wp-caption alignright"><a href="https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg"><img data-attachment-id="1031" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/steinmeier_tiahnybok/" data-orig-file="https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg?w=200&#038;h=113" data-orig-size="350,197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="steinmeier_tiahnybok" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg?w=200&#038;h=113?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg?w=200&#038;h=113?w=350" class="wp-image-1031" src="https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg?w=200&#038;h=113" alt="" width="200" height="113" srcset="https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg?w=200&amp;h=113 200w, https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg?w=240&amp;h=135 240w, https://propagandaschau.files.wordpress.com/2014/03/steinmeier_tiahnybok.jpg 350w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Steinmeier mit Naziführer Tiahnybok in Kiew</p></div>
<p style="text-align:justify;">Altmaier lügt hier ohne rot zu werden, die Moderatorin hat keinerlei Einwände und nur jenen, die sich von solch dreister Propa­gan­da nicht für dumm verkaufen lassen, kommen die Bilder vom Maidan 2014 in Erinnerung, als deutsche Politiker einen Putsch gegen die demokratisch gewählte Regierung der Ukraine unterstützt und dabei sogar mit lupenreinen Nazis pa(c)ktiert haben.</p>
<p>Diese Verlogenheit und Heuchelei zog sich wie ein roter Faden durch die gesamte Sendung und es ist dem türkischen Minister zu verdanken, dass manches davon ans Tageslicht kam. Auch die Redaktion von Anne Will hat ihren Beitrag zur Desinformation in einem Einspieler geleistet, der ein ganzes Sammelsurium falscher oder einseitiger Informationen über das türkische Referendum enthielt, wovon Kilic im Anschluss zumindest einen Punkt klarstellen konnte.</p>
<p>Leider sind die von der Redaktion produzierten Einspieler in den Youtube-Videos nicht verfügbar. Wer sie nicht gesehen hat, muss auf die ARD-Mediathek ausweichen. Der nun angesprochene zweite Einspieler, der die Inhalte des Referendums holzschnittartig, einseitig verkürzt und mit audiovisuellen Methoden dramatisiert darstellt, beginnt <a href="https://daserste.ndr.de/annewill/Minister-Gipfel-bei-ANNE-WILL-Welcher-Weg-fuehrt-aus-der-Krise-mit-der-Tuerkei,annewill5116.html" target="_blank">in der ARD-Mediathek nach 50m 05s</a>.</p>
<div data-shortcode="caption" id="attachment_31241" style="width: 535px" class="wp-caption aligncenter"><a href="https://daserste.ndr.de/annewill/Minister-Gipfel-bei-ANNE-WILL-Welcher-Weg-fuehrt-aus-der-Krise-mit-der-Tuerkei,annewill5116.html" target="_blank"><img data-attachment-id="31241" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/ard_annewill_erdogan_referendum/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/ard_annewill_erdogan_referendum.jpg?w=529" data-orig-size="525,289" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARD_AnneWill_Erdogan_Referendum" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/ard_annewill_erdogan_referendum.jpg?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/ard_annewill_erdogan_referendum.jpg?w=529?w=525" class="wp-image-31241 size-full" title="Bild anklicken, ARD-Mediathek (ab 50m 05s)!" src="https://propagandaschau.files.wordpress.com/2017/03/ard_annewill_erdogan_referendum.jpg?w=529" alt="Bild anklicken, ARD-Mediathek (ab 50m 05s)!" srcset="https://propagandaschau.files.wordpress.com/2017/03/ard_annewill_erdogan_referendum.jpg 525w, https://propagandaschau.files.wordpress.com/2017/03/ard_annewill_erdogan_referendum.jpg?w=100 100w, https://propagandaschau.files.wordpress.com/2017/03/ard_annewill_erdogan_referendum.jpg?w=240 240w" sizes="(max-width: 525px) 100vw, 525px"   /></a><p class="wp-caption-text">Bild anklicken, ARD-Mediathek (ab 50m 05s)!</p></div>
<p>Kilic sagt ganz unverblümt, dass es in diesem Einspieler<em> &#8222;schwere Fehler&#8220;</em> gibt &#8211; was für die ARD-Redaktion die größtmögliche Klatsche ist &#8211; und greift sich ein Beispiel heraus.</p>
<div data-shortcode="caption" id="attachment_31242" style="width: 535px" class="wp-caption aligncenter"><a href="https://www.youtube.com/watch?v=_hBtQjptdfA&amp;t=52m14s" target="_blank"><img data-attachment-id="31242" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/annewill_kilic3/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic3.jpg?w=529" data-orig-size="525,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AnneWill_Kilic3" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic3.jpg?w=529?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic3.jpg?w=529?w=525" class="wp-image-31242 size-full" title="Bild anklicken, YouTube!" src="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic3.jpg?w=529" alt="Bild anklicken, YouTube!" srcset="https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic3.jpg 525w, https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic3.jpg?w=100 100w, https://propagandaschau.files.wordpress.com/2017/03/annewill_kilic3.jpg?w=240 240w" sizes="(max-width: 525px) 100vw, 525px"   /></a><p class="wp-caption-text">Bild anklicken, YouTube!</p></div>
<p style="padding-left:30px;"><strong>Akif Kilic: </strong><em>&#8222;&#8230; In dem Film gibt es schwere Fehler. Zum Beispiel: Die Tatsache, dass in dem neuen System, das durch ein Referendum verabschiedet werden muss, der Staatspräsident gewählt wird &#8211; im Film heißt es ja dazu, dass er das Parlament dann auflösen kann, aber es wird nicht gesagt, dass das Parlament die gleichen Befugnisse hat. Aber da gibt es einen springenden Punkt: Entweder der Staatspräsident oder das Parlament &#8211; egal welche der beiden Instanzen &#8211; kann Wahlen beschließen und dann werden eben beide Wahlen gleichzeitig durchgeführt. Das ist das, was wir versuchen zu erklären. Diejenigen Kollegen, die diesen Fim heute vorbereitet haben, hätten sich ein bisschen besser vorbereiten können. Ein bisschen mehr lesen können, dann hätten sie diesen Fehler nicht gemacht. Das ist nur ein Beispiel! Es gibt da noch ganz viele andere Sachen&#8230;&#8220; </em></p>
<p>Kilic verweist dann noch einmal nachdrücklich darauf, dass es sich um einen <strong>Volksentscheid</strong> handelt, dass also <strong>die Bürger entscheiden werden</strong>, ob sie diese Verfassungsänderung wollen und jedem Deutschen sollte an dieser Stelle dämmern, dass er in seinem Leben noch <strong>nie</strong> zu irgendeiner relevanten Frage zur Verfasstheit unseres Staates befragt wurde.</p>
<p>Mehr noch: Kilic betont, dass der türkische Staatspräsident sich selbstverständlich einer Wahl stellen muss und maximal zwei fünfjährige Amtszeiten ausüben kann. Dass Merkel hierzulande niemals direkt vom Volk gewählt wurde und mittlerweile seit über 11 Jahren (!) regiert, länger also, als dies einem türkischen Präsidenten möglich wäre, sagt Kilic zwar nicht, aber zumindest jene, die sich von deutscher Propaganda und Heuchelei nicht für dumm verkaufen lassen, wissen, was er zwischen den Zeilen zum Ausdruck bringen wollte: Die Deutschen haben ganz sicher nicht das Recht, sich als Oberlehrer in Sachen Demokratie aufzuspielen.</p>
<hr />
<p><strong>Nachtrag:</strong> Altmaier haben auch seine Ohrstöpsel nicht geholfen, die ihm Merkel offenbar verordnet hat, nachdem ihr Kanzleramtsminister in der Vergangenheit keine gute Figur gemacht hatte. Diese dienten sicherlich nicht einer (störenden) Zweitübertragung der Simultanübersetzung, die selbstverständlich über Lautsprecher ins Studio eingespielt wurde, sondern man muss davon ausgehen, dass Merkels Strategen hinter den Kulissen Altmaier in dieser äußerst wichtigen Diskussion mit Einflüsterungen sekundiert haben.</p>
<p><a href="https://twitter.com/propagandaschau/status/841031378305241089" target="_blank"><img data-attachment-id="31257" data-permalink="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/altmaier_ohrstoepsel584/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?w=529&#038;h=887" data-orig-size="584,979" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Altmaier_Ohrstöpsel584" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?w=529&#038;h=887?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?w=529&#038;h=887?w=525" class="aligncenter size-full wp-image-31257" src="https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?w=529&#038;h=887" alt="" width="529" height="887" srcset="https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?w=529&amp;h=887 529w, https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?w=60&amp;h=100 60w, https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?w=240&amp;h=402 240w, https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?w=525&amp;h=880 525w, https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png 584w" sizes="(max-width: 529px) 100vw, 529px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31234" class="share-twitter sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31234" class="share-facebook sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31234" class="share-google-plus-1 sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57347177-31234-58c6d815b1a86' data-src='//widgets.wp.com/likes/#blog_id=57347177&amp;post_id=31234&amp;origin=propagandaschau.wordpress.com&amp;obj_id=57347177-31234-58c6d815b1a86' data-name='like-post-frame-57347177-31234-58c6d815b1a86'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-31234 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://propagandaschau.wordpress.com/2017/03/12/twitter-zensiert-den-link-zu-einer-dokumentation-des-arbeitskreis-nsu/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>6</span> Gedanken zu &ldquo;Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und&nbsp;Propaganda&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment even thread-even depth-1 highlander-comment" id="comment-114479">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/b49dd25c36c5f5d1641f67cee3462e9a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>tageslicht</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#comment-114479"><time pubdate datetime="2017-03-13T18:32:54+00:00">13. März 2017 um 18:32</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Was hat sich denn verändert, in den letzten 12 Monaten? Die Türkei hat einen klaren Schwenk in Richtung Russland vollzogen. Seitdem ereifern sich die Medien mit Schaum vorm Mund über den Sultan vom Bosporus, der auch vorher schon den IS unterstützt hat, zu zehntausenden &#8222;Kämpfer&#8220; nach Syrien eingeschmuggelt hat, weil Erdogan in seinem Größenwahn glaubt, er habe einen Anspruch auf syrisches Land. Er hat seinen Terroristenfreunden Chemiewaffenlabors zur Verfügung gestellt (<a href="http://www.syrianews.cc/true-history-fsa-chemical-weapons-threats-syria/" rel="nofollow">http://www.syrianews.cc/true-history-fsa-chemical-weapons-threats-syria/</a> Achtung: Videos nix für schwache Nerven) und die Jesiden in Absprache mit seinem kriminellen Kumpel Berzani vom IS schlachten lassen.</p>
<p>Kurz: Erdogan ist ein Faschist, keine Zweifel. Von einer &#8222;Präsidialdemokratie&#8220; zu reden, das halte ich für einen völlig unangebrachten Euphemismus. Unsere Medien müssten Erdogan gar keine Zitate in den Mund legen. Er entlarvt sich doch immer wieder selbst. Ich sehe allerdings überhaupt keinen Anlass dafür, diesen GröSaZ in Schutz zu nehmen und zu verteidigen, denn dieser Mann hat tausende Tote auf dem Gewissen. Wohlgemerkt: Schon vor dem Umschwenken unserer Medien. Nur weil unsere Lügenmedien nun aufgrund ihrer westlich-katzbuckeligen Haltung gegen Erdogan umschwenken, heißt das nicht, dass man als halbwegs denkender Mensch diesen extrem gefährlichen Mann in Schutz nehmen muss.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?replytocom=114479#respond' onclick='return addComment.moveForm( "comment-114479", "114479", "respond", "31234" )' aria-label='Antworte auf tageslicht'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment byuser comment-author-rundertischdgf odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-114478">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/4ae9a0c9a686dee9a6fe0c3b37494ddf?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://rundertischdgf.wordpress.com' rel='external nofollow' class='url'>rundertischdgf</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#comment-114478"><time pubdate datetime="2017-03-13T18:27:34+00:00">13. März 2017 um 18:27</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Warum gibt es eigentlich keine Opposition im Bundestag, die auch diesen Skandal öffentlich macht?<br />
<a href="https://rundertischdgf.wordpress.com/2017/03/13/nur-eine-frau-opposition-im-bundestag-es-wird-zeit-dass-es-eine-echte-opposition-in-berlin-gibt/" rel="nofollow">https://rundertischdgf.wordpress.com/2017/03/13/nur-eine-frau-opposition-im-bundestag-es-wird-zeit-dass-es-eine-echte-opposition-in-berlin-gibt/</a></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?replytocom=114478#respond' onclick='return addComment.moveForm( "comment-114478", "114478", "respond", "31234" )' aria-label='Antworte auf rundertischdgf'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-114475">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' />						<span>Anonymous</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#comment-114475"><time pubdate datetime="2017-03-13T18:01:02+00:00">13. März 2017 um 18:01</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>..Posted by Dog&#8230;  Erdogan nannte die DEutschen &#8211;&gt;Faschisten.   Bist du Dog auch ein FASCHIST ?</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?replytocom=114475#respond' onclick='return addComment.moveForm( "comment-114475", "114475", "respond", "31234" )' aria-label='Antworte auf '>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 highlander-comment" id="comment-114476">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/dbd345010bee616f5d41db8e17356331?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Propapanda</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#comment-114476"><time pubdate datetime="2017-03-13T18:12:24+00:00">13. März 2017 um 18:12</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Wer sich mit &#8222;die Deutschen&#8220; vereinnahmen lässt, der weiß es einfach nicht besser. Erdogan bezeichnete ziemlich sicher nicht alle Deutschen, denn die meisten wissen noch nicht einmal was Faschismus bedeutet, als Faschisten, sondern nur einen kleinen &#8211; aber bedeutenden Teil &#8211; unserer ausführenden Politiker, und im Schatten derer, Lobbyisten einer noch viel kleineren &#8211; mächtigeren &#8211; Gesellschaftsschicht in Deutschland.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?replytocom=114476#respond' onclick='return addComment.moveForm( "comment-114476", "114476", "respond", "31234" )' aria-label='Antworte auf Propapanda'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-114471">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/dbd345010bee616f5d41db8e17356331?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Propapanda</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#comment-114471"><time pubdate datetime="2017-03-13T16:52:16+00:00">13. März 2017 um 16:52</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Das Problem für unsere deutschen Eliten &#8211; ein Verbund aus weitreichenden Medien, einer fraktionsdisziplinierten kadavergehorsamen  Politiker-Kaste und ihren Mäzen &#8211; ist keineswegs das Referendum in der Türkei über eine Präsidialdemokratie, schließlich wird mit jedem noch so demokratiefeindlichen Despoten in die Kiste gehüpft, solange er deutschen bzw. westlichen Machtinteressen hilfreich seine blutverschmierte Hand reicht.</p>
<p>Es geht um Macht über die Energieversorgung mit Öl und Gas größerer Teile Europas, in dessen Zentrum bisher Deutschland exzellent und dauerhaft Transitgebühren einstrich &#8211; und ein gehörigen Meinungsbeschleuniger in der Hand hält, um Politik im Sinne Deutschlands EU-Weit umsetzen zu können. Nachdem Deutschlands EU im Verbund mit amerikanischen <i>Diplomaten</i> erfolgreich South Stream in Sofia torpedierten und damit Bulgarien Transit-Einnahmen von rund 400 Millionen US Dollars pro Jahr abspenstig machten, standen die Russen kurzzeitig vor dem Ende der Pläne eine zweite redundante Energieversorgung, im Notfall ohne Deutschland, in Europa zu etablieren.</p>
<p>(Zeitsprung)</p>
<p>Nachdem &#8211; und vermutlich schon davor &#8211; versuchten Putsch in der Türkei, dessen Urheber im Westen und Teilen der NATO vermutet werden dürfen, orientierte sich Ankara um und schloss mit Moskau einen Vertrag über eine Pipeline namens Turkish Stream, welcher endgültig westliche(deutsche), saudische und katarische Interessen, ein Energiemonopol in Europa ohne die Russen zu errichten, versenkte.</p>
<p>&#8230;und offensichtlich wollen die Türken an ihren Plänen mit Russland festhalten&#8230;</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?replytocom=114471#respond' onclick='return addComment.moveForm( "comment-114471", "114471", "respond", "31234" )' aria-label='Antworte auf Propapanda'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment byuser comment-author-luludasfrettchen odd alt depth-2 highlander-comment" id="comment-114477">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/2303f9771e5c68648435bb9f3c837fff?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Lulu</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#comment-114477"><time pubdate datetime="2017-03-13T18:25:19+00:00">13. März 2017 um 18:25</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Wenn der Gashub nach Griechenland steht ist Südeuropa und der Balkan für Großdeutschland futsch und das wo der Vasall doch den Sachwalter des Imperiums für Kroatien spielen soll.<br />
Diese idiotischen Eurokraten unter der Fuchtel unseres Ferkels zerlegen sich selbst.<br />
Ausgerechnet die wertegespaltenen deutschen Politjongleure labern von Demokratie (was offenbar wegen der Persönlichkeitsspaltung bei manchen nur noch mit &#8217;nem Knopf im Ohr funktioniert). Gäbe es die in D, wär keiner von diesen Nieten präsent!<br />
Nach der Beteiligung europäischer Politiker am Maidan Putsch sollten die einfach nur ihre blutverschmierten Klappen halten.<br />
Aber mit dem Sultan läßt sich prima Front im Wahlkampf machen.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/?replytocom=114477#respond' onclick='return addComment.moveForm( "comment-114477", "114477", "respond", "31234" )' aria-label='Antworte auf Lulu'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">------------------ Kommentar ZUM THEMA verfassen ------------------ (versehentlich gefilterte werden später freigeschaltet) ___________________ Markdown ist aktiviert! _________________ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://propagandaschau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9dec504abb" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpropagandaschau.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='31234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94e8770964" /></p>
<input type="hidden" name="genseq" value="1489426453" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-37" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaticker.wordpress.com/" target="_blank" rel="nofollow"><img class="alignright " style="margin-top:-10px;margin-bottom:5px;" src="https://propagandaschau.files.wordpress.com/2016/05/propagandaticker.gif"></a>
<div style="overflow:auto;width:210px;height:400px;"><div style="width:190px;background-color:#F7F2EA;border-top-width:2px;border-bottom-width:2px;border-left-width:2px;border-style:inset;border-color:grey;padding:1px;">
<div style="margin-left:5px;font-family:'Trebuchet MS';font-weight:bold;color:dark-grey;text-shadow:1px 1px 2px white;font-size:11px;text-decoration:none;">
<ul><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/kulturpropaganda-wie-die-us-unterhaltungsindustrie-gegen-trump-kaempft/" title="https://de.sputniknews.com/panorama/20170313314870188-kulturpropaganda-wie-die-us-unterhaltungsindustrie-gegen-trump-kaempft/">Kulturpropaganda: Wie die US-Unterhaltungsindustrie gegen Trump „kämpft“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/die-vollstaendige-uebersetzung-snowden-chomsky-greenwald-eine-unterhaltung-ueber-privatsphaere/" title="http://www.actvism.org/opinions/snowden-chomsky-greenwald/">Die Vollständige Übersetzung: Snowden, Chomsky &amp; Greenwald – Eine Unterhaltung über Privatsphäre</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/us-led-airstrike-kills-11-civilians-in-mosul/" title="http://theantimedia.org/us-airstrike-kills-11-civilians-mosul/">US-Led Airstrike Kills 11 Civilians in Mosul</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/ukrainischer-saboteur-packt-aus-us-ausbilder-haben-uns-mit-sprengstoff-versorgt/" title="https://de.sputniknews.com/politik/20170313314869428-explosionen-sabotage-mord-ukraine-donbass-usa/">Ukrainischer Saboteur packt aus: „US-Ausbilder haben uns mit Sprengstoff versorgt“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/israel-directly-supports-terrorists-in-syria-assad-ri-staff/" title="http://russia-insider.com/en/assad-dismisses-claims-russian-colonization-says-israel-real-enemy-syria/ri19200">Israel ‚Directly Supports‘ Terrorists in Syria — Assad – RI Staff</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/nsa-routinely-monitors-americans-communications-without-warrants/" title="https://theintercept.com/2017/03/13/rand-paul-is-right-nsa-routinely-monitors-americans-communications-without-warrants/">NSA Routinely Monitors Americans’ Communications Without Warrants</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/russland-vernichtet-saemtliche-c-waffenvorraete-noch-bis-jahresende/" title="https://de.sputniknews.com/panorama/20170313314867970-russland-c-waffen-vernichtung/">Russland vernichtet sämtliche C-Waffenvorräte – noch bis Jahresende</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/kreml-haelt-politisierung-von-esc-fuer-absolut-unannehmbar/" title="https://de.sputniknews.com/politik/20170313314867312-eurovision-russland-politisierung-kreml/">Kreml hält Politisierung von ESC für „absolut unannehmbar“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/esc-2017-kiew-nennt-teilnahme-bedingungen-fuer-russische-saengerin-samoilowa/" title="https://de.sputniknews.com/panorama/20170313314866196-esc-2017-kiew-nennt-teilnahme-bedingungen-fuer-russische-saengerin-samoilowa/">ESC-2017: Kiew nennt Teilnahme-Bedingungen für russische Sängerin Samoilowa</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/kreml-kommentiert-cnn-doku-ueber-putin/" title="https://de.sputniknews.com/politik/20170313314864672-kreml-reaktion-cnn-film-putin/">Kreml kommentiert CNN-Doku über Putin</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/deutsche-nachrichtendienste-sprechen-russland-von-einmischung-frei/" title="http://www.nachdenkseiten.de/?p=37371">Deutsche Nachrichtendienste sprechen Russland von Einmischung frei</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/us-abgeordnete-muessen-uns-vor-russischem-propaganda-virus-schuetzen/" title="https://deutsch.rt.com/nordamerika/47504-us-abgeordnete-mussen-uns-vor-propaganda-virus-schutzen/">US-Abgeordnete: Müssen uns vor russischem „Propaganda-Virus“ schützen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/13/exposing-the-real-deep-state/" title="http://journal-neo.org/2017/03/13/exposing-the-real-deep-state/">Exposing the Real Deep State</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/der-propaganda-artikel-des-tages-gefahr-durch-hacker-die-cia-hat-die-kontrolle-ueber-ihre-werkzeuge-verloren/" title="http://blog.fdik.org/2017-03/s1489325215.html">Der Propaganda-Artikel des Tages: Gefahr durch Hacker – “Die CIA hat die Kontrolle über ihre Werkzeuge verloren”</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/the-political-trial-and-death-of-milosevic-and-nato-responsibility/" title="http://21stcenturywire.com/2017/03/12/the-political-trial-and-death-of-milosevic-and-nato-responsibility/">The Political Trial and Death of Milosevic and NATO Responsibility</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/white-helmets-hand-in-hand-with-al-qaeda-and-extremist-child-beheaders-in-aleppo/" title="http://21stcenturywire.com/2017/03/12/white-helmets-hand-in-hand-with-al-qaeda-and-extremist-child-beheaders-in-aleppo/">WHITE HELMETS: Hand in Hand with Al Qaeda and Extremist Child Beheaders in Aleppo</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/video-jeremy-scahill-der-militaerisch-industrielle-komplex-ramstein-und-antikriegsbewegungen/" title="http://www.actvism.org/news/jeremy-scahill-ramstein-antikrieg/">VIDEO: Jeremy Scahill – Der militärisch-industrielle Komplex, Ramstein und Antikriegsbewegungen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/sowjetische-musikband-aus-usa-verwiesen/" title="https://de.sputniknews.com/panorama/20170312314860327-sowjetische-musikband-usa-verwiesen/">„Sowjetische“ Musikband aus USA verwiesen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/us-congress-winkt-gesetz-durch-dass-es-arbeitgebern-erlaubt-gentests-von-ihren-mitarbeitern-zu-fordern/" title="http://blog.fdik.org/2017-03/s1489329944.html">US Congress winkt Gesetz durch, dass es Arbeitgebern erlaubt, Gentests von ihren Mitarbeitern zu fordern</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/johnson-verstrickt-sich-in-widersprueche-ueber-russische-einmischung/" title="https://de.sputniknews.com/politik/20170312314859782-johnson-auessert-sich-zur-russischen-einmischung/">Johnson verstrickt sich in Widersprüche über „russische Einmischung“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/agitprop-vom-feinsten-deshalb-der-1984-sonderpreis-fuer-neusprech-aus-dem-miniwahr-bundestagsbeschluss-videoueberwachung-leichter-gemacht/" title="http://blog.fdik.org/2017-03/s1489327443.html">Agitprop vom Feinsten, deshalb der 1984-Sonderpreis für Neusprech aus dem Miniwahr: “Bundestagsbeschluss: Videoüberwachung leichter gemacht”</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/cia-datenleck-enttaeuschte-auftragnehmer-unter-verdacht/" title="https://de.sputniknews.com/panorama/20170312314859323-auftragnehmer-hinter-cia-datenleck-vermutet/">CIA-Datenleck: Enttäuschte Auftragnehmer unter Verdacht</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/was-ist-die-wahrheit-ueber-die-nsu-morde-zwei-taeter-oder-mehr-oder-andere/" title="https://www.heise.de/tp/features/Was-ist-die-Wahrheit-ueber-die-NSU-Morde-Zwei-Taeter-oder-mehr-oder-andere-3650255.html">Was ist die Wahrheit über die NSU-Morde: Zwei Täter – oder mehr – oder andere?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/waehlen-gehen-der-niedergang-des-parteiensystems/" title="http://www.eva-herman.net/waehlen-gehen-der-niedergang-des-parteiensystems/">Wählen gehen? Der Niedergang des Parteiensystems</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/umfragen-sehen-kopf-an-kopf-rennen-zwischen-le-pen-und-macron/" title="https://www.heise.de/tp/features/Frankreich-72-Prozent-wollen-den-Euro-behalten-3649994.html">Frankreich: Umfragen sehen Kopf-an-Kopf-Rennen zwischen Le Pen und Macron</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/wenn-verwaltungsrichter-recht-setzen-statt-recht-sprechen-wollen/" title="http://norberthaering.de/de/27-german/news/796-vg-schleswig">Wenn Verwaltungsrichter Recht setzen statt Recht sprechen wollen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/saudi-arabien-will-fuenf-millionen-migranten-abschieben/" title="https://de.sputniknews.com/politik/20170312314857293-saudi-arabien-migranten-abschiebung/">Saudi-Arabien will fünf Millionen Migranten abschieben</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/die-postmoderne-und-die-cia-eine-liebesgeschichte/" title="https://deutsch.rt.com/gesellschaft/47494-postmoderne-und-cia-eine-liebesgeschichte-poststrukturalistische-denker/">Die Postmoderne und die CIA – eine Liebesgeschichte</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/das-anti-cia-organizing-manual/" title="https://www.heise.de/tp/news/Das-Anti-CIA-Organizing-Manual-3650034.html">Das Anti-CIA-Organizing-Manual</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/wir-werden-fast-alle-arbeitslos/" title="https://www.heise.de/tp/features/Industrie-4-0-3649358.html">Industrie 4.0: Wir werden (fast) alle arbeitslos</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/guardian-flagrantly-lying-about-western-policy-in-me-trashing-its-own-comments-to-silence-dissent/" title="https://off-guardian.org/2017/03/12/guardian-flagrantly-lying-about-western-policy-in-me-trashing-its-own-comments-to-silence-dissent/">Guardian flagrantly lying about Western policy in ME, trashing its own comments to silence dissent</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/100-jahre-italienischer-parteispaltungszirkus/" title="https://www.heise.de/tp/features/Sozialisten-Kommunisten-und-Demokraten-3645820.html">100 Jahre italienischer Parteispaltungszirkus</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/west-shrugs-as-ukraine-commits-isis-style-war-crime/" title="http://russia-insider.com/en/politics/west-shrugs-ukraine-commits-isis-style-war-crime/ri19180">West Shrugs as Ukraine Commits ISIS-Style War Crime</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/12/a-flawed-un-investigation-on-syria/" title="https://consortiumnews.com/2017/03/11/a-flawed-un-investigation-on-syria/">A Flawed UN Investigation on Syria</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/11/ron-paul-its-fantastic-that-wikileaks-just-exposed-the-cia/" title="http://theantimedia.org/ron-paul-fantastic-wikileaks-cia/">Ron Paul: It’s ‘Fantastic’ That WikiLeaks Just Exposed the CIA</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/11/assad-thanks-russia-and-china-for-fighting-wests-agenda-of-instability-video-rudy-panko/" title="http://russia-insider.com/en/politics/assad-thanks-russia-and-china-fighting-wests-agenda-instability-video/ri19178">Assad Thanks Russia and China For Fighting West’s ‘Agenda of Instability’ (VIDEO) – Rudy Panko</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/11/southern-belle-lindsey-graham-runs-from-russian-journalist-im-not-aware-of-any-cia-hacking-video-paul-kaiser/" title="http://russia-insider.com/en/politics/southern-belle-runs-russian-journalist-im-not-aware-any-cia-hacking-video/ri19176">Southern Belle Lindsey Graham Runs From Russian Journalist: ‘I’m Not Aware of Any CIA Hacking!’ (VIDEO) – Paul Kaiser</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/11/cias-frankfurt-spy-hq-could-be-source-of-ties-between-putin-and-trump/" title="http://russia-insider.com/en/german-investigation-cias-frankfurt-spy-hq-could-expose-us-manufactured-ties-between-putin-and-trump">CIA’s Frankfurt Spy HQ Could Be Source of ‘Ties’ Between Putin and Trump</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/11/baschar-al-assad-was-wollen-die-amerikaner-in-syrien-ohne-einladung-sind-sie-invasoren/" title="https://deutsch.rt.com/newsticker/47538-baschar-al-assad-was-wollen-die-amerikaner-in-syrien/">Baschar al-Assad: „Was wollen die Amerikaner in Syrien? Ohne Einladung sind sie Invasoren!“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/03/11/httpsdeutsch-rt-cominternational47490-wikileaks-cia-vault-7-wir/" title="https://deutsch.rt.com/international/47490-wikileaks-cia-vault-7-wir/">https://deutsch.rt.com/international/47490-wikileaks-cia-vault-7-wir/</a></li></ul>
</div>
</div>
</div></div>
		</aside><aside id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaschau.wordpress.com/2015/07/10/rainer-mausfeld-warum-schweigen-die-laemmer/" target="_blank"><img class="alignnone" style="margin-top:-12px;margin-bottom:-1px;" title="
“Nur wenn wir uns entschließen, uns unseres Verstandes zu bedienen und unsere induzierte moralische Apathie überwinden und nicht mehr bereit sind, die Illusion der Informiertheit, die Illusion der Demokratie, die Illusion der Freiheit, uns mit diesen Illusionen zufrieden zu geben, haben wir eine Chance, diesen Manipulationstechniken zu entgehen.”" src="https://propagandaschau.files.wordpress.com/2015/07/mausfeld.gif" /></a>
<p style="text-align:center;">
<a href="https://www.youtube.com/watch?v=Rx5SZrOsb6M" target="_blank"><u>youtube-Video</u></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.free21.org/wp-content/uploads/2015/08/03-Transcript-Mausfeld-Laemmer-2.pdf" target="_blank"><u>pdf-Dokument</u></a></p></div>
		</aside><aside id="image-24" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/buecher-zum-thema-propaganda/"><img src="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=300&amp;h=100" class="aligncenter" width="300" height="100" /></a></div>
</aside><aside id="image-43" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2016/08/23/kreativ-wettbewerb/"><img src="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189&amp;h=224" class="aligncenter" width="189" height="224" /></a></div>
</aside><aside id="rss-3" class="sidebar-widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://propagandastation.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandastation.wordpress.com" title="Propagandaschau-Leser entlarven Propagandisten">Leserbeiträge zu aktueller Propaganda</a></h1><ul><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/03/12/thomas-neuer-cia-propagandasender-im-baltikum/' title=''>Thomas: Neuer CIA-Propagandasender im Baltikum</a> <span class="rss-date">12. März 2017</span><div class='rssSummary'>ARD, Europamagazin 12.3. Ein Beitrag über einen neuen, russischsprachigen Sender im Baltikum. http://www.daserste.de/information/politik-weltgeschehen/europamagazin/sendung/tschechien-radio-free-europe-100.html Ein Sender von „Radio Free Europe“ aus …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/03/10/neuheide-martin-schulz-isst-currywurst/' title=''>neuheide: Martin Schulz isst Currywurst!</a> <span class="rss-date">10. März 2017</span><div class='rssSummary'>Martin Schulz isst Currywurst! =Spd +2% Der mediale Wahnsinn führt sein letztes Gefecht. Die Botschaft der Zwangsgebührenfinanzierten richtet sich direkt …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/03/06/invernale-wie-man-durch-falsche-uebersetzung-und-dekontextualisierung-eine-aussage-verdrehen-kann/' title=''>invernale: Wie man durch falsche Übersetzung und Dekontextualisierung eine Aussage verdrehen kann</a> <span class="rss-date">6. März 2017</span><div class='rssSummary'>Ein schönes Beispiel, wie man durch falsche Übersetzung und Dekontextualisierung eine Aussage verdrehen kann. Trump im Original: „We have to …Weiterlesen →</div></li></ul></aside><aside id="image-27" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/muellkippe/"><img src="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=600&amp;h=202" class="aligncenter" width="600" height="202" /></a></div>
</aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://propagandaschau.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-152865"><a href="https://propagandaschau.wordpress.com/category/ard/" >ARD</a>
</li>
	<li class="cat-item cat-item-25470"><a href="https://propagandaschau.wordpress.com/category/bild/" >BILD</a>
</li>
	<li class="cat-item cat-item-286294"><a href="https://propagandaschau.wordpress.com/category/deutschlandfunk/" >Deutschlandfunk</a>
</li>
	<li class="cat-item cat-item-714016"><a href="https://propagandaschau.wordpress.com/category/faz/" >FAZ</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://propagandaschau.wordpress.com/category/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-714029"><a href="https://propagandaschau.wordpress.com/category/suddeutsche/" >Süddeutsche</a>
</li>
	<li class="cat-item cat-item-534759"><a href="https://propagandaschau.wordpress.com/category/spiegel/" >Spiegel</a>
</li>
	<li class="cat-item cat-item-34503"><a href="https://propagandaschau.wordpress.com/category/stern/" >Stern</a>
</li>
	<li class="cat-item cat-item-555908"><a href="https://propagandaschau.wordpress.com/category/taz/" >TAZ</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://propagandaschau.wordpress.com/category/welt/" >Welt</a>
</li>
	<li class="cat-item cat-item-287927"><a href="https://propagandaschau.wordpress.com/category/zdf/" >ZDF</a>
</li>
	<li class="cat-item cat-item-113488"><a href="https://propagandaschau.wordpress.com/category/zeit/" >Zeit</a>
</li>
		</ul>
</aside><aside id="image-16" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Tageswochenschau</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/"><img src="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=294&amp;h=166" class="aligncenter" width="294" height="166" /></a></div>
</aside><aside id="image-12" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Bundeswehrbung</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/03/09/etwas-werbung-in-eigener-sache/"><img src="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188&amp;h=106" class="aligncenter" width="188" height="106" /></a></div>
</aside><aside id="image-17" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Demokratie oder was?</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/05/23/demokratie-oder-was/"><img src="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=294&amp;h=166" class="aligncenter" width="294" height="166" /></a></div>
</aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="tageslicht" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/b49dd25c36c5f5d1641f67cee3462e9a?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="background: #FEFDFB;">tageslicht zu <a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/comment-page-1/#comment-114479">Ein türkischer Minister entlar&hellip;</a></td></tr><tr><td title="rundertischdgf" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rundertischdgf.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4ae9a0c9a686dee9a6fe0c3b37494ddf?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://rundertischdgf.wordpress.com" rel="nofollow">rundertischdgf</a> zu <a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/comment-page-1/#comment-114478">Ein türkischer Minister entlar&hellip;</a></td></tr><tr><td title="Lulu" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2303f9771e5c68648435bb9f3c837fff?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Lulu zu <a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/comment-page-1/#comment-114477">Ein türkischer Minister entlar&hellip;</a></td></tr><tr><td title="Propapanda" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/dbd345010bee616f5d41db8e17356331?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Propapanda zu <a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/comment-page-1/#comment-114476">Ein türkischer Minister entlar&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/comment-page-1/#comment-114475">Ein türkischer Minister entlar&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://deleted" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://deleted" rel="nofollow">Anonymous</a> zu <a href="https://propagandaschau.wordpress.com/2017/03/11/offene-diskussion-102017-eure-medienkritik-ist-gefragt/comment-page-1/#comment-114472">  Offene Diskussion 10/2017   &hellip;</a></td></tr><tr><td title="Propapanda" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/dbd345010bee616f5d41db8e17356331?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Propapanda zu <a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/comment-page-1/#comment-114471">Ein türkischer Minister entlar&hellip;</a></td></tr><tr><td title="Dok" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://propagandaschau.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/6936d405ba4afd9a7b9dba9c0f612ae8?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="https://propagandaschau.wordpress.com" rel="nofollow">Dok</a> zu <a href="https://propagandaschau.wordpress.com/2017/03/11/hadmut-danisch-wie-die-ard-einem-kritischen-blogger-einen-maulkorb-verpassen-will/comment-page-1/#comment-114470">Hadmut Danisch &#8211; Wie die&hellip;</a></td></tr><tr><td title="Vollhonk" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/fb028ae2df9d2e82778f6ce36b19398e?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Vollhonk zu <a href="https://propagandaschau.wordpress.com/2017/03/11/hadmut-danisch-wie-die-ard-einem-kritischen-blogger-einen-maulkorb-verpassen-will/comment-page-1/#comment-114469">Hadmut Danisch &#8211; Wie die&hellip;</a></td></tr><tr><td title="4Chan Aktivist" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/947ac714784fe0ecd72b1e0ace46dcaa?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">4Chan Aktivist zu <a href="https://propagandaschau.wordpress.com/2017/03/12/twitter-zensiert-den-link-zu-einer-dokumentation-des-arbeitskreis-nsu/comment-page-1/#comment-114468">Twitter zensiert den Link zu e&hellip;</a></td></tr>				</table>
				</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><strong><a href="https://propagandaschau.wordpress.com/kommentarregeln/">KOMMENTARREGELN</a></strong></div>
		</aside><aside id="image-13" class="sidebar-widget widget_image"><div style="overflow:hidden;"><img src="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188&amp;h=166" class="alignnone" width="188" height="166" /></div>
</aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">#propagandaschau auf Twitter</h1><a class="twitter-timeline" data-width="220" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="DE" data-chrome="noborders" data-widget-id="378432262779305984">Meine Tweets</a></aside><aside id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p style="text-align:center;"><a href="http://de.wikipedia.org/wiki/1984_(Roman)" target="_blank"><img class="aligncenter" src="https://propagandaschau.files.wordpress.com/2014/03/orwell.jpg" alt="" width="188" height="199" /></a><span style="color:#993300;font-size:16px;text-shadow:2px 2px 3px lightgrey;"><a href="http://www.medienverantwortung.de/unsere-themen/informationsportale/neusprech-manipulation-durch-sprache/" target="_blank"><strong><big>&lt;Neusprech&gt;</big></strong></a></span></p></div>
		</aside><aside id="image-36" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.actvism.org"><img src="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189&amp;h=67" class="aligncenter" width="189" height="67" /></a></div>
</aside><aside id="image-42" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://amerika21.de/"><img src="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189&amp;h=106" class="aligncenter" width="189" height="106" /></a></div>
</aside><aside id="image-25" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.denkfunk.de"><img src="https://propagandaschau.files.wordpress.com/2014/12/denkfunk_logo1.png?w=260&amp;h=70" class="aligncenter" width="260" height="70" /></a></div>
</aside><aside id="image-40" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.free21.org"><img src="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189&amp;h=72" class="aligncenter" width="189" height="72" /></a></div>
</aside><aside id="image-38" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.youtube.com/user/Nfes2005/videos"><img src="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190&amp;h=64" class="aligncenter" width="190" height="64" /></a></div>
</aside><aside id="image-41" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd"><img src="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182&amp;h=50" class="aligncenter" width="182" height="50" /></a></div>
</aside><aside id="image-22" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://forum.publikumskonferenz.de/index.php"><img src="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=369&amp;h=74" class="aligncenter" width="369" height="74" /></a></div>
</aside><aside id="image-21" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.heise.de/tp/default.html"><img src="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180&amp;h=48" class="aligncenter" width="180" height="48" /></a></div>
</aside><aside id="image-3" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.stoersender.tv"><img src="https://propagandaschau.files.wordpress.com/2013/10/stoersender.jpg?w=188&amp;h=53" title="Dieter Hildebrandts Stoersender TV" class="aligncenter" width="188" height="53" /></a></div>
</aside><aside id="image-4" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.hintergrund.de"><img src="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188&amp;h=32" title="Hintergrund.de" class="alignnone" width="188" height="32" /></a></div>
</aside><aside id="image-5" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.nachdenkseiten.de"><img src="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188&amp;h=33" title="Die Nachdenkseiten von Albrecht Müller" class="alignnone" width="188" height="33" /></a></div>
</aside><aside id="image-7" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.netzpolitik.org"><img src="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=418&amp;h=49" title="Netzpolitik.org" class="alignnone" width="418" height="49" /></a></div>
</aside><aside id="image-6" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.weltnetz.tv"><img src="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188&amp;h=31" title="Weltnetz.tv" class="alignnone" width="188" height="31" /></a></div>
</aside><aside id="image-39" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://consortiumnews.com/"><img src="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190&amp;h=20" class="aligncenter" width="190" height="20" /></a></div>
</aside><aside id="image-11" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.democracynow.org/"><img src="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188&amp;h=105" class="alignnone" width="188" height="105" /></a></div>
</aside><aside id="image-10" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://internetdefenseleague.org/"><img src="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=300&amp;h=300" class="alignnone" width="300" height="300" /></a></div>
</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://propagandaschau.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/09/'>September 2013</a></li>
		</ul>
		</aside><aside id="image-32" class="sidebar-widget widget_image"><h1 class="widget-title">ARD &#038; Co. &#8211; Wie&shy; Medien manipulieren</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/"><img src="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=189&amp;h=252" class="aligncenter" width="189" height="252" /></a></div>
</aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://propagandaschau.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://propagandaschau.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://propagandaschau.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="top-posts-3" class="footer-widget widget_top-posts clear-fix"><h1>Top Beiträge &amp; Seiten</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/11/hadmut-danisch-wie-die-ard-einem-kritischen-blogger-einen-maulkorb-verpassen-will/" title="Hadmut Danisch - Wie die ARD einem kritischen Blogger einen Maulkorb verpassen will" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2017/03/karola_wille_mdr525.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hadmut Danisch - Wie die ARD einem kritischen Blogger einen Maulkorb verpassen will" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/11/hadmut-danisch-wie-die-ard-einem-kritischen-blogger-einen-maulkorb-verpassen-will/" class="bump-view" data-bump-view="tp">
								Hadmut Danisch - Wie die ARD einem kritischen Blogger einen Maulkorb verpassen will							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/12/twitter-zensiert-den-link-zu-einer-dokumentation-des-arbeitskreis-nsu/" title="Twitter zensiert den Link zu einer Dokumentation des Arbeitskreis NSU" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2017/03/einstieg_nsu_inhalt521.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Twitter zensiert den Link zu einer Dokumentation des Arbeitskreis NSU" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/12/twitter-zensiert-den-link-zu-einer-dokumentation-des-arbeitskreis-nsu/" class="bump-view" data-bump-view="tp">
								Twitter zensiert den Link zu einer Dokumentation des Arbeitskreis NSU							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/09/zdf-heute-journal-claus-kleber-bedauert-dass-seine-cia-freunde-am-pranger-stehen/" title="ZDF heute-journal: Claus Kleber bedauert, dass seine CIA-Freunde wegen Vault7 am Pranger stehen" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2017/03/truman_desk525.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ZDF heute-journal: Claus Kleber bedauert, dass seine CIA-Freunde wegen Vault7 am Pranger stehen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/09/zdf-heute-journal-claus-kleber-bedauert-dass-seine-cia-freunde-am-pranger-stehen/" class="bump-view" data-bump-view="tp">
								ZDF heute-journal: Claus Kleber bedauert, dass seine CIA-Freunde wegen Vault7 am Pranger stehen							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/11/offene-diskussion-102017-eure-medienkritik-ist-gefragt/" title="  Offene Diskussion 10/2017   Eure Medienkritik ist gefragt!" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2015/01/lc3bcgenpressezdf.jpg?w=240&#038;resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="  Offene Diskussion 10/2017   Eure Medienkritik ist gefragt!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/11/offene-diskussion-102017-eure-medienkritik-ist-gefragt/" class="bump-view" data-bump-view="tp">
								  Offene Diskussion 10/2017   Eure Medienkritik ist gefragt!							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/" title="Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und Propaganda" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2017/03/altmaier_ohrstc3b6psel584.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und Propaganda" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/" class="bump-view" data-bump-view="tp">
								Ein türkischer Minister entlarvt bei Anne Will deutsche Verlogenheit und Propaganda							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/10/ard-und-zdf-verschweigen-cia-methode-russische-hacker-zu-simulieren/" title="ARD und ZDF verschweigen die CIA-Methode &quot;russische Hacker&quot; zu simulieren" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2014/09/ardzdf.gif?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD und ZDF verschweigen die CIA-Methode &quot;russische Hacker&quot; zu simulieren" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/10/ard-und-zdf-verschweigen-cia-methode-russische-hacker-zu-simulieren/" class="bump-view" data-bump-view="tp">
								ARD und ZDF verschweigen die CIA-Methode &quot;russische Hacker&quot; zu simulieren							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/10/kenfm-zeigt-zensur/" title="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2017/03/fiedler_zensur.gif?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/10/kenfm-zeigt-zensur/" class="bump-view" data-bump-view="tp">
								KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2015/10/09/die-cia-und-die-medien-50-tatsachen-die-in-der-welt-bekannt-werden-muessen/" title="Die CIA und die Medien: 50&nbsp;Tatsachen, die in der Welt bekannt werden müssen" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2015/10/jamesftracy240.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Die CIA und die Medien: 50&nbsp;Tatsachen, die in der Welt bekannt werden müssen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2015/10/09/die-cia-und-die-medien-50-tatsachen-die-in-der-welt-bekannt-werden-muessen/" class="bump-view" data-bump-view="tp">
								Die CIA und die Medien: 50&nbsp;Tatsachen, die in der Welt bekannt werden müssen							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/02/19/hadmut-danisch-die-ard-als-krimineller-zensur-vollstrecker/" title="Hadmut Danisch: Die ARD als krimineller Zensur-Vollstrecker" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2016/05/mdr_dachmarke-svg-e1467463631614.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hadmut Danisch: Die ARD als krimineller Zensur-Vollstrecker" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/02/19/hadmut-danisch-die-ard-als-krimineller-zensur-vollstrecker/" class="bump-view" data-bump-view="tp">
								Hadmut Danisch: Die ARD als krimineller Zensur-Vollstrecker							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/03/05/ard-nennt-werbung-tuerkischer-politiker-fuer-verfassungsreferendum-propaganda/" title="ARD nennt Werbung türkischer Politiker für Verfassungsreferendum &quot;Propaganda&quot;" class="bump-view" data-bump-view="tp">
							<img src="https://propagandaschau.files.wordpress.com/2017/03/int_fruehscho_hirz_propaganda.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD nennt Werbung türkischer Politiker für Verfassungsreferendum &quot;Propaganda&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/03/05/ard-nennt-werbung-tuerkischer-politiker-fuer-verfassungsreferendum-propaganda/" class="bump-view" data-bump-view="tp">
								ARD nennt Werbung türkischer Politiker für Verfassungsreferendum &quot;Propaganda&quot;							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b49dd25c36c5f5d1641f67cee3462e9a">
	</div>
	<div class="grofile-hash-map-4ae9a0c9a686dee9a6fe0c3b37494ddf">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-dbd345010bee616f5d41db8e17356331">
	</div>
	<div class="grofile-hash-map-2303f9771e5c68648435bb9f3c837fff">
	</div>
	<div class="grofile-hash-map-6936d405ba4afd9a7b9dba9c0f612ae8">
	</div>
	<div class="grofile-hash-map-fb028ae2df9d2e82778f6ce36b19398e">
	</div>
	<div class="grofile-hash-map-947ac714784fe0ecd72b1e0ace46dcaa">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/propagandaschau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?action=logout&_wpnonce=b52f69c9ee","homeURL":"https:\/\/propagandaschau.wordpress.com\/","postID":"31234","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="57347177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://propagandaschau.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Die Propagandaschau" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="82355251e2" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/propagandaschau.wordpress.com\/2017\/03\/13\/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda\/":31234};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/13/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1432675681h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57347177","siteName":"Die Propagandaschau","siteURL":"http:\/\/propagandaschau.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0c31b6c1a22b700bcceff0c65a1d34d6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F03%2F13%2Fein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda%2F","themeURL":"https:\/\/wordpress.com\/theme\/chateau\/","xhrURL":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cba941ae1e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b60d29d971\" \/>","referer":"https:\/\/propagandaschau.wordpress.com\/2017\/03\/13\/ein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F03%2F13%2Fein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda%2F","postID":"31234","shortlink":"http:\/\/wp.me\/p3SCCt-87M","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/propagandaschau.wordpress.com\/31234","statsLink":"https:\/\/wordpress.com\/stats\/post\/31234\/propagandaschau.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.275 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F03%2F13%2Fein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8ecffdf0ee","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F03%2F13%2Fein-tuerkischer-minister-entlarvt-bei-anne-will-deutsche-verlogenheit-und-propaganda%2F","blog_id":"57347177","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=57347177&v=wpcom&tz=1&user_id=0&subd=propagandaschau","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"57347177","blog_subdomain":"propagandaschau","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkN1uwjAMhV9oaUDjYlygPUvmetQhiTM7Afr2S6W1FAl1V7aOfT7/2Fs2wKlgKtar7fFKgPneeX2zq1KsJod6pqQ20AXV/lSsOLjUB5S5mRKE2rdiAwHH2IxGMIexi5Q2iK5vdfPlxEanBaVlhq8oQhNs0bYIUIjTRFiyV0tpfuyx1n27Rsa/0K27XswCJ1wVg/VYsoOLmYUNjw4sBfhpXAcjBPznNc9GDdNHBr6ZRd/wZtZivoMjaRgnlM5zbKbPeNofPo673WH/fvS/vWHCzQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57347177','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'57347177','v':'wpcom','tz':'1','user_id':'0','post':'31234','subd':'propagandaschau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflJNTDU9OHVRR2hbaStmYiw/d0svRmdTYytWbTMxLG8mfHJ5b3NMSUdBeDdKMHNTTjh4aVVGa19ubitoTThYbXVJQnhfcU9Wa3w5V18/SW92JTgmM2VlJixbflh0YytEQlBlRGR2T0JFNkdveUNrXz9rMlhyZm4/cF1MWDNqbEV4c1F4Lz9+SEQlMlVHNWllbThIaFo/OTB8MC5UZ0MwQ25rfDFMQ3FRenBIQ19FYlt1ajl8dDQrcXdGeV0wV3x2JnVPYWUtZnosL1tRbm50LzFaNHVHb0lSPWc4RmxQZ3NzVjhpZkh4ZyZFMXFuWURbfmp+dFsuUURlOCUvT0ZqM0JORFF+ckFndj0='}]);
_stq.push([ 'clickTrackerInit', '57347177', '31234' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
<!--
	generated in 0.277 seconds
	144435 bytes batcached for 300 seconds
-->
