<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>‘Die Berichterstattung über Syrien ist die größte Lüge unserer Zeit’ | Die Propagandaschau</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://propagandaschau.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Feed" href="https://propagandaschau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kommentar-Feed" href="https://propagandaschau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; ‘Die Berichterstattung über Syrien ist die größte Lüge unserer&nbsp;Zeit’ Kommentar-Feed" href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1KA0EMRl/IGGulxQvxWWancTft/IRNhuLbm+2itFUGb4Z84RySMHgWiLUYFcPcQFIbuSgmPpHikUxCPMElPUbVB/wbnykFowNIVbtLPS3WmbyfJdhCZDpwoETZsZ6WZfdtLeXkK3bHnMVpGAaZSRX8zdwy2OSDfntrG6UNGCc/IzRU+0z0H5BLXGG4jFwVxlKN3dKforfsSBVSjcG4lpsAHynw3P+FIdXRyxGduoqL9J7fNi/7p9fNdrt/Pn4BI1m8XQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propagandaschau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Während Anne Will Propaganda über die &#8222;Trumpokratie&#8220; verbreitet, hinterfragt Trump tödliche&nbsp;US-Politik' href='https://propagandaschau.wordpress.com/2017/02/06/waehrend-anne-will-propaganda-ueber-die-trumpokratie-verbreitet-hinterfragt-trump-toedliche-us-politik/' />
<link rel='next' title='Nach monatelanger Propaganda und Hetze gegen Russland müssen deutsche Geheimdienste eingestehen, keine Beweise gefunden zu&nbsp;haben' href='https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" />
<link rel='shortlink' href='http://wp.me/p3SCCt-7SU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F02%2F07%2Fdie-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F02%2F07%2Fdie-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Die Berichterstattung über Syrien ist die größte Lüge unserer Zeit’" />
<meta property="og:url" content="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" />
<meta property="og:description" content="Interview mit einem flämischen Priester in Syrien, veröffentlicht in Algemeen Dagblad (Niederlande) am 24. Januar 2017 Der flämische Pater Daniël Maes (78) lebt in Syrien in dem aus dem sechsten Ja…" />
<meta property="article:published_time" content="2017-02-07T12:02:13+00:00" />
<meta property="article:modified_time" content="2017-02-07T12:16:14+00:00" />
<meta property="og:site_name" content="Die Propagandaschau" />
<meta property="og:image" content="https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png" />
<meta property="og:image:secure_url" content="https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png" />
<meta property="og:image:width" content="707" />
<meta property="og:image:height" content="591" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Propagandaschau" />
<meta name="twitter:image" content="https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@Propagandaschau" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=114" />
<link rel='openid.server' href='https://propagandaschau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://propagandaschau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://propagandaschau.wordpress.com/osd.xml" title="Die Propagandaschau" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Die Propagandaschau" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der Watchblog für Desinformation und Propaganda in deutschen Medien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://propagandaschau.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="‘Die Berichterstattung über Syrien ist die größte Lüge unserer&nbsp;Zeit’ | Die Propagandaschau on WordPress.com" />
<meta name="description" content="Interview mit einem flämischen Priester in Syrien, veröffentlicht in Algemeen Dagblad (Niederlande) am 24. Januar 2017 Der flämische Pater Daniël Maes (78) lebt in Syrien in dem aus dem sechsten Jahrhundert stammenden Kloster Mar Yakub in der Stadt Qara 90 km nördlich der Hauptstadt Damaskus. Pater Daniel war ein Zeuge des „Bürgerkriegs,“ und laut ihm&hellip;" />
<link rel="amphtml" href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-30312 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://propagandamelder.wordpress.com/">Propaganda melden!</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://propagandaschau.wordpress.com/was-ist-propaganda/">Propaganda?</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://propagandaschau.wordpress.com/propagandamethoden/">Propagandamethoden</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://propagandaschau.wordpress.com/kampagne-gegen-propaganda/">Kampagne gegen Propaganda</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://propagandaschau.wordpress.com/propagandaschau-fragt-nach/">Propagandaschau fragt nach</a></li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://propagandaschau.wordpress.com/" title="Die Propagandaschau" rel="home">Die Propagandaschau</a></h1>
												<h2 id="site-description">~ Der Watchblog für Desinformation und Propaganda in deutschen Medien</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://propagandaschau.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://propagandaschau.wordpress.com/">
													<img src="https://propagandaschau.files.wordpress.com/2016/06/propaganda_header960.png" width="960" height="200" alt="Die Propagandaschau" title="Die Propagandaschau" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-30312" class="post-30312 post type-post status-publish format-standard hentry category-allgemein tag-assad tag-desinformation tag-kriegspropaganda tag-propaganda tag-syrien tag-terror tag-usa tag-verschweigen tag-verzerren">
	<header class="post-title">
				<h1>‘Die Berichterstattung über Syrien ist die größte Lüge unserer&nbsp;Zeit’</h1>			<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" class="post-permalink">		<p class="post-date">
			<strong>07</strong>
			<em>Dienstag</em>
			<span>Feb 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://propagandaschau.wordpress.com/author/dokumentor/" title="Zeige alle Beiträge von Dok" rel="author">Dok</a></span></span> in <a href="https://propagandaschau.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comments">23 Kommentare</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://propagandaschau.wordpress.com/tag/assad/" rel="tag">Assad</a>, <a href="https://propagandaschau.wordpress.com/tag/desinformation/" rel="tag">Desinformation</a>, <a href="https://propagandaschau.wordpress.com/tag/kriegspropaganda/" rel="tag">Kriegspropaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://propagandaschau.wordpress.com/tag/terror/" rel="tag">Terror</a>, <a href="https://propagandaschau.wordpress.com/tag/usa/" rel="tag">USA</a>, <a href="https://propagandaschau.wordpress.com/tag/verschweigen/" rel="tag">Verschweigen</a>, <a href="https://propagandaschau.wordpress.com/tag/verzerren/" rel="tag">Verzerren</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p><span style="font-size:large;"><strong>Interview mit einem flämischen Priester in Syrien, veröffentlicht in Algemeen Dagblad (Niederlande) am 24. Januar 2017</strong></span></p>
<div data-shortcode="caption" id="attachment_30313" style="width: 539px" class="wp-caption aligncenter"><a href="http://www.ad.nl/nieuws/poetin-en-assad-hebben-mijn-leven-gered~add21ab7/" target="_blank"><img data-attachment-id="30313" data-permalink="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/pater_daniel_maes1707/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=529&#038;h=442" data-orig-size="707,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pater_daniel_maes1707" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=529&#038;h=442?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=529&#038;h=442?w=525" class="wp-image-30313 size-full" src="https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=529&#038;h=442" alt="pater_daniel_maes1707" width="529" height="442" srcset="https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=529&amp;h=442 529w, https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=100&amp;h=84 100w, https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=240&amp;h=201 240w, https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?w=525&amp;h=439 525w, https://propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png 707w" sizes="(max-width: 529px) 100vw, 529px" /></a><p class="wp-caption-text">Die Berichterstattung über Syrien ist laut Pater Daniel Maes die größte Medienlüge unserer Zeit  (Foto: Sjoerd Mouissie &#8211; <a href="http://www.ad.nl/nieuws/poetin-en-assad-hebben-mijn-leven-gered~add21ab7/" target="_blank">Algemeen Dagblad</a>)</p></div>
<p><strong>Der flämische Pater Daniël Maes (78) lebt in Syrien in dem aus dem sechsten Jahrhundert stammenden Kloster Mar Yakub in der Stadt Qara 90 km nördlich der Hauptstadt Damaskus. Pater Daniel war ein Zeuge des „Bürgerkriegs,“ und laut ihm sind die westlichen Berichte über den Konflikt in Syrien sehr irreführend. Kurz gesagt: „die Amerikaner und ihre Alliierten wollen das Land völlig ruinieren.“</strong></p>
<p style="padding-left:30px;"><strong>Interviewer</strong>: Sie stehen der Medienberichterstattung über Syrien sehr kritisch gegenüber. Was stört Sie daran?</p>
<p style="padding-left:30px;"><strong>Pater Daniël</strong>: Die Vorstellung, dass ein Volksaufstand gegen Präsident Assad stattgefunden hat, ist total falsch. Ich war in Qara seit 2010 und habe mit meinen eigenen Augen gesehen, wie Agitatoren von außerhalb Syriens Proteste gegen die Regierung organisierten und junge Menschen rekrutierten. Das wurde gefilmt und und ausgestrahlt von Al Jazeera, um den Eindruck zu vermitteln, dass eine Rebellion im Gang war. Morde wurden von ausländischen Terroristen gegenüber sunnitischen und christlichen Gemeinschaften begangen in der Absicht, religiösen und ethnischen Unfrieden unter den Menschen Syriens zu verbreiten. Meiner Erfahrung nach waren die Menschen in Syrien in Wirklichkeit untereinander sehr vereint.</p>
<p style="padding-left:30px;">Vor dem Krieg war Syrien ein harmonisches Land: ein säkularer Staat, in dem verschiedene religiöse Gemeinschaften friedlich Seite an Seite lebten. Es gab kaum Armut, Bildung war kostenlos und die medizinische Versorgung war gut. Es war nur nicht möglich, frei seine politischen Ansichten zu äußern. Aber den meisten Menschen war das egal&#8230;</p>
<p><a href="http://antikrieg.com/aktuell/2017_02_06_diemedienberichterstattung.htm" target="_blank"><strong>Deutsche Übersetzung des Artikels weiterlesen auf antikrieg.com→</strong></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30312" class="share-twitter sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30312" class="share-facebook sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30312" class="share-google-plus-1 sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57347177-30312-589a560893915' data-src='//widgets.wp.com/likes/#blog_id=57347177&amp;post_id=30312&amp;origin=propagandaschau.wordpress.com&amp;obj_id=57347177-30312-589a560893915' data-name='like-post-frame-57347177-30312-589a560893915'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-30312 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://propagandaschau.wordpress.com/2017/02/06/waehrend-anne-will-propaganda-ueber-die-trumpokratie-verbreitet-hinterfragt-trump-toedliche-us-politik/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"><a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/" rel="next">Nächster Beitrag &rarr;</a></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>23</span> Gedanken zu &ldquo;‘Die Berichterstattung über Syrien ist die größte Lüge unserer&nbsp;Zeit’&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-111625">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/b42d4c8d7b4460b8eb815970c2f7fd27?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Maria T. G.</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111625"><time pubdate datetime="2017-02-07T20:44:11+00:00">7. Februar 2017 um 20:44</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Eine persönliche, schmerzliche Erfahrung. Ich hatte diesen Artikel im englischen Original einer mir sehr nahestehenden Christin gemailt. Sie ist sehr in der Flüchtlingshilfe engagiert, äußerst hilfsbereit, sehr fromm, geht zur Kirche etc. Macht wirklich alles mit Liebe. Sie hat mich jetzt gebeten, sie mit weiteren politischen Informationen dieser Art zu verschonen. Eine Art von Maulkorberlaß!<br />
Von Klonovsky wurde dieser Tage eine schöne Stelle aus Egon Friedells &#8222;Kulturgeschichte der Neuzeit&#8220; (einer meiner all-time-favorites!) zitiert: &#8222;<strong>Die Lehren Galileis wirkten so beunruhigend, daß es Leute gab, die sich weigerten, in sein Teleskop zu blicken, um darin nicht Wahrnehmungen zu machen, die die Lehren der bisherigen Philosophie und der Kirche umstürzen könnten.</strong>&#8222;</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111625#respond' onclick='return addComment.moveForm( "comment-111625", "111625", "respond", "30312" )' aria-label='Antworte auf Maria T. G.'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 parent highlander-comment" id="comment-111628">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/b42d4c8d7b4460b8eb815970c2f7fd27?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Maria T. G.</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111628"><time pubdate datetime="2017-02-07T22:00:37+00:00">7. Februar 2017 um 22:00</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Ich muß hinzufügen: die fromme Christin glaubt natürlich: Assad böse, Putin böse, Trump böse, Obama gut, Clinton gut, Merkel obergut als Heilige der Flüchtlinge.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111628#respond' onclick='return addComment.moveForm( "comment-111628", "111628", "respond", "30312" )' aria-label='Antworte auf Maria T. G.'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-3 highlander-comment" id="comment-111631">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/8b06ace23c66ab1f40b3f6719c59359d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Rusky Atomsky - Lies R US</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111631"><time pubdate datetime="2017-02-07T22:29:26+00:00">7. Februar 2017 um 22:29</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Dann ist sie also gar keine Christin.<br />
Es ist wirklich traurig, und es ist ein Kreuz mit diesem C.<br />
Jesus Christus hat jetzt Namensänderung beantragt, weil er mit dieser Bande nicht mehr in Verbindung gebracht werden will.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111631#respond' onclick='return addComment.moveForm( "comment-111631", "111631", "respond", "30312" )' aria-label='Antworte auf Rusky Atomsky - Lies R US'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-111616">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/8b06ace23c66ab1f40b3f6719c59359d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Rusky Atomsky - Lies R US</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111616"><time pubdate datetime="2017-02-07T18:44:48+00:00">7. Februar 2017 um 18:44</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>&#8230;äh&#8230;schluck&#8230;ähm&#8230;räusper&#8230;wie sag ich&#8217;s nur diplomatisch?</p>
<p>Also&#8230;ähem. Denn Artikel hat FritztheCat vor zwei Wochen auch schon sehr gut übersetzt.<br />
Vielleicht könnte man doch einmal&#8230;.verknüpfen&#8230;verlinken&#8230;gemeinsam&#8230;miteinander?</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111616#respond' onclick='return addComment.moveForm( "comment-111616", "111616", "respond", "30312" )' aria-label='Antworte auf Rusky Atomsky - Lies R US'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 highlander-comment" id="comment-111587">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/4738ea34c61312e2420a6bc9ea78127c?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>navy</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111587"><time pubdate datetime="2017-02-07T14:45:46+00:00">7. Februar 2017 um 14:45</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Welche Verbrecher heute Deutschland beherrschen, die EU ebenso zeigt vor allem Guido Westerwelle, Frank Walter Steinmeier und der Drehbuch Schreiben für Sanktionen, schlimmer wie Himmler:: Volker Perthes, von der SWP-Berlin, welche das Drehbuch schrieb, nachdem die Ethnischen Säuberungen beendet sind, die Infratstruktur wieder einmal zubombt wurde &#8222;The Day after &#8220;  mit der KfW als Haupt Akteur und International vorgestellt. Die verbrecherische Rolle von Jeffrey Feltmann, auch für den Auftragsmord an Hariri im Libanon, gehört ebenso dazu, wie der Verbrecherische Rolle von Detlev Mehls, und diesem BND Kommissar Lehmann, die nur Beweise fälschten, das die Syrier hinter dem Attentat stecken. Es erinnert auch an Lockerbie, wo man den Fall ebenso neu aufrollen wollte, weil die Sache so nicht stimmen konnte.</p>
<p>The Day After Project, August 2012<br />
(PDF &#8211; 1.1 MB)<br />
  <a href="http://www.voltairenet.org/IMG/pdf/The-Day-After-Project-4.pdf" rel="nofollow">http://www.voltairenet.org/IMG/pdf/The-Day-After-Project-4.pdf</a></p>
<p>he Day After. Supporting a Democratic Transition in Syria, Usip &amp; SWP, August 2012.<br />
(PDF &#8211; 135.3 kB)</p>
<p><a href="http://www.voltairenet.org/IMG/pdf/TDA-4.pdf" rel="nofollow">http://www.voltairenet.org/IMG/pdf/TDA-4.pdf</a></p>
<p><a href="http://www.voltairenet.org/article190087.html" rel="nofollow">http://www.voltairenet.org/article190087.html</a></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111587#respond' onclick='return addComment.moveForm( "comment-111587", "111587", "respond", "30312" )' aria-label='Antworte auf navy'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-111586">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/09fac1687cf126fec722968703e0b3c3?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Magna Grecia</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111586"><time pubdate datetime="2017-02-07T14:44:03+00:00">7. Februar 2017 um 14:44</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Wenn schon ein Priester zu Wort kommt und die Wahrheit darlegt, fragt man sich, wo ist die Kirche in Deutschland und anderswo? Bischof Reinhard Marx und die gesamte Bischofskonferenz schweigen und lügen dass sich die Balken des Kreuzes biegen. Marx ist Vorsitzender der Deutschen Kommission &#8222;Gerechtigkeit und Frieden. Welche Gerechtigkeit? Welcher Frieden? Unsere Kirche ist zu einem faulen Rädchen im Systemräderwerk verkommen. Wahrheit und Gerechtigkeit sind unbequem, da ist es einfacher und sicherer, im Festornat und mit schwingendem Weihrauchkessel sich selbst und den Status quo zu zelebrieren, in dem es sich wie die Made im Speck lebt, nicht, Bischof Marx?</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111586#respond' onclick='return addComment.moveForm( "comment-111586", "111586", "respond", "30312" )' aria-label='Antworte auf Magna Grecia'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-2 parent highlander-comment" id="comment-111600">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6af0f0048b2ff6e61499176adcc78bb3?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>kostas</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111600"><time pubdate datetime="2017-02-07T17:04:54+00:00">7. Februar 2017 um 17:04</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Liebe/r Magna Grecia. Die Kirche bewundert die radikalen Moslems, weil Sie die Zeiten der Inquisition nachtrauert. Sie konnten schalten und walten. Es ist eine Kinderf&#8220;&#8220;&#8220;&#8220;&#8220;&#8220;er Institution. Böse und Heuchlerisch. Sollte es eine Hölle geben, haben die ihren Logenplatz sicher.Wenigstens ist die gr. Orthodoxe Kirche patriotischer. Wir hatten fast 400 Jahre das &#8222;Vergnügen&#8220; mit den Osmanen und ohne Staat überlebt, das prägt.   Meine Oma hat alles miterlebt und mir schaurige Geschichten über die &#8220; Religion des Friedens&#8220; erzählt. Der Westen durstet nach diesen &#8222;Erfahrungen&#8220;.  Da kann man halt nix machen und Merkel wählen. Auch in GR gibt es solche Verräter  (Tsipras ) aber den &#8220; Knöpfen &#8220; wir uns vor.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111600#respond' onclick='return addComment.moveForm( "comment-111600", "111600", "respond", "30312" )' aria-label='Antworte auf kostas'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-3 parent highlander-comment" id="comment-111610">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/8b06ace23c66ab1f40b3f6719c59359d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Rusky Atomsky - Lies R US</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111610"><time pubdate datetime="2017-02-07T17:49:02+00:00">7. Februar 2017 um 17:49</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Hallo @kostas</p>
<p>Wollte ich Dich schon lange mal fragen.<br />
Bist Du jetzt in GR? Könntest Du mal ein wenig berichten was bei euch läuft? Ich habe zwar Internet, aber wie es wirklich in GR vor Ort aussieht kriegt man doch nicht so mit.<br />
Was tut sich bei den Griechen? Kann man wirklich hoffen, dass ihr euch &#8222;DEN&#8220; vorknöpft? Wann? wäre schön.<br />
Dass sich in Deutschland noch lange nichts ändern wird brauche ich Dir ja nicht zu sagen &#8211; ist dir ja bekannt.<br />
Also berichte doch mal was. Vielleicht am Wochenende in der &#8222;Offenen Diskussion&#8220;.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111610#respond' onclick='return addComment.moveForm( "comment-111610", "111610", "respond", "30312" )' aria-label='Antworte auf Rusky Atomsky - Lies R US'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-4 highlander-comment" id="comment-111629">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6af0f0048b2ff6e61499176adcc78bb3?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>kostas</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111629"><time pubdate datetime="2017-02-07T22:01:38+00:00">7. Februar 2017 um 22:01</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>@Rusky. Ja ich wohne im GR. Ich werde versuchen  Wochenende über die Lage in GR zu schreiben.  Gruß aus GR</p>
										<p class="reply-link"></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment byuser comment-author-wernerhh odd alt depth-2 highlander-comment" id="comment-111601">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/9b3b47358a81f9d3d66b3c57a884553d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://werner118.wordpress.com' rel='external nofollow' class='url'>wernerhh</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111601"><time pubdate datetime="2017-02-07T17:14:09+00:00">7. Februar 2017 um 17:14</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>@ Magna Grecia, sie haben jetzt zu tun die Koppelschlösser zu wechseln<br />
&#8220; Gott mit Uns&#8220; hatten wir schon,nun werden sie wieder gebraucht.<br />
In Ihrer Verlogenheit sind sie nicht zu überbieten. Hier kann man den Pater keine Lügen<br />
unterstellen,  denn Er sagt die Wahrheit. MfG</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111601#respond' onclick='return addComment.moveForm( "comment-111601", "111601", "respond", "30312" )' aria-label='Antworte auf wernerhh'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even depth-2 highlander-comment" id="comment-111634">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/9737305f9c13517849a276a5d59637c8?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Marionetta Slomka</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111634"><time pubdate datetime="2017-02-07T23:21:49+00:00">7. Februar 2017 um 23:21</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>&#8222;Unsere Kirche ist zu einem faulen Rädchen im Systemräderwerk verkommen&#8220;</p>
<p>Das war sie schon immer! Die Kirche hat sich IMMER mit den herrschenden Verhältnissen &#8222;engagiert&#8220; &#8211; wie in Nazi-Deutschland so in der Täterätetä, und eben heute.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111634#respond' onclick='return addComment.moveForm( "comment-111634", "111634", "respond", "30312" )' aria-label='Antworte auf Marionetta Slomka'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment byuser comment-author-hwludwig odd alt thread-even depth-1 parent highlander-comment" id="comment-111582">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://fassadenkratzer.wordpress.com' rel='external nofollow' class='url'>hwludwig</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111582"><time pubdate datetime="2017-02-07T13:46:26+00:00">7. Februar 2017 um 13:46</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Der indische Botschafter in Damaskus von 2009 bis 2012 schildert Syrien vor den Ereignissen als ein friedvolles Land ohne unterschwellige Spannungen. Assad sei beliebt gewesen, er habe die Unterstützung von 80 % der Syrer gehabt, also auch eines Großteils der Sunniten, was dazu beitrage, dass er noch immer an der Macht sei. „Es gibt keine angemessene interne Opposition und viele der Probleme in Syrien stammen aus ausländischen Quellen, die versuchen, sich eines ungelegenen Regimes zu entledigen.“</p>
<p>Bei anfänglichen Versuchen von Gruppen, im Februar 2011 in Damaskus über Wochenenden Demonstrationen zu organisieren, seien jeweils nur 20 bis 30 Leute gekommen. (DWN) Auch Michael Lüders bestätigt, dass, abgesehen von kleinen Gruppen, sich weder die religiösen Minderheiten noch die sunnitische Geschäftswelt zu irgendeinem Zeitpunkt diesem „Aufstand“ angeschlossen hätten. Lediglich verarmte Sunniten vom Land hätten in dem Bandenwesen der Milizen eine Alternative gesehen, wo sie meist einen Sold erhalten und raubend und plündernd ihren Lebensunterhalt sichern konnten.</p>
<p>Die Demonstrationen waren von außen initiiert und seit Beginn von Männern durchsetzt, die mit unauffällig tragbaren Kurzgewehren bewaffnet waren. Sie provozierten mit Gewalt und Terror die Sicherheitskräfte und schossen auch auf Frauen und Kinder, um dies der angeblichen mörderischen Brutalität des Assad-Regimes anzulasten, so Hass gegen es zu erzeugen und die Menschen auf die Seite der „Aufständischen“ zu ziehen.</p>
<p>Siehe:<br />
<a href="https://fassadenkratzer.wordpress.com/2016/02/22/der-vom-westen-besorgte-buergerkrieg-in-syrien/" rel="nofollow">https://fassadenkratzer.wordpress.com/2016/02/22/der-vom-westen-besorgte-buergerkrieg-in-syrien/</a></p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111582#respond' onclick='return addComment.moveForm( "comment-111582", "111582", "respond", "30312" )' aria-label='Antworte auf hwludwig'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-2 highlander-comment" id="comment-111596">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/0fce1408a37e8837e9ded4487d5c25c8?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Steffi</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111596"><time pubdate datetime="2017-02-07T16:07:25+00:00">7. Februar 2017 um 16:07</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Ja, es ist immer wieder erstaunlich wie unsere selbsternannte SchmierenElite nach wie vor  so tut als ob der syrienkrieg NICHT durch Außenstehende begonnen und forciert wurde.<br />
Schon in 2013 gab selbst Brzezinski zu, dass die USA incl. CIA die Finger im Spiel hatte&#8230;:<br />
&#8220;<br />
Syrien 2013</p>
<p>In einem Interview mit der Zeitschrift The National Interest vom 24. Juni 2013 kritisierte Brzeziński die Syrien-Politik Obamas hart: „Ende 2011 brachen die Unruhen in Syrien aus; das war eine Folge der Dürre; zwei despotische Regierungen im Nahen Osten schürten diese Unruhen an, nämlich Saudi-Arabien und Katar. US-Präsident Obama unterstützte daraufhin die Unruhen und kündigte plötzlich an, dass Assad gehen müsse; dafür habe Obama offensichtlich keine Vorbereitungen getroffen….War das eine strategische Politik? Warum wurde plötzlich entschieden, Syrien zu destabilisieren und letztlich die Regierung dort zu stürzen? Wurde die US-amerikanische Bevölkerung darüber aufgeklärt?“ Er kritisierte insbesondere den Einsatz der CIA und ihren ehemaligen Direktor David Petraeus&#8220;<br />
<a href="https://de.wikipedia.org/wiki/Zbigniew_Brzezi%C5%84ski" rel="nofollow">https://de.wikipedia.org/wiki/Zbigniew_Brzezi%C5%84ski</a></p>
<p>Der ist wohl der Letzte, der für Assad lügen würde.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111596#respond' onclick='return addComment.moveForm( "comment-111596", "111596", "respond", "30312" )' aria-label='Antworte auf Steffi'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt depth-2 highlander-comment" id="comment-111612">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/988b95ed6c6913ff21c397270411830f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Kassandra</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111612"><time pubdate datetime="2017-02-07T18:22:13+00:00">7. Februar 2017 um 18:22</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>@Pater Daniel: &#8222;Es war nur nicht möglich, frei seine politischen Ansichten zu äußern. Aber den meisten Menschen war das egal&#8230;&#8220;<br />
Was heißt &#8222;freie Meinung&#8220;? Das bedeutet immer, die  Meinung der Gegenseite, also gegen die eigene vorherrschende Ideologie auftreten. Man konnte im sozialistischen Lager schlecht für den Westen schwärmen und in der BRD war man nicht beliebt als Verfechter des Kommunismus. Aber auf keiner Seite wurde man für so etwas eingesperrt, wenn man nicht aufwiegelte. Alle Menschen  wollen in Frieden, Sicherheit und relativem Wohlstand leben. Da sind  ihnen die Parolen herzlich egal. Wo gab es jemals &#8222;freie Meinung&#8220;? Auch heute wird jeder, der &#8222;falsche Meinungen&#8220; vertritt, niedergebrüllt und bei Nichtwohlverhalten sogar belangt. Warum geht kaum einer der Wähler von Trump auf die Straße? Warum wagt kaum einer, positv über Trump oder Putin zu reden?<br />
Die &#8222;freie Meinungsäußerung&#8220; ist eine Farce und Augenwischerei für das tumbe Volk.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111612#respond' onclick='return addComment.moveForm( "comment-111612", "111612", "respond", "30312" )' aria-label='Antworte auf Kassandra'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-111581">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/dae916a6316c3421fd42193bc8a06332?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Gast</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111581"><time pubdate datetime="2017-02-07T13:33:48+00:00">7. Februar 2017 um 13:33</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Amnesty fährt gerade eine neue Kampagne auf allen Kanälen. Assad watet angeblich im Blut der Rebellen.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111581#respond' onclick='return addComment.moveForm( "comment-111581", "111581", "respond", "30312" )' aria-label='Antworte auf Gast'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 highlander-comment" id="comment-111589">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/09fac1687cf126fec722968703e0b3c3?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Magna Grecia</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111589"><time pubdate datetime="2017-02-07T14:58:40+00:00">7. Februar 2017 um 14:58</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Alles fängt mit Masse an: Massenvernichtungswaffen im Irak, Massenmorde jetzt in Syrien. Aber die Saubermänner und Sauberfrauen im Deutschen Fernsehen sind doch die Mörder im Irak, in Lybien, in Syrien. Die Mörder und Verräter stellen sich uns jeden Abend vor (ich habe keinen Fernseher) – im feinsten Zwirn und fein sauber gepudert aus der Maske. Elendige Verräter der Menschheit. Der Preis, den ihr irgendwann werdet zahlen müssen, kann nicht hoch genug sein.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111589#respond' onclick='return addComment.moveForm( "comment-111589", "111589", "respond", "30312" )' aria-label='Antworte auf Magna Grecia'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment even depth-2 highlander-comment" id="comment-111608">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/800e59b90341be2b08749a83894a1bf5?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Unsympath</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111608"><time pubdate datetime="2017-02-07T17:34:03+00:00">7. Februar 2017 um 17:34</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Diese Kampagnen haben vielleicht auch damit zu tun, dass man verhindern will, dass Syrer zurückkehren nach Syrien?<br />
Das scheint ja bei unseren Regierenden kein Thema zu sein. die Möglichkeit einer Rückkehr von Flüchtlingen udn die Unterstützung des Wiederaufbaus.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111608#respond' onclick='return addComment.moveForm( "comment-111608", "111608", "respond", "30312" )' aria-label='Antworte auf Unsympath'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt depth-2 highlander-comment" id="comment-111613">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/988b95ed6c6913ff21c397270411830f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Kassandra</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111613"><time pubdate datetime="2017-02-07T18:23:49+00:00">7. Februar 2017 um 18:23</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Dies Information kommt sicher von der Einmanntruppe für Menschenrechte in London.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111613#respond' onclick='return addComment.moveForm( "comment-111613", "111613", "respond", "30312" )' aria-label='Antworte auf Kassandra'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-111580">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6af0f0048b2ff6e61499176adcc78bb3?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>kostas</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111580"><time pubdate datetime="2017-02-07T13:25:26+00:00">7. Februar 2017 um 13:25</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Syrien ist befreit. Die Islam Mörder von  Obama, Merkel, Holland<br />
e und Saudinazis haben ausgespielt. Sie weichen zurück. Ein ganzes Volk wollte man zur Schlachtbank führen. Das Trump bashing legt sich. Es ist wieder Assad und Putin an der Reihe. Warum dieser dummen und verblendeten Merkel zugejubelt wird ist der gekauften Waffenlobbypresse geschuldet. Merkel ist Paranoid, Antidemokratisch, Intolerant, Stasispitzel,  Schleimerin, Ahnungslos,  Arrogant, Kriegstreberisch, Dekadent und verachtet die Deutschen bis aufs Blut. Sie hat keine einzige gute Seite. Sie zeigt es mit jeder Faser ihres tuns, wer sich nicht wehrt braucht sich nicht wundern. Das Bild wie Sie sich bei Erdogan erniedrigt spricht bände. Die Führerin der &#8220; Freien Welt&#8220;. Die Frau ist ein Zombie. Gott wie ich Sie verachte.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111580#respond' onclick='return addComment.moveForm( "comment-111580", "111580", "respond", "30312" )' aria-label='Antworte auf kostas'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment odd alt depth-2 parent highlander-comment" id="comment-111583">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/8aaac7d3de83b57f742465244e86d82b?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Cemi</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111583"><time pubdate datetime="2017-02-07T14:15:51+00:00">7. Februar 2017 um 14:15</time></a>					</p>
				</div>
				<div class="comment-text">
					<p><em>Die Frau ist ein Zombie. Gott wie ich Sie verachte.</em></p>
<p>Geht mir genauso. Und wieso dieser Unmensch weiterhin Deutschland zu Grunde richten darf, hast Du ja auch richtig erkannt. Ich bezweifele, dass irgendein Land in Europa exstiert, in der Presse, Funk und Fernsehen derart gleichgeschaltet ist wie hier. Das Algemeen Dagblad in NL ist ja nun nicht irgendeine Provinzpostille und bringt das Interview trotzdem. In Detschland(sic!) undenkbar! Was meine Landsleute machen, machen sie richtig. Und sei es die totale Gehirnwäsche. (Oder eben auch ein wehrloses Land wie Griechenland ruinieren, wie Du weißt.)</p>
<p>Gott, wie ich sie verachte.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111583#respond' onclick='return addComment.moveForm( "comment-111583", "111583", "respond", "30312" )' aria-label='Antworte auf Cemi'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-3 highlander-comment" id="comment-111607">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6af0f0048b2ff6e61499176adcc78bb3?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>kostas</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111607"><time pubdate datetime="2017-02-07T17:30:03+00:00">7. Februar 2017 um 17:30</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>@Cemi, danke für die netten Worte. Wir werden nicht untergehen. Wir waren und sind ein (nun ) kleines aber revolutionäres Volk. Wenn es so weit ist ängstlichen uns keine Konsequenzen. Die größten Schlachten der Geschichte haben auch die Griechen gehalten. Nach fast 400 jährigen Osmanen Besetzung haben wir uns befreit. Fast immer haben uns die Russen geholfen, das vergessen wir nie,  die Wertewestler waren schon damals Osmanen freundlich und immer unser Feind. Auch Nun ist es so. Der Westen muss fühlen sonst droht der 100 jährige Schlaf. Die Pufferzone Byzanz gegen den Islam hat man mit hinterhältigkeit und paktieten mit diesem erledigt. Neid und Hass auf die damalige schönste und reichste Stadt der Welt Konstantinopel von den  barbarischen Westlern. Als die Türken 2 mal vor Wien waren ist denen das Herz in die Hose gerutzt. Für den Westen ist es ein  Genuss wenn die prächtigste Basilika die Agia Sophia eine Moschee ist. Sie genießen es. 3 mal standen die Russen kurz vor der Rückeroberung der Stadt  Wer hat es 3 mal verhindert, genau. Der Wertewesten. Ich pfeife auf diesen Westen.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111607#respond' onclick='return addComment.moveForm( "comment-111607", "111607", "respond", "30312" )' aria-label='Antworte auf kostas'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->

			<li class="comment odd alt depth-3 parent highlander-comment" id="comment-111614">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/988b95ed6c6913ff21c397270411830f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>Kassandra</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111614"><time pubdate datetime="2017-02-07T18:25:50+00:00">7. Februar 2017 um 18:25</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>@Cemi   noch können wir hier posten. Seien wir dankbar!</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/?replytocom=111614#respond' onclick='return addComment.moveForm( "comment-111614", "111614", "respond", "30312" )' aria-label='Antworte auf Kassandra'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment even depth-4 highlander-comment" id="comment-111627">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/6af0f0048b2ff6e61499176adcc78bb3?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' />						<span>kostas</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#comment-111627"><time pubdate datetime="2017-02-07T21:58:13+00:00">7. Februar 2017 um 21:58</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Habe bei Cicero gelesen das die NZZ aus der Schweiz die Kommentare schliesst. Ein schmieriges NATO Blatt Können die Wahrheit nicht ertragen. Haben mich vor langer Zeit gesperrt  weil meine Kommentare nicht der Blattlinie entsprachen. Hatte dann ein letztes Mail geschrieben und denen mitgeteilt das es nicht mal in Nord-Korea so entspricht. Da waren die Lügner auch noch beleidigt. Nie wieder lese ich diese Dreckszeitung. Jede Zeitung die Kommentare schließt ist an Lächerlichkeit nicht zu überbieten. Die Leser sind viel besser informiert als die, die sich selber Journalisten nennen.</p>
										<p class="reply-link"></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">------------------ Kommentar ZUM THEMA verfassen ------------------ (versehentlich gefilterte werden später freigeschaltet) ___________________ Markdown ist aktiviert! _________________ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://propagandaschau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpropagandaschau.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='30312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b60f3acf6f" /></p>
<input type="hidden" name="genseq" value="1486509576" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-37" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaticker.wordpress.com/" target="_blank" rel="nofollow"><img class="alignright " style="margin-top:-10px;margin-bottom:5px;" src="https://propagandaschau.files.wordpress.com/2016/05/propagandaticker.gif"></a>
<div style="overflow:auto;width:210px;height:400px;"><div style="width:190px;background-color:#F7F2EA;border-top-width:2px;border-bottom-width:2px;border-left-width:2px;border-style:inset;border-color:grey;padding:1px;">
<div style="margin-left:5px;font-family:'Trebuchet MS';font-weight:bold;color:dark-grey;text-shadow:1px 1px 2px white;font-size:11px;text-decoration:none;">
<ul><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/zweifelhafter-amnesty-bericht-zur-folter-in-syrien-irrefuehrung-der-oeffentlichkeit-mit-methode/" title="https://www.heise.de/tp/features/Folter-und-Hinrichtungen-AI-erhebt-schwere-Vorwuerfe-gegen-syrische-Regierung-3619601.html">Zweifelhafter amnesty-Bericht zur Folter in Syrien: Irreführung der Öffentlichkeit mit Methode</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/westliche-medienberichte-ueber-syrien-sind-erlogen-belgischer-parlamentarier/" title="https://de.sputniknews.com/politik/20170207314436107-medienberichte-syrien-erlogen-parlamentarier/">„Westliche Medienberichte über Syrien sind erlogen“ – belgischer Parlamentarier</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/gegen-akif-pirincci-ist-ein-strafbefehl-wegen-volksverhetzung-in-hoehe-von-11-700-euro-ergangen/" title="http://www.mmnews.de/index.php/politik/96070-strafbefehl-gegen-akif-pirincci">Gegen Akif Pirincci ist ein Strafbefehl wegen Volksverhetzung  in Höhe von 11.700 Euro ergangen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/beliebtes-druckmittel-ministerien-und-kanzleramt-nutzen-zunehmend-befristung/" title="https://de.sputniknews.com/politik/20170207314434949-druckmittel-ministerien-kanzleramt-befristung-linke/">Beliebtes Druckmittel: Ministerien und Kanzleramt nutzen zunehmend Befristung</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/die-andere-seite-mark-bartalmais-film-frontstadt-donezk-die-unerwuenschte-republik/" title="https://deutsch.rt.com/international/46226-andere-seite-mark-bartalmai-film-frontstadt-donezk-ukraine-russland-krieg-dokumentation/">Die andere Seite: Mark Bartalmais Film „Frontstadt Donezk – Die unerwünschte Republik“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/agenten-ohne-beweise-fuer-russische-desinformationkampagne/" title="https://www.heise.de/tp/features/Agenten-ohne-Beweise-fuer-russische-Desinformationkampagne-3619511.html">Agenten ohne Beweise für russische Desinformationkampagne</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/keine-fakten-keine-dokumente-keine-argumente-experte-rahr-zu-geheimdienstbericht/" title="https://de.sputniknews.com/politik/20170207314433665-experte-rahr-geheimdienst-bericht-desinformations-kampagne/">„Keine Fakten, keine Dokumente, keine Argumente“: Experte Rahr zu Geheimdienstbericht</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/die-rolle-deutschlands-in-der-eu-und-der-welt/" title="https://weltnetz.tv/video/1035-die-rolle-deutschlands-der-eu-und-der-welt">Die Rolle Deutschlands in der EU und der Welt</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/putins-letztes-einhorn-deutsche-geheimdienste-finden-keine-beweise-fuer-desinformationskampagne/" title="https://deutsch.rt.com/inland/46222-putins-deutsche-geheimdienste-desinformation/">Putins letztes Einhorn: Deutsche Geheimdienste finden keine Beweise für Desinformationskampagne</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/the-cia-and-the-drug-trade/" title="https://www.corbettreport.com/the-cia-and-the-drug-trade/">The CIA And The Drug Trade</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/carsten-weikamp-hat-sich-fuer-die-nachdenkseiten-mit-dem-grundsatzprogramm-der-afd-intensiv-beschaeftigt/" title="http://www.nachdenkseiten.de/?p=36906">Carsten Weikamp hat sich für die NachDenkSeiten mit dem Grundsatzprogramm der AfD intensiv beschäftigt</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/kampagnenjournalismus-wie-die-zeit-versucht-oskar-lafontaine-zu-diskreditieren/" title="https://deutsch.rt.com/inland/46218-gruetze-aus-hamburg-zeit-diskreditiert-lafontaine-interview-welt-manipulation-facebook-correctiv/">Kampagnenjournalismus: Wie Die Zeit versucht, Oskar Lafontaine zu diskreditieren</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/absichtliche-luege-moskau-bestreitet-angriffe-auf-idlib/" title="https://de.sputniknews.com/politik/20170207314429647-russland-idlib-dementi/">„Absichtliche Lüge“ – Moskau bestreitet Angriffe auf Idlib</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/britische-zeitung-betrog-rt-anzeigekunden-simonjan/" title="https://de.sputniknews.com/politik/20170207314428007-sunday-times-betrug-rt-anzeigekunden-simonjan/">Britische Zeitung betrog RT-Anzeigekunden</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/devastating-report-shows-ukraine-regime-deeply-involved-in-anti-trump-smear-campaign-video-philip-mollaret/" title="http://russia-insider.com/en/politics/devastating-report-shows-ukraine-regime-deeply-involved-anti-trump-smear-campaign-video">DEVASTATING: Report Shows Ukraine Regime Deeply Involved in Anti-Trump Smear Campaign (VIDEO) – Philip Mollaret</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/nato-strategie-zur-entzweiung-von-belarus-und-russland-traegt-zum-ersten-mal-offen-erkennbare-fruechte/" title="http://www.german-foreign-policy.com/de/fulltext/59534">NATO-Strategie zur Entzweiung von Belarus und Russland trägt zum ersten Mal offen erkennbare Früchte</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/al-nusra-bildet-koalition-gegen-ehemalige-waffenbrueder-nach-syrien-friedensverhandlungen-in-astana/" title="https://deutsch.rt.com/newsticker/46210-al-nusra-bildet-koalition-gegen/">Al-Nusra bildet Koalition gegen ehemalige Waffenbrüder nach Syrien-Friedensverhandlungen in Astana</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/fuer-die-beschworene-gefahr-durch-fake-news-fehlt-es-selbst-an-fakten/" title="https://www.heise.de/tp/features/Fuer-die-beschworene-Gefahr-durch-Fake-News-fehlt-es-selbst-an-Fakten-3618585.html">Für die beschworene Gefahr durch Fake News fehlt es selbst an Fakten</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/weisses-haus-fordert-nyt-entschuldigung-fuer-bademantel-artikel/" title="https://de.sputniknews.com/politik/20170207314423229-Weisses-Haus-Entschuldigung-NYT/">Weißes Haus fordert NYT-Entschuldigung für Bademantel-Artikel</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/trump-beklagt-informations-mangel-ueber-lage-in-ostukraine/" title="https://de.sputniknews.com/politik/20170207314422625-trump-informations-mangel-ukraine/">Trump beklagt Informations-Mangel über Lage in Ostukraine</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/syrien-ai-wirft-damaskus-massenhinrichtungen-vor-experten-zweifeln/" title="https://de.sputniknews.com/panorama/20170207314422578-ai-damaskus-massenhinrichtungen/">Syrien: Amnesty wirft Damaskus Massenhinrichtungen vor – Experten zweifeln</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/the-next-big-syria-lie-assad-executed-13000-prisoners/" title="http://russia-insider.com/en/next-big-syria-lie-assad-executed-13000-prisoners-sketchy-witnesses-and-odd-sattelite-photos-prove">The Next Big Syria Lie: Assad Executed 13,000 Prisoners</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/konzentriertes-gejammer-nzz-schliesst-kommentarspalte/" title="https://www.heise.de/tp/features/Konzentriertes-Gejammer-NZZ-schliesst-Kommentarspalte-3618957.html">Konzentriertes Gejammer: NZZ schließt Kommentarspalte</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/us-medien-vertuschen-terroranschlaege-trump/" title="https://de.sputniknews.com/politik/20170207314421652-us-medien-vertuschen-terroranschlaege-trump/">US-Medien vertuschen Terroranschläge – Trump</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/facebook-blockiert-aladdin-meme-wegen-gewaltdarstellung/" title="https://deutsch.rt.com/newsticker/46202-facebook-blockiert-aladdin-meme-wegen/">Facebook blockiert Aladdin-Meme wegen „Gewaltdarstellung“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/deutsche-geheimdienste-gestehen-keine-smoking-gun-gegen-russland-gefunden/" title="https://de.sputniknews.com/politik/20170207314420923-deutsche-geheimdienste-keine-smoking-gun-gegen-russland-gefunden/">Deutsche Geheimdienste gestehen: Keine „Smoking Gun“ gegen Russland gefunden</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/usa-eroeffnen-einrichtung-zum-informationskrieg-gegen-russland-medien/" title="https://deutsch.rt.com/newsticker/46199-usa-eroffnen-einrichtung-zum-informationskrieg/">USA eröffnen Einrichtung zum Informationskrieg gegen Russland – Medien</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/watch-marine-le-pen-slam-cnn-false-narrative-on-crimea/" title="http://21stcenturywire.com/2017/02/07/watch-marine-le-pen-slam-cnn-false-narrative-on-crimea/">Watch Marine Le Pen Slam CNN False Narrative on Crimea</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/the-plain-truth-about-terrorism/" title="https://off-guardian.org/2017/02/07/the-plain-truth-about-terrorism/">The plain truth about terrorism</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/spd-umfrage-werte-mach-oben-manipuliert/" title="http://www.mmnews.de/index.php/politik/95896-spd-umfrage-werte-mach-oben-manipuliert">SPD-Umfrage-Werte mach oben manipuliert?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/fake-news-aus-dem-pentagon/" title="https://www.heise.de/tp/features/Fake-News-aus-dem-Pentagon-3618825.html">Fake News aus dem Pentagon?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/die-medienberichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" title="http://antikrieg.com/aktuell/2017_02_06_diemedienberichterstattung.htm">‘Die Medienberichterstattung über Syrien ist die größte Lüge unserer Zeit’</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/07/usa-neustart-der-eindaemmungspolitik-gegenueber-iran/" title="https://www.heise.de/tp/features/USA-Neustart-der-Eindaemmungspolitik-gegenueber-Iran-3618766.html">USA: Neustart der Eindämmungspolitik gegenüber Iran</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/06/trotz-aller-warnungen-trump-will-mit-moskau-enger-kooperieren-may/" title="https://de.sputniknews.com/politik/20170206314420007-may-zu-trumps-russland-einstellung/">Trotz aller Warnungen? Trump will mit Moskau enger kooperieren – May</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/06/hybride-kriegsfuehrung-auf-japanisch-tokio-soll-denkfabrik-fuer-antichinesische-propaganda-bezahlen/" title="https://deutsch.rt.com/international/46192-hybride-kriegsfuhrung-auf-japanisch-tokyo-china/">Hybride Kriegsführung auf Japanisch? Tokio soll Denkfabrik für antichinesische Propaganda bezahlen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/06/von-wegen-kehrtwende-trump-beendet-einzigartigkeits-mythos-der-vereinigten-staaten/" title="https://deutsch.rt.com/meinung/46190-trump-beendet-einzigartigkeit-vereinigten-staaten/">Von wegen Kehrtwende: Trump beendet Einzigartigkeits-Mythos der Vereinigten Staaten</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/06/was-ist-rechts-illegale-krieg-fuehren-nein-von-der-verstaendigung-in-europa-wieder-zurueckkehren-zur-strategie-der-abschreckung-nein-mit-atombomben-drohen-nein/" title="http://www.nachdenkseiten.de/?p=36890">Was ist rechts?</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/06/aufruf-zum-gewaltstopp-und-einleitung-von-verfahren-russland-reagiert-auf-neue-kaempfe-im-donbass/" title="https://deutsch.rt.com/europa/46187-aufruf-zum-gewaltstopp-in-ukraine-und-einleitung-von-verfahren/">Aufruf zum Gewaltstopp und Einleitung von Verfahren: Russland reagiert auf neue Kämpfe im Donbass</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/06/viel-laerm-um-nichts-wie-schnell-sich-menschen-die-sich-selbst-links-verorten-aufwiegeln-lassen/" title="http://www.nachdenkseiten.de/?p=36888">Viel Lärm um nichts – wie schnell sich Menschen, die sich selbst links verorten, aufwiegeln lassen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/02/06/projekt-crosscheck-in-frankreich-wollen-facebook-google-und-17-redaktionen-gemeinsam-gegen-fake-news-vorgehen/" title="http://meedia.de/2017/02/06/projekt-crosscheck-in-frankreich-wollen-facebook-google-und-17-redaktionen-gemeinsam-gegen-fake-news-vorgehen/">Projekt CrossCheck: In Frankreich wollen Facebook, Google und 17 Redaktionen gemeinsam gegen Fake News vorgehen</a></li></ul>
</div>
</div>
</div></div>
		</aside><aside id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaschau.wordpress.com/2015/07/10/rainer-mausfeld-warum-schweigen-die-laemmer/" target="_blank"><img class="alignnone" style="margin-top:-12px;margin-bottom:-1px;" title="
“Nur wenn wir uns entschließen, uns unseres Verstandes zu bedienen und unsere induzierte moralische Apathie überwinden und nicht mehr bereit sind, die Illusion der Informiertheit, die Illusion der Demokratie, die Illusion der Freiheit, uns mit diesen Illusionen zufrieden zu geben, haben wir eine Chance, diesen Manipulationstechniken zu entgehen.”" src="https://propagandaschau.files.wordpress.com/2015/07/mausfeld.gif" /></a>
<p style="text-align:center;">
<a href="https://www.youtube.com/watch?v=Rx5SZrOsb6M" target="_blank"><u>youtube-Video</u></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.free21.org/wp-content/uploads/2015/08/03-Transcript-Mausfeld-Laemmer-2.pdf" target="_blank"><u>pdf-Dokument</u></a></p></div>
		</aside><aside id="image-24" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/buecher-zum-thema-propaganda/"><img src="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=300&amp;h=100" class="aligncenter" width="300" height="100" /></a></div>
</aside><aside id="image-43" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2016/08/23/kreativ-wettbewerb/"><img src="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189&amp;h=224" class="aligncenter" width="189" height="224" /></a></div>
</aside><aside id="rss-3" class="sidebar-widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://propagandastation.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandastation.wordpress.com" title="Propagandaschau-Leser entlarven Propagandisten">Leserbeiträge zu aktueller Propaganda</a></h1><ul><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/02/05/frank-platzberg-endloses-trump-bashing-der-luegenpresse/' title=''>Frank Platzberg: Endloses Trump-Bashing der Lügenpresse</a> <span class="rss-date">5. Februar 2017</span><div class='rssSummary'>„Trumpokratie – Eine Gefahr für die freie Welt?“– heisst die neueste Runde des endlosen Trump-Bashing der Lügenpresse. Bei der Staatsjournalistin …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/01/18/markus-huber-unertraegliche-avaaz-propaganda-hetze-gegen-trump/' title=''>Markus Huber: Unerträgliche Avaaz-Propaganda-Hetze gegen Trump</a> <span class="rss-date">18. Januar 2017</span><div class='rssSummary'>Bitte viele warnen vor Avaaz-Propaganda! Avaaz hat viele Verbindungen zu Soros und die Kampagnen sind sehr einseitig: z.B. Unerträgliche Avaaz-Propaganda-Hetze …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/01/10/petra-medien-wollen-uns-erklaeren-wen-oder-was-wir-gut-finden-muessen/' title=''>petra: Medien wollen uns erklären, wen oder was wir gut finden müssen</a> <span class="rss-date">10. Januar 2017</span><div class='rssSummary'>Empörungsmanagement Gerne teilen uns die Medien mit, wen oder was wir gut finden müssen oder eben auch schlecht. Oft wird …Weiterlesen →</div></li></ul></aside><aside id="image-27" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/muellkippe/"><img src="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=600&amp;h=202" class="aligncenter" width="600" height="202" /></a></div>
</aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://propagandaschau.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-152865"><a href="https://propagandaschau.wordpress.com/category/ard/" >ARD</a>
</li>
	<li class="cat-item cat-item-25470"><a href="https://propagandaschau.wordpress.com/category/bild/" >BILD</a>
</li>
	<li class="cat-item cat-item-286294"><a href="https://propagandaschau.wordpress.com/category/deutschlandfunk/" >Deutschlandfunk</a>
</li>
	<li class="cat-item cat-item-714016"><a href="https://propagandaschau.wordpress.com/category/faz/" >FAZ</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://propagandaschau.wordpress.com/category/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-714029"><a href="https://propagandaschau.wordpress.com/category/suddeutsche/" >Süddeutsche</a>
</li>
	<li class="cat-item cat-item-534759"><a href="https://propagandaschau.wordpress.com/category/spiegel/" >Spiegel</a>
</li>
	<li class="cat-item cat-item-34503"><a href="https://propagandaschau.wordpress.com/category/stern/" >Stern</a>
</li>
	<li class="cat-item cat-item-555908"><a href="https://propagandaschau.wordpress.com/category/taz/" >TAZ</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://propagandaschau.wordpress.com/category/welt/" >Welt</a>
</li>
	<li class="cat-item cat-item-287927"><a href="https://propagandaschau.wordpress.com/category/zdf/" >ZDF</a>
</li>
	<li class="cat-item cat-item-113488"><a href="https://propagandaschau.wordpress.com/category/zeit/" >Zeit</a>
</li>
		</ul>
</aside><aside id="image-16" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Tageswochenschau</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/"><img src="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=294&amp;h=166" class="aligncenter" width="294" height="166" /></a></div>
</aside><aside id="image-12" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Bundeswehrbung</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/03/09/etwas-werbung-in-eigener-sache/"><img src="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188&amp;h=106" class="aligncenter" width="188" height="106" /></a></div>
</aside><aside id="image-17" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Demokratie oder was?</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/05/23/demokratie-oder-was/"><img src="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=294&amp;h=166" class="aligncenter" width="294" height="166" /></a></div>
</aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Anonymous" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstexttop" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/comment-page-1/#comment-111639">Nach monatelanger Propaganda u&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/comment-page-1/#comment-111638">Nach monatelanger Propaganda u&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/comment-page-1/#comment-111637">Nach monatelanger Propaganda u&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/comment-page-1/#comment-111636">Nach monatelanger Propaganda u&hellip;</a></td></tr><tr><td title="hank" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cfedf1936c9e39ab13169302e8f5b4ce?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">hank zu <a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/comment-page-1/#comment-111635">Nach monatelanger Propaganda u&hellip;</a></td></tr><tr><td title="Marionetta Slomka" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/9737305f9c13517849a276a5d59637c8?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Marionetta Slomka zu <a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/comment-page-1/#comment-111634">‘Die Berichterstattung über Sy&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/comment-page-1/#comment-111633">Nach monatelanger Propaganda u&hellip;</a></td></tr><tr><td title="Hintergrundbeleuchtungsassistent" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/56cb41e1b333bb096ae88029f184101c?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Hintergrundbeleuchtu&hellip; zu <a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/comment-page-1/#comment-111632">Nach monatelanger Propaganda u&hellip;</a></td></tr><tr><td title="Rusky Atomsky - Lies R US" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/8b06ace23c66ab1f40b3f6719c59359d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Rusky Atomsky - Lies&hellip; zu <a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/comment-page-1/#comment-111631">‘Die Berichterstattung über Sy&hellip;</a></td></tr><tr><td title="hank" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cfedf1936c9e39ab13169302e8f5b4ce?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">hank zu <a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/comment-page-1/#comment-111630">Nach monatelanger Propaganda u&hellip;</a></td></tr>				</table>
				</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><strong><a href="https://propagandaschau.wordpress.com/kommentarregeln/">KOMMENTARREGELN</a></strong></div>
		</aside><aside id="image-13" class="sidebar-widget widget_image"><div style="overflow:hidden;"><img src="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188&amp;h=166" class="alignnone" width="188" height="166" /></div>
</aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">#propagandaschau auf Twitter</h1><a class="twitter-timeline" data-width="220" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="DE" data-chrome="noborders" data-widget-id="378432262779305984">Meine Tweets</a></aside><aside id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p style="text-align:center;"><a href="http://de.wikipedia.org/wiki/1984_(Roman)" target="_blank"><img class="aligncenter" src="https://propagandaschau.files.wordpress.com/2014/03/orwell.jpg" alt="" width="188" height="199" /></a><span style="color:#993300;font-size:16px;text-shadow:2px 2px 3px lightgrey;"><a href="http://www.medienverantwortung.de/unsere-themen/informationsportale/neusprech-manipulation-durch-sprache/" target="_blank"><strong><big>&lt;Neusprech&gt;</big></strong></a></span></p></div>
		</aside><aside id="image-36" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.actvism.org"><img src="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189&amp;h=67" class="aligncenter" width="189" height="67" /></a></div>
</aside><aside id="image-42" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://amerika21.de/"><img src="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189&amp;h=106" class="aligncenter" width="189" height="106" /></a></div>
</aside><aside id="image-25" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.denkfunk.de"><img src="https://propagandaschau.files.wordpress.com/2014/12/denkfunk_logo1.png?w=260&amp;h=70" class="aligncenter" width="260" height="70" /></a></div>
</aside><aside id="image-40" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.free21.org"><img src="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189&amp;h=72" class="aligncenter" width="189" height="72" /></a></div>
</aside><aside id="image-38" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.youtube.com/user/Nfes2005/videos"><img src="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190&amp;h=64" class="aligncenter" width="190" height="64" /></a></div>
</aside><aside id="image-41" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd"><img src="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182&amp;h=50" class="aligncenter" width="182" height="50" /></a></div>
</aside><aside id="image-22" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://forum.publikumskonferenz.de/index.php"><img src="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=369&amp;h=74" class="aligncenter" width="369" height="74" /></a></div>
</aside><aside id="image-21" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.heise.de/tp/default.html"><img src="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180&amp;h=48" class="aligncenter" width="180" height="48" /></a></div>
</aside><aside id="image-3" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.stoersender.tv"><img src="https://propagandaschau.files.wordpress.com/2013/10/stoersender.jpg?w=188&amp;h=53" title="Dieter Hildebrandts Stoersender TV" class="aligncenter" width="188" height="53" /></a></div>
</aside><aside id="image-4" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.hintergrund.de"><img src="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188&amp;h=32" title="Hintergrund.de" class="alignnone" width="188" height="32" /></a></div>
</aside><aside id="image-5" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.nachdenkseiten.de"><img src="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188&amp;h=33" title="Die Nachdenkseiten von Albrecht Müller" class="alignnone" width="188" height="33" /></a></div>
</aside><aside id="image-7" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.netzpolitik.org"><img src="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=418&amp;h=49" title="Netzpolitik.org" class="alignnone" width="418" height="49" /></a></div>
</aside><aside id="image-6" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.weltnetz.tv"><img src="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188&amp;h=31" title="Weltnetz.tv" class="alignnone" width="188" height="31" /></a></div>
</aside><aside id="image-39" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://consortiumnews.com/"><img src="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190&amp;h=20" class="aligncenter" width="190" height="20" /></a></div>
</aside><aside id="image-11" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.democracynow.org/"><img src="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188&amp;h=105" class="alignnone" width="188" height="105" /></a></div>
</aside><aside id="image-10" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://internetdefenseleague.org/"><img src="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=300&amp;h=300" class="alignnone" width="300" height="300" /></a></div>
</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://propagandaschau.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/09/'>September 2013</a></li>
		</ul>
		</aside><aside id="image-32" class="sidebar-widget widget_image"><h1 class="widget-title">ARD &#038; Co. &#8211; Wie&shy; Medien manipulieren</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/"><img src="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=189&amp;h=252" class="aligncenter" width="189" height="252" /></a></div>
</aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://propagandaschau.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://propagandaschau.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://propagandaschau.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="top-posts-3" class="footer-widget widget_top-posts clear-fix"><h1>Top Beiträge &amp; Seiten</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://propagandaschau.wordpress.com/2017/02/06/waehrend-anne-will-propaganda-ueber-die-trumpokratie-verbreitet-hinterfragt-trump-toedliche-us-politik/" title="Während Anne Will Propaganda über die &quot;Trumpokratie&quot; verbreitet, hinterfragt Trump tödliche US-Politik" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/02/ard_0502017_annewill_lambsdorff4.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Während Anne Will Propaganda über die &quot;Trumpokratie&quot; verbreitet, hinterfragt Trump tödliche US-Politik" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/02/06/waehrend-anne-will-propaganda-ueber-die-trumpokratie-verbreitet-hinterfragt-trump-toedliche-us-politik/" class="bump-view" data-bump-view="tp">
								Während Anne Will Propaganda über die &quot;Trumpokratie&quot; verbreitet, hinterfragt Trump tödliche US-Politik							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/" title="Nach monatelanger Propaganda und Hetze gegen Russland müssen deutsche Geheimdienste eingestehen, keine Beweise gefunden zu haben" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/02/sz_russland_desinformation_beweise5251.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Nach monatelanger Propaganda und Hetze gegen Russland müssen deutsche Geheimdienste eingestehen, keine Beweise gefunden zu haben" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/02/07/deutsche-geheimdienste-keine-beweise-gegen-russland/" class="bump-view" data-bump-view="tp">
								Nach monatelanger Propaganda und Hetze gegen Russland müssen deutsche Geheimdienste eingestehen, keine Beweise gefunden zu haben							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" title="‘Die Berichterstattung über Syrien ist die größte Lüge unserer Zeit’" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/02/pater_daniel_maes1707.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="‘Die Berichterstattung über Syrien ist die größte Lüge unserer Zeit’" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" class="bump-view" data-bump-view="tp">
								‘Die Berichterstattung über Syrien ist die größte Lüge unserer Zeit’							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/02/03/ard-und-zdf-verschweigen-luftangriff-der-us-koalition-auf-hauptquartier-des-roten-halbmonds/" title="Syrien: ARD und ZDF verschweigen Luftangriff der US-Koalition auf Hauptquartier des Roten Halbmonds" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/02/idlib_roterhalbmond_tweet525.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Syrien: ARD und ZDF verschweigen Luftangriff der US-Koalition auf Hauptquartier des Roten Halbmonds" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/02/03/ard-und-zdf-verschweigen-luftangriff-der-us-koalition-auf-hauptquartier-des-roten-halbmonds/" class="bump-view" data-bump-view="tp">
								Syrien: ARD und ZDF verschweigen Luftangriff der US-Koalition auf Hauptquartier des Roten Halbmonds							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2015/12/04/ex-cia-agent-robert-baer-siegaben-uns-millionen-um-jugoslawien-zu-zerstueckeln/" title="Ex-CIA-Agent Robert Baer: &quot;Sie&nbsp;gaben uns Millionen, um&nbsp;Jugoslawien zu zerstückeln&quot;" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2015/12/robert-baer525.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ex-CIA-Agent Robert Baer: &quot;Sie&nbsp;gaben uns Millionen, um&nbsp;Jugoslawien zu zerstückeln&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2015/12/04/ex-cia-agent-robert-baer-siegaben-uns-millionen-um-jugoslawien-zu-zerstueckeln/" class="bump-view" data-bump-view="tp">
								Ex-CIA-Agent Robert Baer: &quot;Sie&nbsp;gaben uns Millionen, um&nbsp;Jugoslawien zu zerstückeln&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/02/02/ard-ungarn-muss-sich-fuer-ein-treffen-mit-vladimir-putin-rechtfertigen/" title="ARD: Ungarn muss sich in Deutschland für ein Treffen mit Vladimir Putin rechtfertigen" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/02/orban_putin1525.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD: Ungarn muss sich in Deutschland für ein Treffen mit Vladimir Putin rechtfertigen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/02/02/ard-ungarn-muss-sich-fuer-ein-treffen-mit-vladimir-putin-rechtfertigen/" class="bump-view" data-bump-view="tp">
								ARD: Ungarn muss sich in Deutschland für ein Treffen mit Vladimir Putin rechtfertigen							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/30/ploetzlich-berichtet-die-ard-tagesschau-ueber-ein-massaker-im-jemen/" title="Trump bewirkt Wunder: Plötzlich berichtet die ARD tagesschau über ein Massaker im Jemen" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/01/ard_22052016_ts_mansur.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Trump bewirkt Wunder: Plötzlich berichtet die ARD tagesschau über ein Massaker im Jemen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/30/ploetzlich-berichtet-die-ard-tagesschau-ueber-ein-massaker-im-jemen/" class="bump-view" data-bump-view="tp">
								Trump bewirkt Wunder: Plötzlich berichtet die ARD tagesschau über ein Massaker im Jemen							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/30/martin-schulz-vorkaempfer-gegen-fakenews-im-internet-verbreitet-fakenews-bei-anne-will/" title="Martin Schulz, Vorkämpfer gegen FakeNews im Internet, verbreitet FakeNews bei Anne Will" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/01/schulz_schandmal1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Martin Schulz, Vorkämpfer gegen FakeNews im Internet, verbreitet FakeNews bei Anne Will" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/30/martin-schulz-vorkaempfer-gegen-fakenews-im-internet-verbreitet-fakenews-bei-anne-will/" class="bump-view" data-bump-view="tp">
								Martin Schulz, Vorkämpfer gegen FakeNews im Internet, verbreitet FakeNews bei Anne Will							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" title="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2016/05/zdf_hjo_18052016_kleber_afd.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" class="bump-view" data-bump-view="tp">
								ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/02/04/offene-diskussion-052017-eure-medienkritik-ist-gefragt/" title="  Offene Diskussion 05/2017   Eure Medienkritik ist gefragt!" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2015/01/lc3bcgenpressezdf.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="  Offene Diskussion 05/2017   Eure Medienkritik ist gefragt!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/02/04/offene-diskussion-052017-eure-medienkritik-ist-gefragt/" class="bump-view" data-bump-view="tp">
								  Offene Diskussion 05/2017   Eure Medienkritik ist gefragt!							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b42d4c8d7b4460b8eb815970c2f7fd27">
	</div>
	<div class="grofile-hash-map-8b06ace23c66ab1f40b3f6719c59359d">
	</div>
	<div class="grofile-hash-map-4738ea34c61312e2420a6bc9ea78127c">
	</div>
	<div class="grofile-hash-map-09fac1687cf126fec722968703e0b3c3">
	</div>
	<div class="grofile-hash-map-6af0f0048b2ff6e61499176adcc78bb3">
	</div>
	<div class="grofile-hash-map-9b3b47358a81f9d3d66b3c57a884553d">
	</div>
	<div class="grofile-hash-map-9737305f9c13517849a276a5d59637c8">
	</div>
	<div class="grofile-hash-map-f6cbf21e61931362d9e0684ebf98834f">
	</div>
	<div class="grofile-hash-map-0fce1408a37e8837e9ded4487d5c25c8">
	</div>
	<div class="grofile-hash-map-988b95ed6c6913ff21c397270411830f">
	</div>
	<div class="grofile-hash-map-dae916a6316c3421fd42193bc8a06332">
	</div>
	<div class="grofile-hash-map-800e59b90341be2b08749a83894a1bf5">
	</div>
	<div class="grofile-hash-map-8aaac7d3de83b57f742465244e86d82b">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-cfedf1936c9e39ab13169302e8f5b4ce">
	</div>
	<div class="grofile-hash-map-56cb41e1b333bb096ae88029f184101c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/propagandaschau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/propagandaschau.wordpress.com\/","postID":"30312","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="57347177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://propagandaschau.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Die Propagandaschau" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/propagandaschau.wordpress.com\/2017\/02\/07\/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit\/":30312};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57347177","siteName":"Die Propagandaschau","siteURL":"http:\/\/propagandaschau.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0c31b6c1a22b700bcceff0c65a1d34d6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F02%2F07%2Fdie-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit%2F","themeURL":"https:\/\/wordpress.com\/themes\/chateau\/","xhrURL":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d2141b8b61\" \/>","referer":"https:\/\/propagandaschau.wordpress.com\/2017\/02\/07\/die-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F02%2F07%2Fdie-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit%2F","postID":"30312","shortlink":"http:\/\/wp.me\/p3SCCt-7SU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/propagandaschau.wordpress.com\/30312","statsLink":"https:\/\/wordpress.com\/stats\/post\/30312\/propagandaschau.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.265 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F02%2F07%2Fdie-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F02%2F07%2Fdie-berichterstattung-ueber-syrien-ist-die-groesste-luege-unserer-zeit%2F","blog_id":"57347177","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=57347177&v=wpcom&tz=1&user_id=0&subd=propagandaschau","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9EaiFaxAZxlpAa6pAfdlLg9qQShS5QV7ZmPM82PJIyMWQMGaxAjyMZTM/GygYWli8quXKlIODohgL3ggUHHXqHPA9TMK701awgE72vQcWY3KvxFFaIuq++OmsGryUj107FEZlpgn21NYLJFMNE+Hb/jpL0u2Op2/oNvz6lWU792WU0xyLowGJO2tzULKxkUpSsLk4TgwyaKVznWkMnf9y2h65r2/2us2/zZZX/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57347177','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'57347177','v':'wpcom','tz':'1','user_id':'0','post':'30312','subd':'propagandaschau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflJNTDU9OHVRR2hbaStmYiw/d0svRmdTYytWbTMxLG8mfHJ5b3NMSUdBeDdKMHNTTjh4aVVGa19ubitoTThYbXVJQnhfcU9WM2tSJlV6ZF1dOGh6MEhuS3g4NlVualNWRGdnLTFaYW9IWyZNYmJyP2J+eE5+PU95SFZ3Uj1nWGp3bU1BQkMsdDc2d19SdVpjU2tGclZ6b2ZHaHA3WSYsMXA9cWQ9fE5tTm41emQ1VT1wcFZ6SGZpRzRZfC9MRU5aZEpjSnVRd3lbVnJtLllwU2xCMkpSOTFkZnBBYUlKRVFTQmgrLG42dHxGVVhjZ1oyMi4sWTNndm1uPXJvdWdIflFMMTlDQ1kmTTc='}]);
_stq.push([ 'clickTrackerInit', '57347177', '30312' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
