<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>ARD tagesschau zensiert ein Zitat aus einem Arbeitspapier der Bundesakademie für Sicherheitspolitik | Die Propagandaschau</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://propagandaschau.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Feed" href="https://propagandaschau.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; Kommentar-Feed" href="https://propagandaschau.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Propagandaschau &raquo; ARD tagesschau zensiert ein Zitat aus einem Arbeitspapier der Bundesakademie für Sicherheitspolitik Kommentar-Feed" href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1KA0EMRl/IGGulxQvxWWancTft/IRNhuLbm+2itFUGb4Z84RySMHgWiLUYFcPcQFIbuSgmPpHikUxCPMElPUbVB/wbnykFowNIVbtLPS3WmbyfJdhCZDpwoETZsZ6WZfdtLeXkK3bHnMVpGAaZSRX8zdwy2OSDfntrG6UNGCc/IzRU+0z0H5BLXGG4jFwVxlKN3dKforfsSBVSjcG4lpsAHynw3P+FIdXRyxGduoqL9J7fNi/7p9fNdrt/Pn4BI1m8XQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://propagandaschau.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kontaktschuld &#8211; Paul Schreyer über das Phänomen der&nbsp;Denunziation' href='https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/" />
<link rel='shortlink' href='http://wp.me/p3SCCt-7QO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F01%2F27%2Ftagesschau-zensiert-ein-zitat-der-baks%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F01%2F27%2Ftagesschau-zensiert-ein-zitat-der-baks%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ARD tagesschau zensiert ein Zitat aus einem Arbeitspapier der Bundesakademie für Sicherheitspolitik" />
<meta property="og:url" content="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/" />
<meta property="og:description" content="Über die spätestens seit dem Putsch in der Ukraine eskalierende Zensur haben wir hier regelmäßig berichtet. In den dokumentierten Fällen geht es selbstverständlich nicht um Spam, Trollerei, Werbung…" />
<meta property="article:published_time" content="2017-01-27T20:14:05+00:00" />
<meta property="article:modified_time" content="2017-01-27T20:20:12+00:00" />
<meta property="og:site_name" content="Die Propagandaschau" />
<meta property="og:image" content="https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png" />
<meta property="og:image:width" content="894" />
<meta property="og:image:height" content="498" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Propagandaschau" />
<meta name="twitter:image" content="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Propagandaschau" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=114" />
<link rel='openid.server' href='https://propagandaschau.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://propagandaschau.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://propagandaschau.wordpress.com/osd.xml" title="Die Propagandaschau" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Die Propagandaschau" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der Watchblog für Desinformation und Propaganda in deutschen Medien" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://propagandaschau.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0c31b6c1a22b700bcceff0c65a1d34d6?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="ARD tagesschau zensiert ein Zitat aus einem Arbeitspapier der Bundesakademie für Sicherheitspolitik | Die Propagandaschau on WordPress.com" />
<meta name="description" content="Über die spätestens seit dem Putsch in der Ukraine eskalierende Zensur haben wir hier regelmäßig berichtet. In den dokumentierten Fällen geht es selbstverständlich nicht um Spam, Trollerei, Werbung, Rassismus oder Volksverhetzung, sondern durchweg um politische Zensur, die in allen Staats- und Konzernmedien heute an der Tagesordnung ist. Grundgesetz für die Bundesrepublik Deutschland Art 5  (1)&hellip;" />
<link rel="amphtml" href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-30182 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul id="menu-menu-1" class="menu clear-fix"><li id="menu-item-6179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6179"><a href="https://propagandamelder.wordpress.com/">Propaganda melden!</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://propagandaschau.wordpress.com/was-ist-propaganda/">Propaganda?</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://propagandaschau.wordpress.com/propagandamethoden/">Propagandamethoden</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-582"><a href="https://propagandaschau.wordpress.com/kampagne-gegen-propaganda/">Kampagne gegen Propaganda</a></li>
<li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://propagandaschau.wordpress.com/propagandaschau-fragt-nach/">Propagandaschau fragt nach</a></li>
</ul>			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://propagandaschau.wordpress.com/" title="Die Propagandaschau" rel="home">Die Propagandaschau</a></h1>
												<h2 id="site-description">~ Der Watchblog für Desinformation und Propaganda in deutschen Medien</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://propagandaschau.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://propagandaschau.wordpress.com/">
													<img src="https://propagandaschau.files.wordpress.com/2016/06/propaganda_header960.png" width="960" height="200" alt="Die Propagandaschau" title="Die Propagandaschau" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-30182" class="post-30182 post type-post status-publish format-standard hentry category-allgemein category-ard tag-ard tag-desinformation tag-jemen tag-kriegspropaganda tag-propaganda tag-staatsmedien tag-verschweigen tag-zensur">
	<header class="post-title">
				<h1>ARD tagesschau zensiert ein Zitat aus einem Arbeitspapier der Bundesakademie für Sicherheitspolitik</h1>			<a href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/" class="post-permalink">		<p class="post-date">
			<strong>27</strong>
			<em>Freitag</em>
			<span>Jan 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://propagandaschau.wordpress.com/author/dokumentor/" title="Zeige alle Beiträge von Dok" rel="author">Dok</a></span></span> in <a href="https://propagandaschau.wordpress.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://propagandaschau.wordpress.com/category/ard/" rel="category tag">ARD</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/#respond">Hinterlasse einen Kommentar</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://propagandaschau.wordpress.com/tag/ard/" rel="tag">ARD</a>, <a href="https://propagandaschau.wordpress.com/tag/desinformation/" rel="tag">Desinformation</a>, <a href="https://propagandaschau.wordpress.com/tag/jemen/" rel="tag">Jemen</a>, <a href="https://propagandaschau.wordpress.com/tag/kriegspropaganda/" rel="tag">Kriegspropaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://propagandaschau.wordpress.com/tag/staatsmedien/" rel="tag">Staatsmedien</a>, <a href="https://propagandaschau.wordpress.com/tag/verschweigen/" rel="tag">Verschweigen</a>, <a href="https://propagandaschau.wordpress.com/tag/zensur/" rel="tag">Zensur</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p style="text-align:justify;"><img data-attachment-id="7319" data-permalink="https://propagandaschau.wordpress.com/2015/03/01/ard-tagesthemen-angela-merkel-war-dissidentin-in-der-ddr/ard_logo/" data-orig-file="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=529" data-orig-size="60,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ard_logo" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=529?w=60" data-large-file="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=529?w=60" class="alignright wp-image-7319 size-full" style="margin-top:-10px;margin-bottom:0;margin-right:-10px;" src="https://propagandaschau.files.wordpress.com/2015/03/ard_logo.gif?w=529" alt="ard_logo"   />Über die spätestens seit dem Putsch in der Ukraine eskalierende Zensur haben wir hier regelmäßig berichtet. In den dokumentierten Fällen geht es selbstverständlich nicht um Spam, Trollerei, Werbung, Rassismus oder Volksverhetzung, sondern durchweg um <strong>politische Zensur</strong>, die in allen Staats- und Konzernmedien heute an der Tagesordnung ist.</p>
<hr />
<p><span style="font-size:large;"><strong>Grundgesetz für die Bundesrepublik Deutschland</strong><br />
<strong>Art 5 </strong></span></p>
<p style="padding-left:30px;"><em>(1) Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern und zu verbreiten und sich aus allgemein zugänglichen Quellen ungehindert zu unterrichten. Die Pressefreiheit und die Freiheit der Berichterstattung durch Rundfunk und Film werden gewährleistet. <span style="background-color:#ffff66;">Eine Zensur findet nicht statt.</span></em></p>
<hr />
<p>Nun können privatwirtschaftliche Konzerne inhaltliche Zensur handhaben wie sie wollen, denn das Grundgesetz stellt nur klar (oder behauptet), dass es keine staatliche Zensur geben darf. Wenn also Staatssender wie ARD und ZDF zensieren, die durch Rundfunk-<strong>Staatsverträge</strong> reguliert werden und deren Finanzierung mit <strong>Staatsgewalt</strong> durchgesetzt wird, dann kann und muss man auch von staatlicher Zensur sprechen.</p>
<p><span id="more-30182"></span></p>
<p>Einen bemekenswerten Fall von Zensur im Staatssender ARD hat Volker Birk heute auf seinem <a href="https://blog.fdik.org/2017-01/s1485498146.html" target="_blank">Blog dokumentiert</a>. Ausgangspunkt ist ein Artikel auf <em>tagesschau.de</em> der über die <a href="http://www.tagesschau.de/ausland/jemen-hungersnot-101.html" target="_blank">UN-Warnung vor der Hungerkatastrophe im Jemen</a> informiert. Lassen wir mal die Realität beiseite, dass diese Hungerkatastrophe nicht <em>&#8222;droht&#8220;</em>, sondern längst zahlreiche Opfer gefordert hat, so bleibt darüberhinaus auch noch die Tatsache, dass dieses Elend durch einen Krieg begünstigt und verschlimmert wird, der von den <a href="https://propagandaschau.wordpress.com/2016/12/12/westliche-werte-ard-und-zdf-verschweigen-viertaegigen-besuch-von-der-leyens-bei-arabischen-freunden/" target="_blank">saudi-arabischen Freunden der Bundesverteidigungsministerin Ursula von der Leyen</a> geführt wird &#8211; hauptsächlich ausgerüstet, ausgebildet und logistisch unterstützt von den USA und Großbritannien und der in der westlichen Propaganda weitestgehend totgeschwiegen wird.</p>
<p>Um die Hintergründe dieses Krieges zu beleuchten ist die <a href="https://de.wikipedia.org/wiki/Bundesakademie_f%C3%BCr_Sicherheitspolitik" target="_blank">Bundesakademie für Sicherheitspolitik</a> (BAKS) wohl keine Quelle, die die ARD als <em>&#8222;unseriös&#8220;</em> oder <em>&#8222;propagandistisch&#8220;</em> abtun könnte. Tatsächlich ist sie eine Dienststelle im Geschäftsbereich des Bundesministeriums der Verteidigung und liefert Informationen und erarbeitet Strategien in Fragen der Sicherheitspolitik. Ein &#8222;ThinkTank&#8220; der Regierung in Sicherheitsfragen könnte man salopp sagen.</p>
<p>Die BAKS hat vor einem halben Jahr ein Arbeitspapier mit dem Titel <a href="https://www.baks.bund.de/sites/baks010/files/arbeitspapier_sicherheitspolitik_2016_06.pdf" target="_blank">&#8222;<em>Saudi-Arabien und seine 40 Alliierten &#8211; Was die Islamische Allianz wirklich bedeutet&#8220;</em></a> erstellt. Es sind Informationen, die nicht für den Pöbel gedacht sind, sondern für die Eliten und Entscheider, <a href="https://propagandaschau.wordpress.com/2016/10/27/die-primaerquellen-verraten-was-die-maechtigen-wirklich-denken/" target="_blank">die man sich aber ansehen sollte</a>, wenn man verstehen will, was in der Welt vor sich geht und mit welchem Informationsmüll die Bürger dumm und bei der Stange gehalten werden.</p>
<div data-shortcode="caption" id="attachment_30183" style="width: 539px" class="wp-caption aligncenter"><a href="https://www.baks.bund.de/sites/baks010/files/arbeitspapier_sicherheitspolitik_2016_06.pdf" target="_blank"><img data-attachment-id="30183" data-permalink="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/arbeitspapier-sicherheitspolitik894/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=529&#038;h=295" data-orig-size="894,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arbeitspapier-sicherheitspolitik894" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=529&#038;h=295?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=529&#038;h=295?w=525" class="wp-image-30183 size-full" src="https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=529&#038;h=295" alt="arbeitspapier-sicherheitspolitik894" width="529" height="295" srcset="https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=529&amp;h=295 529w, https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=100&amp;h=56 100w, https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=240&amp;h=134 240w, https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=768&amp;h=428 768w, https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png?w=525&amp;h=292 525w, https://propagandaschau.files.wordpress.com/2017/01/arbeitspapier-sicherheitspolitik894.png 894w" sizes="(max-width: 529px) 100vw, 529px" /></a><p class="wp-caption-text">Bild anklicken, PDF!</p></div>
<p>In dem Papier heißt es mit Blick auf Saudi-Arabien und den Jemen:</p>
<p style="padding-left:30px;"><em>Hinzu kommt, dass Saudi-Arabien auch militärisch gefordert ist. Noch bis vor kurzem galt seine Streitkraft als verschlafene Paradearmee, seine Sicherheit war an die USA ausgelagert. Dass Riad diesem Arrangement schon lange nicht mehr traute, kann an der Entwicklung seines Militärs abgelesen werden. Seit 2003 hat sich der Umfang der Armee von 100.000 auf 200.000 Soldaten verdoppelt; seine Luftwaffe ist mit 305 Kampfflugzeugen nunmehr auf dem arabischen Platz zwei nach Ägypten, dabei aber vermutlich wesentlich moderner. Auch an einem Raketenabwehrsystem arbeitet Riad, und seine Marine ist von 15.000 auf 25.000 Mann gewachsen. Die Aufstellung des saudischen Militärs legt nahe, dass Riad sich auf einen Krieg zu Wasser und/oder in der Luft vorbereitet – oder zumindest den Eindruck erwecken will, dass es dies tut. Doch was dem saudischen Militär fehlt, ist Erfahrung. Der letzte Auslandseinsatz vor dem arabischen Frühling war 1991 gegen Irak, doch auch in den Jahrzehnten davor war das saudische Militär wenig im Einsatz. <span style="background-color:#ffff66;">Seine Operation im Jemen hat unter anderem diese Funktion: Es dient nicht nur den saudischen Piloten als Bombardierungs &#8211; und Aufklärungs-praktikum , sondern auch der Koordinierung von verschiedenen Einheiten am Boden – und der Zusammenarbeit mit anderen Staaten.</span> Doch Jemen frisst Ressourcen: Seit September fliegen saudische Jets keine Angriffe mehr im Rahmen der Koalition gegen den Islamischen Staat, obwohl die Teilnahme groß angekündigt wurde. Saudische Truppen sind nach wie vor in Bahrain. Wenngleich es unterstützt wird von der vergleichsweise starken emiratischen Luftwaffe (der Wüstenstaat von der Größe Barcelonas hat sich mit 200 Kampfjets zur viert stärksten Luftstreitkraft der Region hochgearbeitet) und einer Koalition aus arabischen und afrikanischen Staaten, ist Riad doch sehr allein in seinem jemenitischen Unterfangen.</em></p>
<p>Eine absolut glaubwürdige Einschätzung, die die ganze Menschenverachtung hinter diesem vom Westen unterstützten Krieg eines der reichsten und degeneriertesten Länder dieser Erde gegen <a href="https://de.wikipedia.org/wiki/Jemen#Armut" target="_blank">eines der ärmsten Länder</a> der arabischen Welt ans Tageslicht bringt. Tageslicht? Nicht wirklich! Diese Informationen werden selbtverständlich nicht in den regelmäßigen Interviews der <em>&#8222;tagesthemen&#8220;</em> oder des <em>&#8222;heute-journal&#8220;</em> thematisiert, wo die Bürger &#8211; wenn das Thema überhaupt angesprochen wird &#8211; von vorne bis hinten belogen und für dumm verkauft werden.</p>
<p>Die Zensoren der tagesschau, die dieses sinnlose Massenmorden im Jemen mit ihrer Desinformation und Propaganda aktiv unterstützen, damit Verbrecher wie von der Leyen, Merkel oder Steinmeier in der deutschen Öffentlichkeit als honorige Personen verkauft werden können, haben nun einen Kommentar, der kaum mehr enthielt, als den Hinweis und Zitat auf das Arbeitspapier der BAKS <a href="https://blog.fdik.org/2017-01/s1485498146.html" target="_blank">kurzerhand gesperrt</a>!</p>
<div data-shortcode="caption" id="attachment_30184" style="width: 539px" class="wp-caption aligncenter"><a href="https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png"><img data-attachment-id="30184" data-permalink="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/fdik_tagesschau_nein1238/" data-orig-file="https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=529&#038;h=467" data-orig-size="1238,1092" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fdik_tagesschau_nein1238" data-image-description="" data-medium-file="https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=529&#038;h=467?w=240" data-large-file="https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=529&#038;h=467?w=525" class="size-full wp-image-30184" src="https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=529&#038;h=467" alt="Bild anklicken, zum Vergrößern!" width="529" height="467" srcset="https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=529&amp;h=467 529w, https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=1058&amp;h=934 1058w, https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=100&amp;h=88 100w, https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=240&amp;h=212 240w, https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=768&amp;h=677 768w, https://propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?w=525&amp;h=463 525w" sizes="(max-width: 529px) 100vw, 529px" /></a><p class="wp-caption-text">Bild anklicken, zum Vergrößern!</p></div>
<p>Wer jetzt immer noch nicht kapiert, in welchem Staat er hier lebt und mit welchem Ausmaß an Desinformation, Propaganda und staatlichen Verbrechen wir es zu tun haben, dem ist wirklich nicht mehr zu helfen.</p>
<p>Wer selbst ähnliche Erfahrungen mit den Zensoren der ARD gemacht hat, sollte unbedingt daran denken, Screenshots zu machen und diese bei einem Imagehost hochzuladen. Ein kurzer Kommentar mit Link zum Artikel und dem Beweisfoto kann jederzeit imn <a href="http://propagandamelder.wordpress.com" target="_blank">Propagandamelder</a> eingestellt werden. Besonders aufschlussreiche Fälle wie diesen hier, nehmen wir immer gerne auf die Frontseite.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30182" class="share-twitter sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30182" class="share-facebook sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30182" class="share-google-plus-1 sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57347177-30182-588bb98531c80' data-src='//widgets.wp.com/likes/#blog_id=57347177&amp;post_id=30182&amp;origin=propagandaschau.wordpress.com&amp;obj_id=57347177-30182-588bb98531c80' data-name='like-post-frame-57347177-30182-588bb98531c80'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-30182 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">------------------ Kommentar ZUM THEMA verfassen ------------------ (versehentlich gefilterte werden später freigeschaltet) ___________________ Markdown ist aktiviert! _________________ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="https://propagandaschau.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67ccde5c00" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpropagandaschau.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='30182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30c9f4aaaf" /></p>
<input type="hidden" name="genseq" value="1485552005" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-37" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaticker.wordpress.com/" target="_blank" rel="nofollow"><img class="alignright " style="margin-top:-10px;margin-bottom:5px;" src="https://propagandaschau.files.wordpress.com/2016/05/propagandaticker.gif"></a>
<div style="overflow:auto;width:210px;height:400px;"><div style="width:190px;background-color:#F7F2EA;border-top-width:2px;border-bottom-width:2px;border-left-width:2px;border-style:inset;border-color:grey;padding:1px;">
<div style="margin-left:5px;font-family:'Trebuchet MS';font-weight:bold;color:dark-grey;text-shadow:1px 1px 2px white;font-size:11px;text-decoration:none;">
<ul><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/fakenews-made-by-mainstream-media/" title="http://21stcenturywire.com/2017/01/27/fakenews-made-by-mainstream-media/">#FakeNews Made By Mainstream Media</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/trump-im-fox-interview-zusammenarbeit-mit-russland-macht-uns-staerker-gegen-den-terror/" title="https://deutsch.rt.com/international/45843-trump-hofft-zusammen-mit-russland/">Trump im Fox-Interview: „Zusammenarbeit mit Russland macht uns stärker gegen den Terror“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/syrischer-abgeordneter-saudis-boten-uns-geld-fuer-abkehr-von-assad-an/" title="https://de.sputniknews.com/politik/20170127314298478-saudi-arabien-syrien-bestechung-assad/">Syrischer Abgeordneter: Saudis boten uns Geld für Abkehr von Assad an</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/dfb-plant-russland-feldzug/" title="http://www.mmnews.de/index.php/politik/94429-dfb-plant-russland-feldzug">DFB plant Russland-Feldzug</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/bjoern-hoecke-gedenkt-anstrengenden-arbeitsalltags-von-kz-aufsehern/" title="http://www.der-postillon.com/2017/01/erinnerungspolitische-wende.html">Björn Höcke gedenkt anstrengenden Arbeitsalltags von KZ-Aufsehern</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/trump-gibt-pentagon-30-tage-zeit-einen-plan-zur-is-bekaempfung-vorzulegen/" title="https://www.heise.de/tp/features/Trump-gibt-Pentagon-30-Tage-Zeit-einen-Plan-zur-IS-Bekaempfung-vorzulegen-3608674.html">Trump gibt Pentagon 30 Tage Zeit, einen Plan zur IS-Bekämpfung vorzulegen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/springer-chef-mathias-doepfner-facebook-darf-nicht-globaler-superzensor-werden/" title="http://meedia.de/2017/01/27/springer-chef-mathias-doepfner-facebook-darf-nicht-globaler-superzensor-werden/">Springer-Chef Mathias Döpfner: „Facebook darf nicht globaler Superzensor werden“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/einfach-mal-klappe-halten-trump-berater-gibt-medien-guten-rat/" title="https://de.sputniknews.com/politik/20170127314290716-trump-berater-gibt-medien-rat/">„Einfach mal Klappe halten“ – Trump-Berater gibt Medien guten Rat</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/zwei-drittel-der-deutschen-enttaeuscht-von-demokratie/" title="https://de.sputniknews.com/panorama/20170127314290299-deutsche-demokratie-umfrage/">Zwei Drittel der Deutschen enttäuscht von Demokratie</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/26-schueblinge-sind-also-eine-meldung-nationalen-ranges/" title="https://jungefreiheit.de/debatte/kommentar/2017/bloss-nicht-abschieben/">26 Schüblinge sind also eine Meldung nationalen Ranges</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/trump-soll-aufhebungs-dekret-fuer-russland-sanktionen-schon-parat-haben/" title="https://de.sputniknews.com/politik/20170127314289893-trump-russland-sanktionen-ende/">Trump soll Aufhebungs-Dekret für Russland-Sanktionen schon parat haben</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/russlands-hilfstransporte-nach-syrien-tonnenweise-hilfe-in-24-stunden/" title="https://de.sputniknews.com/panorama/20170127314288519-russlands-hilfstransporte-syrien-tonnenweise-hilfe/">Russlands Hilfstransporte nach Syrien: Tonnenweise Hilfe in 24 Stunden</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/so-viel-kostet-deutschland-die-migrationskrise/" title="https://de.sputniknews.com/panorama/20170127314288099-deutschland-migrationskrise-kosten/">So viel kostet Deutschland die Migrationskrise</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/trumps-strategischer-berater-die-medien-sind-die-oppositionspartei/" title="https://www.heise.de/tp/features/Trumps-strategischer-Berater-Die-Medien-sind-die-Oppositionspartei-3608396.html">Trumps strategischer Berater: „Die Medien sind die Oppositionspartei“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/putin-ist-nicht-mehr-an-allem-schuld/" title="http://blog.fdik.org/2017-01/s1485495952.html">Putin ist nicht mehr an allem schuld!</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/angst-vor-volksaufstand-superreiche-in-den-usa-kaufen-land-in-neuseeland-und-bereiten-flucht-vor/" title="https://deutsch.rt.com/international/45787-superreiche-amerikanische-preppers-kaufen/">Angst vor Volksaufstand: Superreiche in den USA kaufen Land in Neuseeland und bereiten Flucht vor</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/sigmar-gabriels-fataler-transatlantischer-fehltritt/" title="http://norberthaering.de/de/27-german/news/768-gabriel-vs-schulz">Sigmar Gabriels fataler transatlantischer Fehltritt</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/interview-eva-barlett-talks-about-syria-the-media-and-the-wests-failing-proxy-war/" title="http://21stcenturywire.com/2017/01/26/interview-eva-barlett-talks-about-syria-the-media-and-the-wests-failing-proxy-war/">INTERVIEW: Eva Barlett Talks About Syria, the Media and the West’s Failing Proxy War</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/geheimpapier-euro-bonds-durch-hintertuer/" title="http://www.mmnews.de/index.php/wirtschaft/94373-geheim-euro-bonds">Geheimpapier: Euro-Bonds durch Hintertür</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/protest-gegen-die-un-sicherheitskonferenz/" title="https://weltnetz.tv/video/1027-protest-gegen-die-un-sicherheitskonferenz">Protest gegen die Münchener (Un-)Sicherheitskonferenz</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/usa-haben-nicht-auf-lawrows-bitten-reagiert-infos-zu-cyberattacken-bereitzustellen/" title="https://deutsch.rt.com/newsticker/45800-sacharowa-usa-haben-nicht-auf/">USA haben nicht auf Lawrows Bitten reagiert, Infos zu Cyberattacken bereitzustellen</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/executive-orders-are-normal-trumps-are-only-appalling-because-of-what-they-say/" title="https://theintercept.com/2017/01/26/executive-orders-are-normal-trumps-are-only-appalling-because-of-what-they-say/">Executive Orders Are Normal; Trump’s Are Only Appalling Because of What They Say</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/nach-syrienbesuch-tulsi-gabbard-fordert-von-us-regierung-ende-der-unterstuetzung-von-terroristen/" title="https://deutsch.rt.com/international/45796-nach-syrienbesuch-tulsi-gabbard-fordert/">Nach Syrienbesuch: Tulsi Gabbard fordert von US-Regierung Ende der „Unterstützung von Terroristen“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/death-of-the-syrian-moderate-fantasy/" title="https://consortiumnews.com/2017/01/26/death-of-the-syrian-moderate-fantasy/">Death of the Syrian ‘Moderate’ Fantasy</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/martin-schulz-bekommt-grossen-solo-auftritt-bei-anne-will/" title="http://meedia.de/2017/01/26/koennen-sie-kanzler-martin-schulz-bekommt-grossem-solo-auftritt-bei-anne-will/">Martin Schulz bekommt großen Solo-Auftritt bei „Anne Will“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/27/trumps-ego-driven-lies/" title="https://consortiumnews.com/2017/01/26/trumps-ego-driven-lies/">Trump’s Ego-Driven Lies</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/mainstream-in-not-erneut-massiver-auflagenschwund-bei-den-etablierten/" title="https://deutsch.rt.com/inland/45783-mainstream-in-not-erneuter-auflagenschwund/">Mainstream in Not: Erneut massiver Auflagenschwund bei den Etablierten</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/von-echter-und-falscher-naehe-der-fall-gabriel-und-das-schwierige-verhaeltnis-von-politik-und-medien/" title="http://meedia.de/2017/01/26/von-echter-und-falscher-naehe-der-fall-gabriel-und-das-schwierige-verhaeltnis-von-politik-und-medien/">Von echter und falscher Nähe: der Fall Gabriel und das schwierige Verhältnis von Politik und Medien</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/ukraine-verhaengt-einfuhrverbot-fuer-russische-buecher/" title="https://de.sputniknews.com/politik/20170126314279982-ukraine-einfuhrverbot-russische-buecher/">Ukraine verhängt Einfuhrverbot für russische Bücher</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/bbc-is-worse-than-a-whore/" title="http://russia-insider.com/en/bbc-worse-whore-russian-tv-slams-trump-documentary/ri18700">BBC is ‚Worse than a Whore‘</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/freigegebener-us-bericht-kommentierte-die-mysterioese-bombenserie-in-luxemburg/" title="https://www.heise.de/tp/news/Affair-Bommeleeer-CIA-tappte-1986-im-Dunkeln-3608031.html">Freigegebener US-Bericht kommentierte die mysteriöse Bombenserie in Luxemburg</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/facebook-correctiv-ziel-ist-die-zensur-alternativer-medien/" title="https://deutsch.rt.com/meinung/45773-facebook-correctiv-ziel-ist-zensur/">Facebook &amp; Correctiv: Ziel ist die Zensur alternativer Medien</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/russia-is-legalizing-domestic-violence-says-the-lying-fakestream-media-so-it-must-be-true-mark-nicholas/" title="http://russia-insider.com/en/russia-legalizing-domestic-violence-says-lying-fakestream-media-so-it-must-be-true/ri18695">Russia Is Legalizing Domestic Violence — Says the Lying Fakestream Media So It Must Be True – Mark Nicholas</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/richterbund-mahnt-klare-definitionen-zu-fake-news-an/" title="http://meedia.de/2017/01/26/da-wird-kein-grosser-wurf-mehr-kommen-richterbund-mahnt-klare-definitionen-zu-fake-news-an/">Richterbund mahnt klare Definitionen zu Fake News an</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/erklaerung-zum-syrienkrieg-des-wissenschaftlichen-beirates-von-attac/" title="http://blog.fdik.org/2017-01/s1485419713.html">Erklärung zum Syrienkrieg des wissenschaftlichen Beirates von Attac</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/freihandel-bremst-wirtschaftswachstum/" title="http://blog.arbeit-wirtschaft.at/handelsliberalisierung-freihandel-bremst-wirtschaftsachstum/">Freihandel bremst Wirtschaftswachstum</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/martin-schulz-auf-der-flucht/" title="http://www.tichyseinblick.de/kolumnen/schaefflers-freisinn/martin-schulz-auf-der-flucht/">Martin Schulz: Auf der Flucht</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/cnns-jake-tapper-crushed-by-tulsi-gabbard-why-is-us-supporting-al-qaeda-when-al-qaeda-attacked-us-on-9-11-not-syria/" title="http://theduran.com/cnns-jake-tapper-gets-educated-by-tulsi-gabbard-why-is-us-supporting-al-qaeda-when-al-qaeda-attacked-us-on-9-11-not-syria/">CNN’s Jake Tapper crushed by Tulsi Gabbard, ‘Why is US supporting Al Qaeda, when Al Qaeda attacked US on 9-11, not Syria’</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/kongress-demokratin-besucht-syrien-usa-give-peace-a-chance/" title="https://de.sputniknews.com/politik/20170126314272458-kongressabgeordnete-besucht-syrien/">Kongress-Demokratin besucht Syrien: USA, „give peace a chance“</a></li><li><a class="rsswidget" href="https://propagandaticker.wordpress.com/2017/01/26/regulierungsdauerfeuer-gegen-fake-news-und-social-bots-ohne-empirische-grundlage/" title="https://netzpolitik.org/2017/regulierungsdauerfeuer-gegen-fake-news-und-social-bots-ohne-empirische-grundlage/">Regulierungsdauerfeuer gegen Fake News und Social Bots ohne empirische Grundlage</a></li></ul>
</div>
</div>
</div></div>
		</aside><aside id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://propagandaschau.wordpress.com/2015/07/10/rainer-mausfeld-warum-schweigen-die-laemmer/" target="_blank"><img class="alignnone" style="margin-top:-12px;margin-bottom:-1px;" title="
“Nur wenn wir uns entschließen, uns unseres Verstandes zu bedienen und unsere induzierte moralische Apathie überwinden und nicht mehr bereit sind, die Illusion der Informiertheit, die Illusion der Demokratie, die Illusion der Freiheit, uns mit diesen Illusionen zufrieden zu geben, haben wir eine Chance, diesen Manipulationstechniken zu entgehen.”" src="https://propagandaschau.files.wordpress.com/2015/07/mausfeld.gif" /></a>
<p style="text-align:center;">
<a href="https://www.youtube.com/watch?v=Rx5SZrOsb6M" target="_blank"><u>youtube-Video</u></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.free21.org/wp-content/uploads/2015/08/03-Transcript-Mausfeld-Laemmer-2.pdf" target="_blank"><u>pdf-Dokument</u></a></p></div>
		</aside><aside id="image-24" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/buecher-zum-thema-propaganda/"><img src="https://propagandaschau.files.wordpress.com/2014/12/ps_media.gif?w=300&amp;h=100" class="aligncenter" width="300" height="100" /></a></div>
</aside><aside id="image-43" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2016/08/23/kreativ-wettbewerb/"><img src="https://propagandaschau.files.wordpress.com/2016/08/mugshot4.gif?w=189&amp;h=224" class="aligncenter" width="189" height="224" /></a></div>
</aside><aside id="rss-3" class="sidebar-widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://propagandastation.wordpress.com/feed/" title="Den Inhalt auslesen"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://propagandastation.wordpress.com" title="Propagandaschau-Leser entlarven Propagandisten">Leserbeiträge zu aktueller Propaganda</a></h1><ul><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/01/18/markus-huber-unertraegliche-avaaz-propaganda-hetze-gegen-trump/' title=''>Markus Huber: Unerträgliche Avaaz-Propaganda-Hetze gegen Trump</a> <span class="rss-date">18. Januar 2017</span><div class='rssSummary'>Bitte viele warnen vor Avaaz-Propaganda! Avaaz hat viele Verbindungen zu Soros und die Kampagnen sind sehr einseitig: z.B. Unerträgliche Avaaz-Propaganda-Hetze …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2017/01/10/petra-medien-wollen-uns-erklaeren-wen-oder-was-wir-gut-finden-muessen/' title=''>petra: Medien wollen uns erklären, wen oder was wir gut finden müssen</a> <span class="rss-date">10. Januar 2017</span><div class='rssSummary'>Empörungsmanagement Gerne teilen uns die Medien mit, wen oder was wir gut finden müssen oder eben auch schlecht. Oft wird …Weiterlesen →</div></li><li><a class='rsswidget' href='https://propagandastation.wordpress.com/2016/12/15/petra-kampf-um-aleppo-irgendwas-stimmt-da-nicht/' title=''>petra: „Kampf um Aleppo – Irgendwas stimmt da nicht“</a> <span class="rss-date">15. Dezember 2016</span><div class='rssSummary'>„Kampf um Aleppo“ Oder: Irgendwas stimmt da nicht Eines sehr frühen Morgens wollte ich nur eines: in Ruhe meinen Kaffee …Weiterlesen →</div></li></ul></aside><aside id="image-27" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/muellkippe/"><img src="https://propagandaschau.files.wordpress.com/2015/01/hetzmelder.png?w=600&amp;h=202" class="aligncenter" width="600" height="202" /></a></div>
</aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Kategorien</h1>		<ul>
	<li class="cat-item cat-item-2710"><a href="https://propagandaschau.wordpress.com/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-152865"><a href="https://propagandaschau.wordpress.com/category/ard/" >ARD</a>
</li>
	<li class="cat-item cat-item-25470"><a href="https://propagandaschau.wordpress.com/category/bild/" >BILD</a>
</li>
	<li class="cat-item cat-item-286294"><a href="https://propagandaschau.wordpress.com/category/deutschlandfunk/" >Deutschlandfunk</a>
</li>
	<li class="cat-item cat-item-714016"><a href="https://propagandaschau.wordpress.com/category/faz/" >FAZ</a>
</li>
	<li class="cat-item cat-item-630"><a href="https://propagandaschau.wordpress.com/category/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-714029"><a href="https://propagandaschau.wordpress.com/category/suddeutsche/" >Süddeutsche</a>
</li>
	<li class="cat-item cat-item-534759"><a href="https://propagandaschau.wordpress.com/category/spiegel/" >Spiegel</a>
</li>
	<li class="cat-item cat-item-34503"><a href="https://propagandaschau.wordpress.com/category/stern/" >Stern</a>
</li>
	<li class="cat-item cat-item-555908"><a href="https://propagandaschau.wordpress.com/category/taz/" >TAZ</a>
</li>
	<li class="cat-item cat-item-60675"><a href="https://propagandaschau.wordpress.com/category/welt/" >Welt</a>
</li>
	<li class="cat-item cat-item-287927"><a href="https://propagandaschau.wordpress.com/category/zdf/" >ZDF</a>
</li>
	<li class="cat-item cat-item-113488"><a href="https://propagandaschau.wordpress.com/category/zeit/" >Zeit</a>
</li>
		</ul>
</aside><aside id="image-16" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Tageswochenschau</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/05/05/tagesschau-1944-2014-70-jahre-antirussische-hetze/"><img src="https://propagandaschau.files.wordpress.com/2014/05/tageswochenschau.png?w=294&amp;h=166" class="aligncenter" width="294" height="166" /></a></div>
</aside><aside id="image-12" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Bundeswehrbung</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/03/09/etwas-werbung-in-eigener-sache/"><img src="https://propagandaschau.files.wordpress.com/2014/05/bundeswehrbung.png?w=188&amp;h=106" class="aligncenter" width="188" height="106" /></a></div>
</aside><aside id="image-17" class="sidebar-widget widget_image"><h1 class="widget-title">Video: Demokratie oder was?</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2014/05/23/demokratie-oder-was/"><img src="https://propagandaschau.files.wordpress.com/2014/05/demokratie-oder-was_vid1.jpg?w=294&amp;h=166" class="aligncenter" width="294" height="166" /></a></div>
</aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Propapanda" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/dbd345010bee616f5d41db8e17356331?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="background: #FEFDFB;">Propapanda zu <a href="https://propagandaschau.wordpress.com/2017/01/26/zwei-aufschlussreiche-artikel-aus-der-church-of-mainstreammedia/comment-page-1/#comment-110768">Zwei aufschlussreiche Artikel&hellip;</a></td></tr><tr><td title="siempre" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/99930d2a512c0beffc61c579211fde5e?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">siempre zu <a href="https://propagandaschau.wordpress.com/2017/01/25/die-ard-und-der-sogenannte-konstruktive-journalismus/comment-page-1/#comment-110767">Die ARD und der sogenannte&hellip;</a></td></tr><tr><td title="anon" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/011b4118c004223b1d60823eb9440d07?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">anon zu <a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/comment-page-1/#comment-110766">Kontaktschuld &#8211; Paul Sch&hellip;</a></td></tr><tr><td title="steinwolke" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">steinwolke zu <a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/comment-page-1/#comment-110765">Kontaktschuld &#8211; Paul Sch&hellip;</a></td></tr><tr><td title="NewFake" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://Propagandaschau" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></a></td><td class="recentcommentstextend" style="background: #FEFDFB;"><a href="http://Propagandaschau" rel="nofollow">NewFake</a> zu <a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/comment-page-1/#comment-110764">Kontaktschuld &#8211; Paul Sch&hellip;</a></td></tr><tr><td title="Rusky Atomsky - Lies R US" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/8b06ace23c66ab1f40b3f6719c59359d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Rusky Atomsky - Lies&hellip; zu <a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/comment-page-1/#comment-110762">Kontaktschuld &#8211; Paul Sch&hellip;</a></td></tr><tr><td title="Anonymous" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Anonymous zu <a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/comment-page-1/#comment-110761">Kontaktschuld &#8211; Paul Sch&hellip;</a></td></tr><tr><td title="Bernhard" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e9ac3e9144378ad945ed6de0ef8adff3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Bernhard zu <a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/comment-page-1/#comment-110760">Kontaktschuld &#8211; Paul Sch&hellip;</a></td></tr><tr><td title="anonym" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/5e53bdf33956d2dabfd0acea7f7e48b3?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">anonym zu <a href="https://propagandaschau.wordpress.com/2017/01/26/zwei-aufschlussreiche-artikel-aus-der-church-of-mainstreammedia/comment-page-1/#comment-110757">Zwei aufschlussreiche Artikel&hellip;</a></td></tr><tr><td title="Wissenschaffender" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/1d6a5db374199abde2f82b1bf44772d0?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=X' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="background: #FEFDFB;">Wissenschaffender zu <a href="https://propagandaschau.wordpress.com/2017/01/26/zwei-aufschlussreiche-artikel-aus-der-church-of-mainstreammedia/comment-page-1/#comment-110756">Zwei aufschlussreiche Artikel&hellip;</a></td></tr>				</table>
				</aside><aside id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><strong><a href="https://propagandaschau.wordpress.com/kommentarregeln/">KOMMENTARREGELN</a></strong></div>
		</aside><aside id="image-13" class="sidebar-widget widget_image"><div style="overflow:hidden;"><img src="https://propagandaschau.files.wordpress.com/2014/04/propaganda_sm.gif?w=188&amp;h=166" class="alignnone" width="188" height="166" /></div>
</aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">#propagandaschau auf Twitter</h1><a class="twitter-timeline" data-width="220" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="DE" data-chrome="noborders" data-widget-id="378432262779305984">Meine Tweets</a></aside><aside id="text-29" class="sidebar-widget widget_text">			<div class="textwidget"><p style="text-align:center;"><a href="http://de.wikipedia.org/wiki/1984_(Roman)" target="_blank"><img class="aligncenter" src="https://propagandaschau.files.wordpress.com/2014/03/orwell.jpg" alt="" width="188" height="199" /></a><span style="color:#993300;font-size:16px;text-shadow:2px 2px 3px lightgrey;"><a href="http://www.medienverantwortung.de/unsere-themen/informationsportale/neusprech-manipulation-durch-sprache/" target="_blank"><strong><big>&lt;Neusprech&gt;</big></strong></a></span></p></div>
		</aside><aside id="image-36" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.actvism.org"><img src="https://propagandaschau.files.wordpress.com/2015/04/actvism_logo189.png?w=189&amp;h=67" class="aligncenter" width="189" height="67" /></a></div>
</aside><aside id="image-42" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://amerika21.de/"><img src="https://propagandaschau.files.wordpress.com/2015/04/amerika21_logo189-e1464861471348.png?w=189&amp;h=106" class="aligncenter" width="189" height="106" /></a></div>
</aside><aside id="image-25" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.denkfunk.de"><img src="https://propagandaschau.files.wordpress.com/2014/12/denkfunk_logo1.png?w=260&amp;h=70" class="aligncenter" width="260" height="70" /></a></div>
</aside><aside id="image-40" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.free21.org"><img src="https://propagandaschau.files.wordpress.com/2015/10/logo_free21_horizontal_bg_transparent_with_credible_small.png?w=189&amp;h=72" class="aligncenter" width="189" height="72" /></a></div>
</aside><aside id="image-38" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.youtube.com/user/Nfes2005/videos"><img src="https://propagandaschau.files.wordpress.com/2015/08/jungundnaiv1.png?w=190&amp;h=64" class="aligncenter" width="190" height="64" /></a></div>
</aside><aside id="image-41" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd"><img src="https://propagandaschau.files.wordpress.com/2014/03/kenfm-e1446978567633.png?w=182&amp;h=50" class="aligncenter" width="182" height="50" /></a></div>
</aside><aside id="image-22" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://forum.publikumskonferenz.de/index.php"><img src="https://propagandaschau.files.wordpress.com/2015/08/publikumskonferenz_logo1.png?w=369&amp;h=74" class="aligncenter" width="369" height="74" /></a></div>
</aside><aside id="image-21" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.heise.de/tp/default.html"><img src="https://propagandaschau.files.wordpress.com/2014/12/tplogo2.png?w=180&amp;h=48" class="aligncenter" width="180" height="48" /></a></div>
</aside><aside id="image-3" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.stoersender.tv"><img src="https://propagandaschau.files.wordpress.com/2013/10/stoersender.jpg?w=188&amp;h=53" title="Dieter Hildebrandts Stoersender TV" class="aligncenter" width="188" height="53" /></a></div>
</aside><aside id="image-4" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.hintergrund.de"><img src="https://propagandaschau.files.wordpress.com/2013/10/hintergrund.jpeg?w=188&amp;h=32" title="Hintergrund.de" class="alignnone" width="188" height="32" /></a></div>
</aside><aside id="image-5" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.nachdenkseiten.de"><img src="https://propagandaschau.files.wordpress.com/2013/10/nds_logo_neu.png?w=188&amp;h=33" title="Die Nachdenkseiten von Albrecht Müller" class="alignnone" width="188" height="33" /></a></div>
</aside><aside id="image-7" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.netzpolitik.org"><img src="https://propagandaschau.files.wordpress.com/2013/10/netzpolitik.png?w=418&amp;h=49" title="Netzpolitik.org" class="alignnone" width="418" height="49" /></a></div>
</aside><aside id="image-6" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.weltnetz.tv"><img src="https://propagandaschau.files.wordpress.com/2013/10/weltnetz2.png?w=188&amp;h=31" title="Weltnetz.tv" class="alignnone" width="188" height="31" /></a></div>
</aside><aside id="image-39" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="https://consortiumnews.com/"><img src="https://propagandaschau.files.wordpress.com/2015/08/consortiumnews.png?w=190&amp;h=20" class="aligncenter" width="190" height="20" /></a></div>
</aside><aside id="image-11" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://www.democracynow.org/"><img src="https://propagandaschau.files.wordpress.com/2014/03/dn.jpg?w=188&amp;h=105" class="alignnone" width="188" height="105" /></a></div>
</aside><aside id="image-10" class="sidebar-widget widget_image"><div style="overflow:hidden;"><a href="http://internetdefenseleague.org/"><img src="https://propagandaschau.files.wordpress.com/2014/03/shield_badge.png?w=300&amp;h=300" class="alignnone" width="300" height="300" /></a></div>
</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://propagandaschau.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://propagandaschau.wordpress.com/2013/09/'>September 2013</a></li>
		</ul>
		</aside><aside id="image-32" class="sidebar-widget widget_image"><h1 class="widget-title">ARD &#038; Co. &#8211; Wie&shy; Medien manipulieren</h1><div style="overflow:hidden;"><a href="https://propagandaschau.wordpress.com/2015/10/16/buchempfehlung-ard-co-wie-medien-manipulieren/"><img src="https://propagandaschau.files.wordpress.com/2015/10/ard_und-co_wie_medien_manipulieren.jpg?w=189&amp;h=252" class="aligncenter" width="189" height="252" /></a></div>
</aside><aside id="meta-2" class="sidebar-widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://propagandaschau.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://propagandaschau.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://propagandaschau.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="top-posts-3" class="footer-widget widget_top-posts clear-fix"><h1>Top Beiträge &amp; Seiten</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/24/ard-und-zdf-beluegen-die-deutsche-oeffentlichkeit-ueber-die-europaeische-kriegsbeteiligung-in-syrien/" title="ARD und ZDF belügen die deutsche Öffentlichkeit über die europäische Kriegsbeteiligung in Syrien" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/01/dwn_syrien_sanktionen646.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD und ZDF belügen die deutsche Öffentlichkeit über die europäische Kriegsbeteiligung in Syrien" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/24/ard-und-zdf-beluegen-die-deutsche-oeffentlichkeit-ueber-die-europaeische-kriegsbeteiligung-in-syrien/" class="bump-view" data-bump-view="tp">
								ARD und ZDF belügen die deutsche Öffentlichkeit über die europäische Kriegsbeteiligung in Syrien							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/26/zwei-aufschlussreiche-artikel-aus-der-church-of-mainstreammedia/" title="Zwei aufschlussreiche Artikel aus der &quot;Church of Mainstreammedia&quot;" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2017/01/meedia_spiegel_berlin5991.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Zwei aufschlussreiche Artikel aus der &quot;Church of Mainstreammedia&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/26/zwei-aufschlussreiche-artikel-aus-der-church-of-mainstreammedia/" class="bump-view" data-bump-view="tp">
								Zwei aufschlussreiche Artikel aus der &quot;Church of Mainstreammedia&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/25/die-ard-und-der-sogenannte-konstruktive-journalismus/" title="Die ARD und der sogenannte &quot;konstruktive Journalismus&quot;" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/01/ndr_constructive_journalism621.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Die ARD und der sogenannte &quot;konstruktive Journalismus&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/25/die-ard-und-der-sogenannte-konstruktive-journalismus/" class="bump-view" data-bump-view="tp">
								Die ARD und der sogenannte &quot;konstruktive Journalismus&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/24/der-unterschied-zwischen-propaganda-und-journalismus/" title="Der Unterschied zwischen Journalis&shy;mus und Propaganda am Beispiel des SPIEGEL und TELEPOLIS" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/01/br_merkel_propaganda699.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Der Unterschied zwischen Journalis&shy;mus und Propaganda am Beispiel des SPIEGEL und TELEPOLIS" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/24/der-unterschied-zwischen-propaganda-und-journalismus/" class="bump-view" data-bump-view="tp">
								Der Unterschied zwischen Journalis&shy;mus und Propaganda am Beispiel des SPIEGEL und TELEPOLIS							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/" title="Kontaktschuld - Paul Schreyer über das Phänomen der Denunziation" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/01/kontaktschuld-e1485529161106.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Kontaktschuld - Paul Schreyer über das Phänomen der Denunziation" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/27/kontaktschuld-paul-schreyer-ueber-das-phaenomen-der-denunziation/" class="bump-view" data-bump-view="tp">
								Kontaktschuld - Paul Schreyer über das Phänomen der Denunziation							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" title="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2016/05/zdf_hjo_18052016_kleber_afd.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2016/05/19/zdf-blamage-claus-kleber-bestaetigt-dass-petra-gerster-duemmlichste-propaganda-verbreitet-hat/" class="bump-view" data-bump-view="tp">
								ZDF-Blamage: Claus&nbsp;Kleber&nbsp;bestätigt, dass Petra Gerster dümmlichste Propaganda verbreitet hat							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/25/spiegelkabinett-die-lange-geschichte-der-entmuendigung-der-menschen-durch-politik-und-presse/" title="SPIEGELKABINETT: Die lange Geschichte der Entmündigung der Menschen durch Politik und Presse" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/propagandaschau.files.wordpress.com/2017/01/chomsky_indoktrination_demokratie.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="SPIEGELKABINETT: Die lange Geschichte der Entmündigung der Menschen durch Politik und Presse" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/25/spiegelkabinett-die-lange-geschichte-der-entmuendigung-der-menschen-durch-politik-und-presse/" class="bump-view" data-bump-view="tp">
								SPIEGELKABINETT: Die lange Geschichte der Entmündigung der Menschen durch Politik und Presse							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/22/ard-presseclub-hier-sitzen-fuenf-die-amerika-ziemlich-gut-finden/" title="ARD Presseclub: &quot;Hier sitzen Fünf, die Amerika ziemlich gut finden&quot;" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/01/presseclub_22012017_amerika525.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD Presseclub: &quot;Hier sitzen Fünf, die Amerika ziemlich gut finden&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/22/ard-presseclub-hier-sitzen-fuenf-die-amerika-ziemlich-gut-finden/" class="bump-view" data-bump-view="tp">
								ARD Presseclub: &quot;Hier sitzen Fünf, die Amerika ziemlich gut finden&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/" title="ARD tagesschau zensiert ein Zitat aus einem Arbeitspapier der Bundesakademie für Sicherheitspolitik" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/propagandaschau.files.wordpress.com/2017/01/fdik_tagesschau_nein1238.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ARD tagesschau zensiert ein Zitat aus einem Arbeitspapier der Bundesakademie für Sicherheitspolitik" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/" class="bump-view" data-bump-view="tp">
								ARD tagesschau zensiert ein Zitat aus einem Arbeitspapier der Bundesakademie für Sicherheitspolitik							</a>
						</div>
											</li>
									<li>
												<a href="https://propagandaschau.wordpress.com/2015/07/31/robert-parry-warum-russland-die-ned-front-dicht-gemacht-hat/" title="Robert Parry: Warum Russland die NED-Front dicht gemacht hat" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/propagandaschau.files.wordpress.com/2015/07/robert-parry.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Robert Parry: Warum Russland die NED-Front dicht gemacht hat" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://propagandaschau.wordpress.com/2015/07/31/robert-parry-warum-russland-die-ned-front-dicht-gemacht-hat/" class="bump-view" data-bump-view="tp">
								Robert Parry: Warum Russland die NED-Front dicht gemacht hat							</a>
						</div>
											</li>
				</ul>
</aside>	</div><!-- end #about-info -->

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-dbd345010bee616f5d41db8e17356331">
	</div>
	<div class="grofile-hash-map-99930d2a512c0beffc61c579211fde5e">
	</div>
	<div class="grofile-hash-map-011b4118c004223b1d60823eb9440d07">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-8b06ace23c66ab1f40b3f6719c59359d">
	</div>
	<div class="grofile-hash-map-e9ac3e9144378ad945ed6de0ef8adff3">
	</div>
	<div class="grofile-hash-map-5e53bdf33956d2dabfd0acea7f7e48b3">
	</div>
	<div class="grofile-hash-map-1d6a5db374199abde2f82b1bf44772d0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/propagandaschau.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?action=logout&_wpnonce=35859ec9e0","homeURL":"https:\/\/propagandaschau.wordpress.com\/","postID":"30182","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="57347177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://propagandaschau.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Die Propagandaschau" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="428eed90b8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/propagandaschau.wordpress.com\/2017\/01\/27\/tagesschau-zensiert-ein-zitat-der-baks\/":30182};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/tagesschau-zensiert-ein-zitat-der-baks/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57347177","siteName":"Die Propagandaschau","siteURL":"http:\/\/propagandaschau.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0c31b6c1a22b700bcceff0c65a1d34d6?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F01%2F27%2Ftagesschau-zensiert-ein-zitat-der-baks%2F","themeURL":"https:\/\/wordpress.com\/themes\/chateau\/","xhrURL":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b3fa1cd247","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"26e1ffdea4\" \/>","referer":"https:\/\/propagandaschau.wordpress.com\/2017\/01\/27\/tagesschau-zensiert-ein-zitat-der-baks\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F01%2F27%2Ftagesschau-zensiert-ein-zitat-der-baks%2F","postID":"30182","shortlink":"http:\/\/wp.me\/p3SCCt-7QO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/propagandaschau.wordpress.com\/30182","statsLink":"https:\/\/wordpress.com\/stats\/post\/30182\/propagandaschau.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 1.261 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F01%2F27%2Ftagesschau-zensiert-ein-zitat-der-baks%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/propagandaschau.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2b30661356","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/propagandaschau.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpropagandaschau.wordpress.com%2F2017%2F01%2F27%2Ftagesschau-zensiert-ein-zitat-der-baks%2F","blog_id":"57347177","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail <\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=57347177&v=wpcom&tz=1&user_id=0&subd=propagandaschau","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9EaiFaxAZxlpAa6pAfdlLg9qQShS5QV7ZmPM82PJIyMWQMGaxAjyMZTM/GygYWli8quXKlIODohgL3ggUHHXqHPA9TMK701awgE72vQcWY3KvxFFaIuq++OmsGryUj107FEZlpgn21NYLJFMNE+Hb/jpL0u2Op2/oNvz6lWU792WU0xyLowGJO2tzULKxkUpSsLk4TgwyaKVznWkMnf9y2h65r2/2us2/zZZX/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57347177','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'57347177','v':'wpcom','tz':'1','user_id':'0','post':'30182','subd':'propagandaschau'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflJNTDU9OHVRR2hbaStmYiw/d0svRmdTYytWbTMxLG8mfHJ5b3NMSUdBeDdKMHNTTjh4aVVGa19ubitoTThYbXVJQnhfcU9WTy5qTkNYQ3Zpa2tJfkUubDgwd3FXdF1NL2Vjdl8vNVFjQTEvQ0dofHxMfl82d0pxZStremtKcVByTUI2N2xyT1QsNGxYZU1nVGhqW0RYdkF6OGFNV189SVk0SWxBWDFvWEUueXpZbHJqbm1HWVtteWguVW9bamwvWHRXSFA5PV8lWj1vanA1TWR2OHRYbWJVNEZ+alVZdEQvc2tva2VBRUduWEl0NW1+TE9ySDRXN1ouM35zSHVQMG8lWy9qT08wQzg='}]);
_stq.push([ 'clickTrackerInit', '57347177', '30182' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
<!--
	generated 158 seconds ago
	generated in 0.190 seconds
	served from batcache in 0.002 seconds
	expires in 142 seconds
-->
